
<!DOCTYPE html>
<html dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="Description" content="صحيفة المرصد..نافذة إخبارية الكترونية سعودية  عيون ترصد الخبر  تقدم للقارئ الكريم مادة إخبارية متنوعة, وتهتم بشكل رئيسي بالأحداث وبكافة  قرارات  ملكية التى تصدر "/>
<meta name="keywords" content="صحيفة المرصد،اخبار عربية ،اخبارسعودية،اخبار دولية ،قرارت ملكية ،اخبار،اخبار الرياضة،اخبار الفن ،ثقافة،فن،منوعات،اقتصاد"/>
<script type="text/javascript">
//<![CDATA[
try{if (!window.CloudFlare) {var CloudFlare=[{verbose:0,p:0,byc:0,owlid:"cf",bag2:1,mirage2:0,oracle:0,paths:{cloudflare:"/cdn-cgi/nexp/dok3v=1613a3a185/"},atok:"36a12cf6bd62715effd1334384c3f345",petok:"ffaf97399013720c1bc4462e62a11859f228fdf6-1476465379-1800",zone:"al-marsd.com",rocket:"0",apps:{"ga_key":{"ua":"UA-15266122-1","ga_bs":"2"}}}];!function(a,b){a=document.createElement("script"),b=document.getElementsByTagName("script")[0],a.async=!0,a.src="//ajax.cloudflare.com/cdn-cgi/nexp/dok3v=088620b277/cloudflare.min.js",b.parentNode.insertBefore(a,b)}()}}catch(e){};
//]]>
</script>
<script async data-cfasync="false" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://al-marsd.com/xmlrpc.php">
<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
<link rel="canonical" href="http://al-marsd.com/74850.html"/>
<title>بالفيديو :الشباب يفوز على الخليج بهدفين مقابل هدف واحد - صحيفة المرصد</title>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script>
<script>googletag.cmd.push(function(){googletag.defineSlot('/40578443/float_left',[160,600],'div-gpt-ad-1475402692952-0').addService(googletag.pubads());googletag.defineSlot('/40578443/float_right',[160,600],'div-gpt-ad-1475402692952-1').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});</script>
<title>بالفيديو :الشباب يفوز على الخليج بهدفين مقابل هدف واحد - صحيفة المرصد</title>
<meta property="og:locale" content="ar_AR"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="بالفيديو :الشباب يفوز على الخليج بهدفين مقابل هدف واحد - صحيفة المرصد"/>
<meta property="og:description" content="صحيفة المرصد : فاز فريق الشباب على الخليج بثنائية مقابل هدف في المباراة التي جرت بينهما ضمن الجولة الخامسة من دوري للمحترفين. وبذلك ارتفع رصيد الشباب إلى النقطة 8 وتجمد رصيد الخليج عند النقطة 4"/>
<meta property="og:site_name" content="صحيفة المرصد"/>
<meta property="article:tag" content="أخبار"/>
<meta property="article:tag" content="الخليج"/>
<meta property="article:tag" content="السعودية"/>
<meta property="article:tag" content="الشباب"/>
<meta property="article:tag" content="المرصد"/>
<meta property="article:tag" content="دورى جميل"/>
<meta property="article:tag" content="صحيفة"/>
<meta property="article:tag" content="مباراة"/>
<meta property="article:section" content="آخر الأخبار"/>
<meta property="article:published_time" content="2016-10-14T20:12:58+03:00"/>
<meta property="og:image" content="http://al-marsd.com/wp-content/uploads/2016/10/1234-53.jpg"/>
<meta property="og:image:width" content="540"/>
<meta property="og:image:height" content="307"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="صحيفة المرصد : فاز فريق الشباب على الخليج بثنائية مقابل هدف في المباراة التي جرت بينهما ضمن الجولة الخامسة من دوري للمحترفين. وبذلك ارتفع رصيد الشباب إلى النقطة 8 وتجمد رصيد الخليج عند النقطة 4"/>
<meta name="twitter:title" content="بالفيديو :الشباب يفوز على الخليج بهدفين مقابل هدف واحد - صحيفة المرصد"/>
<meta name="twitter:image" content="http://al-marsd.com/wp-content/uploads/2016/10/1234-53.jpg"/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="صحيفة المرصد &raquo; الخلاصة" href="http://al-marsd.com/feed"/>
<link rel="alternate" type="application/rss+xml" title="صحيفة المرصد &raquo; خلاصة التعليقات" href="http://al-marsd.com/comments/feed"/>
<link rel="alternate" type="application/rss+xml" title="صحيفة المرصد &raquo; بالفيديو :الشباب يفوز على الخليج بهدفين مقابل هدف واحد خلاصة التعليقات" href="http://al-marsd.com/74850.html/feed"/>
<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/al-marsd.com\/wp-includes\/js\/wp-emoji-release.min.js"}};!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<style id='contact-form-7-rtl-css' media='all'>span.wpcf7-not-valid-tip{direction:rtl}.use-floating-validation-tip span.wpcf7-not-valid-tip{left:auto;right:20%}span.wpcf7-list-item{margin-left:0;margin-right:.5em}</style>
<link rel='stylesheet' id='bootstrap-css' href='http://al-marsd.com/wp-content/themes/NewAlmarsd/css/A.bootstrap-arabic.min.css.pagespeed.cf.JH8FhhhwRo.css' type='text/css' media='all'/>
<link rel='stylesheet' id='bootstrap-select-css' href='http://al-marsd.com/wp-content/themes/NewAlmarsd/css/A.bootstrap-select.min.css.pagespeed.cf.a97jpnE5vz.css' type='text/css' media='all'/>
<link rel='stylesheet' id='Al_marsad-style-css' href='http://al-marsd.com/wp-content/themes/NewAlmarsd/A.style.css.pagespeed.cf.CgE80_zS4a.css' type='text/css' media='all'/>
<style id='jquery-lazyloadxt-fadein-css-css' media='all'>.lazy-hidden,.entry img.lazy-hidden,img.thumbnail.lazy-hidden{opacity:0;background-color:#fff}.lazy-loaded{-webkit-transition:opacity .3s;-moz-transition:opacity .3s;-ms-transition:opacity .3s;-o-transition:opacity .3s;transition:opacity .3s;opacity:1}</style>
<style id='a3a3_lazy_load-css' media='all'>.clear{clear:both}.nobr{white-space:nowrap}.lazy-hidden,.entry img.lazy-hidden,img.thumbnail.lazy-hidden{background-color:#fff}</style>
<style id='like-dislike-css' media='all'>.clearfix:after{content:".";display:block;clear:both;visibility:hidden;line-height:0;height:0}.clearfix{display:block}html[xmlns] .clearfix{display:block}* html .clearfix{height:1%}.ldc-ul_cont{position:relative;background-color:#e0e0e0;background-image:linear-gradient(to bottom,#fafafa 0,#dcdcdc 100%);border-color:#ccc #ccc #aaa;box-shadow:0 0 1px #fff inset;text-shadow:0 1px 0 #fff;border-radius:2px 2px 2px 2px;border-style:solid;border-width:1px;cursor:pointer;font-size:11px;font-weight:bold;height:2.0em;margin-bottom:15px;outline:0 none;padding:0 .91em;position:relative;vertical-align:middle;white-space:nowrap;word-wrap:normal;float:left}.ldc-ul_cont img{background:none repeat scroll 0 0 transparent;box-shadow:none;margin:0 3px;position:relative;top:3px}</style>
<script type='text/javascript' src='http://al-marsd.com/wp-includes/js/jquery/jquery.js.pagespeed.jm.pPCPAKkkss.js'></script>
<script src="http://al-marsd.com/wp-includes,_js,_jquery,_jquery-migrate.min.js+wp-content,_themes,_NewAlmarsd,_js,_bootstrap-arabic.min.js+wp-content,_themes,_NewAlmarsd,_js,_bootstrap-select.min.js+wp-content,_themes,_NewAlmarsd,_js,_waypoints.js+wp-content,_themes,_NewAlmarsd,_js,_waypoints-sticky.min.js.pagespeed.jc.nXq3EYtre0.js"></script><script>eval(mod_pagespeed_xwKaZj_7Hp);</script>
<script>eval(mod_pagespeed_$5OZvcwds$);</script>
<script>eval(mod_pagespeed_JfHbgi69IV);</script>
<script>eval(mod_pagespeed_I7AOrUc4C7);</script>
<script>eval(mod_pagespeed_HEmmwsxAOE);</script>
<script type='text/javascript' src='http://al-marsd.com/wp-content/themes/NewAlmarsd/js/jquery.simplyscroll.min.js.pagespeed.jm.8gqQ0uXsIy.js'></script>
<script type='text/javascript'>var ajax_posts={"ajaxurl":"http:\/\/al-marsd.com\/wp-admin\/admin-ajax.php"};</script>
<script type='text/javascript' src='http://al-marsd.com/wp-content/themes/NewAlmarsd/js/main.js'></script>
<link rel='https://api.w.org/' href='http://al-marsd.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://al-marsd.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://al-marsd.com/wp-includes/wlwmanifest.xml"/>
<style media="screen"></style><meta name="generator" content="WordPress 4.6.1"/>
<link rel='shortlink' href='http://al-marsd.com/?p=74850'/>
<link rel="alternate" type="application/json+oembed" href="http://al-marsd.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fal-marsd.com%2F74850.html"/>
<link rel="alternate" type="text/xml+oembed" href="http://al-marsd.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fal-marsd.com%2F74850.html&#038;format=xml"/>
<style type="text/css">div.wpcf7 .screen-reader-response{display:none}div.wpcf7 img.ajax-loader{border:none;vertical-align:middle;margin-left:4px}div.wpcf7 .form-inline img.ajax-loader{display:inline}div.wpcf7 div.ajax-error{display:none}div.wpcf7 .wpcf7-display-none{display:none}div.wpcf7 .form-inline .form-group{max-width:250px}div.wpcf7 .input-group-addon img{height:100%;width:auto;max-width:none!important;border-radius:5px}div.wpcf7 .input-group-addon.input-group-has-image{padding:0}</style>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.0.0-beta1/jquery.min.js"></script>
<script>$(document).ready(function(){var text_max=150;$('#lencomment').html('* ملاحظة : علق بـ (<b>'+text_max+'</b>) حرف');$('#comment').keyup(function(){var text_length=$('#comment').val().length;var text_remaining=text_max-text_length;$('#lencomment').html('* ملاحظة : علق بـ (<b>'+text_remaining+'</b>) حرف');});});</script>
<script data-cfasync="false">(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-2736886281057155",enable_page_level_ads:true});</script>
<style></style>
<script type="text/javascript">
/* <![CDATA[ */
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-15266122-1']);
_gaq.push(['_trackPageview']);

(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();

(function(b){(function(a){"__CF"in b&&"DJS"in b.__CF?b.__CF.DJS.push(a):"addEventListener"in b?b.addEventListener("load",a,!1):b.attachEvent("onload",a)})(function(){"FB"in b&&"Event"in FB&&"subscribe"in FB.Event&&(FB.Event.subscribe("edge.create",function(a){_gaq.push(["_trackSocial","facebook","like",a])}),FB.Event.subscribe("edge.remove",function(a){_gaq.push(["_trackSocial","facebook","unlike",a])}),FB.Event.subscribe("message.send",function(a){_gaq.push(["_trackSocial","facebook","send",a])}));"twttr"in b&&"events"in twttr&&"bind"in twttr.events&&twttr.events.bind("tweet",function(a){if(a){var b;if(a.target&&a.target.nodeName=="IFRAME")a:{if(a=a.target.src){a=a.split("#")[0].match(/[^?=&]+=([^&]*)?/g);b=0;for(var c;c=a[b];++b)if(c.indexOf("url")===0){b=unescape(c.split("=")[1]);break a}}b=void 0}_gaq.push(["_trackSocial","twitter","tweet",b])}})})})(window);
/* ]]> */
</script>
</head>
<body class="rtl single single-post postid-74850 single-format-standard">
<script type="text/javascript">_atrk_opts={atrk_acct:"QmLWk1a4SBe04B",domain:"al-marsd.com",dynamic:true};(function(){var as=document.createElement('script');as.type='text/javascript';as.async=true;as.src="https://d31qbv1cthcecs.cloudfront.net/atrk.js";var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as,s);})();</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=QmLWk1a4SBe04B" style="display:none" height="1" width="1" alt=""/></noscript>
<div id="top-nav" class="top-nav hidden-xs">
<div class="container">
<div class="row">
<div class="col-md-4  col-sm-6">
<ul class="list-inline pull-left">
<li><a class="btn dd" href="/">الرئيسية</a></li>
<li>
<a class="btn dd" data-toggle="modal" data-target="#LoginModal">تسجيل دخول</a>
</li>
<li>
<a class="btn dd" data-toggle="modal" data-target="#RegisterModal">تسجيل عضوية</a>
</li>
</ul>
</div>
<div class="col-md-5  hidden-sm">
<div class="td_data_time">
<script language="JavaScript">ToDayDate();</script>
</div>
</div>
<div class="col-md-3 col-sm-6">
<ul class="list-inline archive pull-right">
<li><a class="btn dd" href="http://archive.al-marsd.com/" target="_blank">الأرشيف</a></li>
</ul>
<div class="upload-add pull-right">
اخر تحديث : منذ <a href='http://al-marsd.com/74850.html' style='color:#6e6e6e !important;'>3 دقائق</a> </div>
</div>
<div class="clearfix"></div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<header class="site-header clearfix">
<div class="col-md-3 col-sm-3 ">
<div class="logo ">
<a title="صحيفة المرصد" href="http://al-marsd.com/">
<img src="http://al-marsd.com/wp-content/themes/NewAlmarsd/img/xlogo.png.pagespeed.ic.hlKdktdMlZ.png" class="" alt="صحيفة المرصد">
</a>
</div>
</div>
<div class="col-md-9 col-sm-8  hidden-xs">
<div class="pull-right ads-728">
<script data-cfasync="false" type="text/javascript">var td_screen_width=document.body.clientWidth;if(td_screen_width>=1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-2736886281057155" data-ad-slot="3049217020"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=1019&&td_screen_width<1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-2736886281057155" data-ad-slot="3049217020"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=768&&td_screen_width<1019){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2736886281057155" data-ad-slot="3049217020"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script>
</div>
</div>
</header>
</div>
</div>
<div class="container no-padding-resp">
<div class="sticky-navigation ">
<div class="desktop-navbar hidden-xs">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="main-menu list-inline"><li id="menu-item-7962" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7962"><a href="/index.php">الرئيسية</a></li>
<li id="menu-item-7649" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7649"><a href="http://al-marsd.com/category/%d8%b9%d8%b1%d8%b6-%d9%81%d9%8a-%d8%a7%d8%ae%d8%b1-%d8%a7%d9%84%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1">آخر الأخبار</a></li>
<li id="menu-item-337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337"><a href="http://al-marsd.com/category/%d8%af%d9%88%d9%84%d9%8a%d8%a9">دولية</a></li>
<li id="menu-item-338" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-338"><a href="http://al-marsd.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9">رياضة</a></li>
<li id="menu-item-334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-334"><a href="http://al-marsd.com/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa">منوعات</a></li>
<li id="menu-item-339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339"><a href="http://al-marsd.com/category/%d9%81%d9%86">فن</a></li>
<li id="menu-item-336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-336"><a href="http://al-marsd.com/category/%d8%ab%d9%82%d8%a7%d9%81%d8%a9">ثقافة</a></li>
<li id="menu-item-437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-437"><a href="http://al-marsd.com/category/%d8%b5%d8%ad%d8%a9">صحة</a></li>
<li id="menu-item-456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456"><a href="http://al-marsd.com/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af">اقتصاد</a></li>
<li id="menu-item-3625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3625"><a href="http://al-marsd.com/category/%d9%8a%d9%88%d8%aa%d9%8a%d9%88%d8%a8">يوتيوب</a></li>
<li id="menu-item-3628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3628"><a href="http://al-marsd.com/category/%d9%83%d8%aa%d8%a7%d8%a8-%d8%a7%d9%84%d8%b1%d8%a3%d9%8a">كتاب الرأي</a></li>
<li id="menu-item-3629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3629"><a href="http://al-marsd.com/category/%d9%83%d8%aa%d8%a7%d8%a8-%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9">كتاب الرياضة</a></li>
<li id="menu-item-6037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6037"><a href="http://al-marsd.com/category/%d9%85%d9%86%d8%a7%d8%b3%d8%a8%d8%a7%d8%aa">مناسبات</a></li>
<li id="menu-item-7626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7626"><a href="http://al-marsd.com/category/%d9%83%d8%a7%d8%b1%d9%8a%d9%83%d8%a7%d8%aa%d9%8a%d8%b1">كاريكاتير</a></li>
<li id="menu-item-6038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6038"><a href="http://al-marsd.com/category/%d8%a7%d9%84%d8%a3%d8%ae%d9%8a%d8%b1%d8%a9">الأخيرة</a></li>
</ul></div> </div>
<div class="mobile-navbar hidden-sm  hidden-md hidden-lg">
<button type="button" class="btn mn" data-toggle="modal" data-target=".bs-example-modal-sm">
<span class="fa fa-bars" aria-hidden="true"></span>
</button>
<div class="hidden-md hidden-lg" style="min-width: 330px;">
<ul class="list-inline ">
<li>
<a class="btn mm" data-toggle="modal" data-target="#RegisterModal">تسجيل عضوية</a>
</li>
<li>
<a class="btn mm" data-toggle="modal" data-target="#LoginModal">تسجيل دخول</a>
</li>
<li><a href="/">الرئيسية</a></li>
</ul>
</div>
</div>
</div>
<div class="modal bs-example-modal-sm mobile-navbar-modal" tabindex="-1" role="dialog" aria-labelledby="mySmallModalLabel">
<div class="modal-dialog">
<div class="modal-content">
<button type="button" class="btn btn-block " data-dismiss="modal" aria-label="Close">اغلاق</button>
<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="main-menu list-unstyled"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7962"><a href="/index.php">الرئيسية</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7649"><a href="http://al-marsd.com/category/%d8%b9%d8%b1%d8%b6-%d9%81%d9%8a-%d8%a7%d8%ae%d8%b1-%d8%a7%d9%84%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1">آخر الأخبار</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337"><a href="http://al-marsd.com/category/%d8%af%d9%88%d9%84%d9%8a%d8%a9">دولية</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-338"><a href="http://al-marsd.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9">رياضة</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-334"><a href="http://al-marsd.com/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa">منوعات</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339"><a href="http://al-marsd.com/category/%d9%81%d9%86">فن</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-336"><a href="http://al-marsd.com/category/%d8%ab%d9%82%d8%a7%d9%81%d8%a9">ثقافة</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-437"><a href="http://al-marsd.com/category/%d8%b5%d8%ad%d8%a9">صحة</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456"><a href="http://al-marsd.com/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af">اقتصاد</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3625"><a href="http://al-marsd.com/category/%d9%8a%d9%88%d8%aa%d9%8a%d9%88%d8%a8">يوتيوب</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3628"><a href="http://al-marsd.com/category/%d9%83%d8%aa%d8%a7%d8%a8-%d8%a7%d9%84%d8%b1%d8%a3%d9%8a">كتاب الرأي</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3629"><a href="http://al-marsd.com/category/%d9%83%d8%aa%d8%a7%d8%a8-%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9">كتاب الرياضة</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6037"><a href="http://al-marsd.com/category/%d9%85%d9%86%d8%a7%d8%b3%d8%a8%d8%a7%d8%aa">مناسبات</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7626"><a href="http://al-marsd.com/category/%d9%83%d8%a7%d8%b1%d9%8a%d9%83%d8%a7%d8%aa%d9%8a%d8%b1">كاريكاتير</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6038"><a href="http://al-marsd.com/category/%d8%a7%d9%84%d8%a3%d8%ae%d9%8a%d8%b1%d8%a9">الأخيرة</a></li>
</ul></div> </div>
</div>
</div>
<div class="modal fade" id="LoginModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel">
<div class="modal-dialog modal-sm" role="document">
<div class="modal-content">
<div class="modal-body">
<div id="td-login-div" class="">
<form id="loginform" action="http://al-marsd.com/wp-login.php " method="post">
<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
<div class="td-login-panel-title">مرحبا! تسجيل الدخول الى حسابك</div>
<input class="td-login-input" type="text" name="log" id="user_login" placeholder="اسم المستخدم" value="" required>
<input class="td-login-input" type="password" name="pwd" id="user_pass" value="" placeholder="كلمة المرور" required>
<input type="submit" name="login_button" id="wp-submit" class="wpb_button btn td-login-button" value="تسجيل الدخول">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">نسيت كلمة السر؟</a></div>
</form>
</div>
<div id="td-forgot-pass-div">
<div class="td-login-panel-title">استعادة كلمة المرور</div>
<input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="البريد الإلكتروني الخاص بك" value="" required>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="استعادة كلمة المرور">
</div>
</div>
</div>
</div>
</div>
<div class="modal fade" id="RegisterModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel">
<div class="modal-dialog modal-sm" role="document">
<div class="modal-content">
<div class="modal-body">
<form id="loginform" action="http://al-marsd.com/wp-login.php?action=register " method="post">
<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
<div class="td-login-panel-title">التسجيل للحصول على حساب</div>
<input class="td-login-input" type="text" name="register_email" id="register_email" placeholder="البريد الإلكتروني الخاص بك" value="" required>
<input class="td-login-input" type="text" name="register_user" id="register_user" placeholder="اسم المستخدم انجليزي فقط" value="" required>
<input class="td-login-input" type="text" name="register_displayname" id="register_displayname" placeholder="الاسم العربي المعروض" value="" required>
<input type="submit" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="تسجيل">
<div class="td-login-info-text">سيتم إرساله بالبريد الالكتروني كلمة سر لك.</div>
</form>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-md-12">
<div id="content" class="site-content"><div class="row">
<div class=" clearfix">
<div class="col-md-12 col-sm-12  hidden-sm hidden-xs">
<div class="row">
<center></center>
</div>
</div>
</div>
</div>
<div class="row">
<div class="col-md-12">
<ol class="breadcrumb">
<li><a href="http://al-marsd.com/">الرئيسية</a></li>
<li><a href="http://al-marsd.com/category/%d8%b9%d8%b1%d8%b6-%d9%81%d9%8a-%d8%a7%d8%ae%d8%b1-%d8%a7%d9%84%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/">آخر الأخبار</a></li>
</ol>
</div>
</div>
<div class="row">
<div class="visible-xs-block visible-sm">
<center>
<ins class="adsbygoogle ads-300 " data-ad-client="ca-pub-2736886281057155" data-ad-slot="3042323027"></ins>
<script data-cfasync="false">(adsbygoogle=window.adsbygoogle||[]).push({});</script>
</center>
</div>
<div style="position: relative">
<div class="hidden-md hidden-sm hidden-xs " style="float: right;position: absolute;top: 0px;right: -165px;left: 0px;bottom: 0px;">
<div id='div-gpt-ad-1475402692952-1' style='height:600px; width:160px;'>
<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1475402692952-1');});</script>
</div>
</div>
<div class="hidden-md hidden-sm hidden-xs " style="float: left;position: absolute;top: 0px;left: -165px;bottom: 0px;">
<div id='div-gpt-ad-1475402692952-0' style='height:600px; width:160px;'>
<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1475402692952-0');});</script>
</div>
</div>
</div>
<div class="col-md-7 col-sm-12">
<div id="primary" class="content-area single-pagee">
<main id="main" class="site-main single" role="main">
<article style="overflow: hidden;" id="post-74850" class="post-74850 post type-post status-publish format-standard has-post-thumbnail hentry category-22 category-20 category-6 tag-1944 tag-3328 tag-74 tag-800 tag-556 tag-12568 tag-476 tag-1908">
<header class="entry-header">
<div class="clearfix"><h1 class="entry-title">بالفيديو :الشباب يفوز على الخليج بهدفين مقابل هدف واحد</h1></div>
<div class="td-module-meta-info">
14 أكتوبر, 2016 , 20:12 م </div>
<div class="news-image">
<div class="post-image thumbnail clearfix">
<a href="http://al-marsd.com/74850.html">
<img width="540" height="307" src="//al-marsd.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif.pagespeed.ce.2JdGiI2i2V.gif" class="lazy-hidden attachment-full size-full wp-post-image" alt="بالفيديو :الشباب يفوز على الخليج بهدفين مقابل هدف واحد" sizes="(max-width: 540px) 100vw, 540px" data-src="http://al-marsd.com/wp-content/uploads/2016/10/1234-53.jpg" data-lazy-type="image" data-srcset="http://al-marsd.com/wp-content/uploads/2016/10/1234-53.jpg 540w, http://al-marsd.com/wp-content/uploads/2016/10/1234-53-300x171.jpg 300w"/> </a>
</div>
</div>
<ul class="list-inline post-meta clearfix">
<li class="pull-right">
<div class="getviews">
81 </div>
</li>
<li class="pull-right"><div class="getcoms">0</div></li>
<li class="pull-left font-size">حجم الخط</li>
<li class="pull-left"><a href="#" id="increaseFont"><i class="fa fa-plus"></i></a></li>
<li class="pull-left"><a href="#" id="decreaseFont"> <i class="fa fa-minus"></i></a></li>
</ul>
</header>
<div class="entry-content">
<div class="main-content">
<div class="row">
<div class="col-md-12">
<div class="main-body" id="the_content">
<div class="hidden-xs">
<center>
<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-2736886281057155" data-ad-slot="1309973026"></ins>
<script data-cfasync="false">(adsbygoogle=window.adsbygoogle||[]).push({});</script>
<br/>
</center>
</div>
<div class="visible-xs-block" style="margin-right:-10px">
<center>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2736886281057155" data-ad-slot="3042323027"></ins>
<script data-cfasync="false">(adsbygoogle=window.adsbygoogle||[]).push({});</script>
</center>
</div>
<div id="the_cont">
<p>صحيفة المرصد : فاز فريق الشباب على الخليج بثنائية مقابل هدف في المباراة التي جرت بينهما ضمن الجولة الخامسة من دوري للمحترفين.<br/>
وبذلك ارتفع رصيد الشباب إلى النقطة 8 وتجمد رصيد الخليج عند النقطة 4</p>
<p><iframe width="640" height="360" src="https://www.youtube.com/embed/V3Fdc5VSlao?feature=oembed" frameborder="0" allowfullscreen></iframe></p>
</div>
<div class="hidden-xs">
<br/>
<center>
<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-2736886281057155" data-ad-slot="4263439423"></ins>
<script data-cfasync="false">(adsbygoogle=window.adsbygoogle||[]).push({});</script>
<br/>
<div class="addthis_sharing_toolbox"></div>
</center>
</div>
<div class="visible-xs-block visible-sm" style="margin-right:-10px">
<center>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2736886281057155" data-ad-slot="3042323027"></ins>
<script data-cfasync="false">(adsbygoogle=window.adsbygoogle||[]).push({});</script>
<br/>
<div class="addthis_sharing_toolbox"></div>
</center>
</div>
</div>
</div>
</div>
</div>
<br/>
</div>
</article>
<div id="POSTQUARE_WIDGET_78400"></div>
<script data-cfasync="false">(function(P,o,s,t,Q,r,e){P['PostquareObject']=Q;P[Q]=P[Q]||function(){(P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s),e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e)})(window,document,'script','//widget.engageya.com/_pos_loader.js','__posWidget');__posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_78400',pubid:158459,webid:117011,wid:78400,on:'postquare'});</script>
<div class="autorelaxed2">
<center data-cfasync="false">
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2736886281057155" data-ad-slot="7979023420" data-ad-format="autorelaxed"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
</center>
</div>
<div id="comments">
<div class="block-head">
<h2>تعليقات ( 0 )</h2>
</div>
<p id="coments_are_cls" style="display:none;" class="td-pb-padding-side">ملاحظة :خانة التعليقات مقفلة</p>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">اترك تعليق <small><a rel="nofollow" id="cancel-comment-reply-link" href="/74850.html#respond" style="display:none;">الغاء التعليق</a></small></h3> <form action="http://al-marsd.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<p class="comment-form-input-wrap">
<span class="comment-req-wrap">
<input class="" id="author" name="author" placeholder="الاسم:" type="text" value="" size="30"/></span>
</p>
<div class="clearfix"></div><p class="comment-form-input-wrap-form"><textarea maxlength="150" placeholder="التعليق" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div id="lencomment">* ملاحظة : علق بـ (<b>150</b>) حرف</div></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="نشر التعليق"/> <input type='hidden' name='comment_post_ID' value='74850' id='comment_post_ID'/>
<input type='hidden' name='comment_parent' id='comment_parent' value='0'/>
</p> </form>
</div>
<div class="clearfix"></div>
<select id="commentSort" data-postid="74850">
<option value="1">التعليق الأحدث</option>
<option value="2">التعليق الأقدم</option>
</select>
<ol class="comment-list" id="my-ul" data-order="1">
</ol>
</div>
</main>
</div>
</div>
<div class="col-md-5 col-sm-5 hidden-sm">
<div class="row">
<div class="col-md-12">
<div class="side_bar_3">
<div class="recent_comments">
<div class="category-title clearfix">
<h2 class="pull-left">آخر تعليق</h2>
</div>
<div class="category-body">
<ul class="list-unstyled">
<li>
<div class="comment">
<div class="comment-img col-md-4 col-sm-4 col-xs-4">
<img width="540" height="309" src="//al-marsd.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif.pagespeed.ce.2JdGiI2i2V.gif" class="lazy-hidden attachment-thum100x100 size-thum100x100 wp-post-image" alt="1234" sizes="(max-width: 540px) 100vw, 540px" data-src="http://al-marsd.com/wp-content/uploads/2016/10/1234-51.jpg" data-lazy-type="image" data-srcset="http://al-marsd.com/wp-content/uploads/2016/10/1234-51.jpg 540w, http://al-marsd.com/wp-content/uploads/2016/10/1234-51-300x172.jpg 300w"/> </div>
<div class="comment-caption col-sm-8 col-md-8 col-xs-8">
<div class="comment-author">
<span>بواسطة : </span>
</div>
<div class="comment-content">
<a href="http://al-marsd.com/74822.html#comment-912953">
لعنة الله على كتب عملاء إيران اللي تدعو لقتل السني وسب الصحابة والطعن بعرض زوجة...
</a>
</div>
<div class="comment-meta">
<div class="first_meta"><div class="tw-sh"><a href="https://twitter.com/intent/tweet?text=عناصر الحشد الشعبي تقتل شيخاً سنيًا و تأكل جسده بالعراق&amp;url=http%3A%2F%2Fal-marsd.com%2F74822.html&amp;hashtags=المرصد" target="_blank"> <i class="fa fa-twitter"></i> غرِّد</a></div><div class="getcoms">129</div><div class="getviews">3٬931</div></div> </div>
</div>
<div class="clearfix"></div>
</div>
</li>
<li>
<div class="comment">
<div class="comment-img col-md-4 col-sm-4 col-xs-4">
<img width="560" height="370" src="//al-marsd.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif.pagespeed.ce.2JdGiI2i2V.gif" class="lazy-hidden attachment-thum100x100 size-thum100x100 wp-post-image" alt="5236989999" sizes="(max-width: 560px) 100vw, 560px" data-src="http://al-marsd.com/wp-content/uploads/2016/10/5236989999.png" data-lazy-type="image" data-srcset="http://al-marsd.com/wp-content/uploads/2016/10/5236989999.png 560w, http://al-marsd.com/wp-content/uploads/2016/10/5236989999-300x198.png 300w, http://al-marsd.com/wp-content/uploads/2016/10/5236989999-310x205.png 310w"/> </div>
<div class="comment-caption col-sm-8 col-md-8 col-xs-8">
<div class="comment-author">
<span>بواسطة : </span>
</div>
<div class="comment-content">
<a href="http://al-marsd.com/74719.html#comment-912952">
شيهانه البارح تحث على التهليل والتسبيح وهي تهذر بكل الاتجاهات وتقول التسبيح مايح...
</a>
</div>
<div class="comment-meta">
<div class="first_meta"><div class="tw-sh"><a href="https://twitter.com/intent/tweet?text=شاهد: أفضل كاريكاتير &#8220;الصحف&#8221; ليوم الجمعة&amp;url=http%3A%2F%2Fal-marsd.com%2F74719.html&amp;hashtags=المرصد" target="_blank"> <i class="fa fa-twitter"></i> غرِّد</a></div><div class="getcoms">288</div><div class="getviews">3٬267</div></div> </div>
</div>
<div class="clearfix"></div>
</div>
</li>
<li>
<div class="comment">
<div class="comment-img col-md-4 col-sm-4 col-xs-4">
<img width="944" height="583" src="//al-marsd.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif.pagespeed.ce.2JdGiI2i2V.gif" class="lazy-hidden attachment-thum100x100 size-thum100x100 wp-post-image" alt="22221" sizes="(max-width: 944px) 100vw, 944px" data-src="http://al-marsd.com/wp-content/uploads/2016/10/22221.jpg" data-lazy-type="image" data-srcset="http://al-marsd.com/wp-content/uploads/2016/10/22221.jpg 944w, http://al-marsd.com/wp-content/uploads/2016/10/22221-300x185.jpg 300w, http://al-marsd.com/wp-content/uploads/2016/10/22221-260x160.jpg 260w"/> </div>
<div class="comment-caption col-sm-8 col-md-8 col-xs-8">
<div class="comment-author">
<span>بواسطة : </span>
الخبر الصحيح </div>
<div class="comment-content">
<a href="http://al-marsd.com/74849.html#comment-912949">
طبعاً العبادي ما هو الا دميه يتحكم بها أطراف عده ومعه صداع مطبق من سفراء السعودي...
</a>
</div>
<div class="comment-meta">
<div class="first_meta"><div class="tw-sh"><a href="https://twitter.com/intent/tweet?text=من هو &#8220;الشمري&#8221; القائم بأعمال السفارة السعودية بالعراق خلقا لثامر السبهان؟&amp;url=http%3A%2F%2Fal-marsd.com%2F74849.html&amp;hashtags=المرصد" target="_blank"> <i class="fa fa-twitter"></i> غرِّد</a></div><div class="getcoms">3</div><div class="getviews">1٬208</div></div> </div>
</div>
<div class="clearfix"></div>
</div>
</li>
<li>
<div class="comment">
<div class="comment-img col-md-4 col-sm-4 col-xs-4">
<img width="600" height="352" src="//al-marsd.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif.pagespeed.ce.2JdGiI2i2V.gif" class="lazy-hidden attachment-thum100x100 size-thum100x100 wp-post-image" alt="85242424" sizes="(max-width: 600px) 100vw, 600px" data-src="http://al-marsd.com/wp-content/uploads/2016/10/85242424-134.jpg" data-lazy-type="image" data-srcset="http://al-marsd.com/wp-content/uploads/2016/10/85242424-134.jpg 600w, http://al-marsd.com/wp-content/uploads/2016/10/85242424-134-300x176.jpg 300w"/> </div>
<div class="comment-caption col-sm-8 col-md-8 col-xs-8">
<div class="comment-author">
<span>بواسطة : </span>
مراقب </div>
<div class="comment-content">
<a href="http://al-marsd.com/74848.html#comment-912947">
الله يهديهم المعاصي والله ماوراها خير والزنا والخمر والمخدرات وهم.ومرض سقيم ونصي...
</a>
</div>
<div class="comment-meta">
<div class="first_meta"><div class="tw-sh"><a href="https://twitter.com/intent/tweet?text=القبض على سعوديين برفقتهم مغربيات يتعاطون المخدرات في فندق بدبي&amp;url=http%3A%2F%2Fal-marsd.com%2F74848.html&amp;hashtags=المرصد" target="_blank"> <i class="fa fa-twitter"></i> غرِّد</a></div><div class="getcoms">12</div><div class="getviews">685</div></div> </div>
</div>
<div class="clearfix"></div>
</div>
</li>
</ul>
</div>
</div>
<div class="" style="padding: 35px 0; text-align: center">
<div class=" hidden-xs">
<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-2736886281057155" data-ad-slot="8425937029"></ins>
<script data-cfasync="false">(adsbygoogle=window.adsbygoogle||[]).push({});</script>
</div>
</div>
<div class=" clearfix"></div>
<div class=" hidden-xs">
<div class="author_open">
<div class="row">
<div class="col-sm-6 col-xs-12">
<div class="category-title clearfix">
<h2 class="pull-left">كتاب الرأي </h2>
</div>
<div class="category-body">
<ul class="list-unstyled">
<li>
<div class="author_open_itme">
<div class="author_open-img no-padding-resp-sm col-md-4 col-sm-5 col-xs-3">
<img src="http://al-marsd.com/wp-content/uploads/2016/05/x787876999998654.png.pagespeed.ic.dILLt_IWif.jpg" alt="أ.د.صالح بن سبعان">
</div>
<div class="author_open-caption no-padding-resp-sm col-md-8 col-sm-7 col-xs-9">
<div class="author_open-author">
<a href="/?author=1023 ">
أ.د.صالح بن سبعان
</a>
</div>
<div class="author_open-content">
<a href="http://al-marsd.com/74769.html">
<h2 class="entry-title"><a href="http://al-marsd.com/74769.html" rel="bookmark">جامعاتنا .. كل ما قلت هانت جَدَّ علم جديد!</a></h2> </a>
</div>
</div>
<div class="clearfix visible-xs-block visible-sm"></div>
<div class="author_open-meta no-padding-resp-sm col-md-12 col-sm-12">
<div class="first_meta"><div class="tw-sh"><a href="https://twitter.com/intent/tweet?text=جامعاتنا .. كل ما قلت هانت جَدَّ علم جديد!&amp;url=http%3A%2F%2Fal-marsd.com%2F74769.html&amp;hashtags=المرصد" target="_blank"> <i class="fa fa-twitter"></i> غرِّد</a></div><div class="getcoms">0</div><div class="getviews">129</div></div> </div>
<div class="clearfix"></div>
</div>
</li>
<li>
<div class="author_open_itme">
<div class="author_open-img no-padding-resp-sm col-md-4 col-sm-5 col-xs-3">
<img src="http://al-marsd.com/wp-content/uploads/2016/01/x888888999.png.pagespeed.ic.cU-4h_5LGQ.jpg" alt="عبدالرحمن الراشد">
</div>
<div class="author_open-caption no-padding-resp-sm col-md-8 col-sm-7 col-xs-9">
<div class="author_open-author">
<a href="/?author=534 ">
عبدالرحمن الراشد
</a>
</div>
<div class="author_open-content">
<a href="http://al-marsd.com/74697.html">
<h2 class="entry-title"><a href="http://al-marsd.com/74697.html" rel="bookmark">موقف فرنسي شجاع</a></h2> </a>
</div>
</div>
<div class="clearfix visible-xs-block visible-sm"></div>
<div class="author_open-meta no-padding-resp-sm col-md-12 col-sm-12">
<div class="first_meta"><div class="tw-sh"><a href="https://twitter.com/intent/tweet?text=موقف فرنسي شجاع&amp;url=http%3A%2F%2Fal-marsd.com%2F74697.html&amp;hashtags=المرصد" target="_blank"> <i class="fa fa-twitter"></i> غرِّد</a></div><div class="getcoms">0</div><div class="getviews">437</div></div> </div>
<div class="clearfix"></div>
</div>
</li>
<li>
<div class="author_open_itme">
<div class="author_open-img no-padding-resp-sm col-md-4 col-sm-5 col-xs-3">
<img src="http://al-marsd.com/wp-content/uploads/2016/02/78989.jpg.pagespeed.ce.fHWzKxPx_F.jpg" alt="محمد السحيمي">
</div>
<div class="author_open-caption no-padding-resp-sm col-md-8 col-sm-7 col-xs-9">
<div class="author_open-author">
<a href="/?author=744 ">
محمد السحيمي
</a>
</div>
<div class="author_open-content">
<a href="http://al-marsd.com/74696.html">
<h2 class="entry-title"><a href="http://al-marsd.com/74696.html" rel="bookmark">يا أولادنا: ربونا وخذونا معكم لكوريا تكفووون!!</a></h2> </a>
</div>
</div>
<div class="clearfix visible-xs-block visible-sm"></div>
<div class="author_open-meta no-padding-resp-sm col-md-12 col-sm-12">
<div class="first_meta"><div class="tw-sh"><a href="https://twitter.com/intent/tweet?text=يا أولادنا: ربونا وخذونا معكم لكوريا تكفووون!!&amp;url=http%3A%2F%2Fal-marsd.com%2F74696.html&amp;hashtags=المرصد" target="_blank"> <i class="fa fa-twitter"></i> غرِّد</a></div><div class="getcoms">2</div><div class="getviews">242</div></div> </div>
<div class="clearfix"></div>
</div>
</li>
<li>
<div class="author_open_itme">
<div class="author_open-img no-padding-resp-sm col-md-4 col-sm-5 col-xs-3">
<img src="http://al-marsd.com/wp-content/uploads/2016/01/xyttttt.png.pagespeed.ic.DcbKtaAbTZ.jpg" alt="محمد آل الشيخ">
</div>
<div class="author_open-caption no-padding-resp-sm col-md-8 col-sm-7 col-xs-9">
<div class="author_open-author">
<a href="/?author=187 ">
محمد آل الشيخ
</a>
</div>
<div class="author_open-content">
<a href="http://al-marsd.com/74693.html">
<h2 class="entry-title"><a href="http://al-marsd.com/74693.html" rel="bookmark">وجه الشبه بين صدام والخميني</a></h2> </a>
</div>
</div>
<div class="clearfix visible-xs-block visible-sm"></div>
<div class="author_open-meta no-padding-resp-sm col-md-12 col-sm-12">
<div class="first_meta"><div class="tw-sh"><a href="https://twitter.com/intent/tweet?text=وجه الشبه بين صدام والخميني&amp;url=http%3A%2F%2Fal-marsd.com%2F74693.html&amp;hashtags=المرصد" target="_blank"> <i class="fa fa-twitter"></i> غرِّد</a></div><div class="getcoms">5</div><div class="getviews">435</div></div> </div>
<div class="clearfix"></div>
</div>
</li>
<li>
<div class="author_open_itme">
<div class="author_open-img no-padding-resp-sm col-md-4 col-sm-5 col-xs-3">
<img src="http://al-marsd.com/wp-content/uploads/2016/05/x787876999998654.png.pagespeed.ic.dILLt_IWif.jpg" alt="أ.د.صالح بن سبعان">
</div>
<div class="author_open-caption no-padding-resp-sm col-md-8 col-sm-7 col-xs-9">
<div class="author_open-author">
<a href="/?author=1023 ">
أ.د.صالح بن سبعان
</a>
</div>
<div class="author_open-content">
<a href="http://al-marsd.com/74594.html">
<h2 class="entry-title"><a href="http://al-marsd.com/74594.html" rel="bookmark">«أموال العرب» في الأندية الأوروبية استثما ر ام نفوذ ؟</a></h2> </a>
</div>
</div>
<div class="clearfix visible-xs-block visible-sm"></div>
<div class="author_open-meta no-padding-resp-sm col-md-12 col-sm-12">
<div class="first_meta"><div class="tw-sh"><a href="https://twitter.com/intent/tweet?text=«أموال العرب» في الأندية الأوروبية استثما ر ام نفوذ ؟&amp;url=http%3A%2F%2Fal-marsd.com%2F74594.html&amp;hashtags=المرصد" target="_blank"> <i class="fa fa-twitter"></i> غرِّد</a></div><div class="getcoms">0</div><div class="getviews">399</div></div> </div>
<div class="clearfix"></div>
</div>
</li>
<li>
<div class="author_open_itme">
<div class="author_open-img no-padding-resp-sm col-md-4 col-sm-5 col-xs-3">
<img src="http://al-marsd.com/wp-content/uploads/2016/01/x78787.png.pagespeed.ic.O__OuY_A5E.jpg" alt="مشعل السديري">
</div>
<div class="author_open-caption no-padding-resp-sm col-md-8 col-sm-7 col-xs-9">
<div class="author_open-author">
<a href="/?author=504 ">
مشعل السديري
</a>
</div>
<div class="author_open-content">
<a href="http://al-marsd.com/74508.html">
<h2 class="entry-title"><a href="http://al-marsd.com/74508.html" rel="bookmark">الضرب (بالمسواك)</a></h2> </a>
</div>
</div>
<div class="clearfix visible-xs-block visible-sm"></div>
<div class="author_open-meta no-padding-resp-sm col-md-12 col-sm-12">
<div class="first_meta"><div class="tw-sh"><a href="https://twitter.com/intent/tweet?text=الضرب (بالمسواك)&amp;url=http%3A%2F%2Fal-marsd.com%2F74508.html&amp;hashtags=المرصد" target="_blank"> <i class="fa fa-twitter"></i> غرِّد</a></div><div class="getcoms">10</div><div class="getviews">987</div></div> </div>
<div class="clearfix"></div>
</div>
</li>
<li>
<div class="author_open_itme">
<div class="author_open-img no-padding-resp-sm col-md-4 col-sm-5 col-xs-3">
<img src="http://al-marsd.com/wp-content/uploads/2016/01/xbe884c7dcafed72c0ec7cea2f1aeeb39.jpg.pagespeed.ic.-Ovs5qnoI8.jpg" alt="محمد الرطيان">
</div>
<div class="author_open-caption no-padding-resp-sm col-md-8 col-sm-7 col-xs-9">
<div class="author_open-author">
<a href="/?author=81 ">
محمد الرطيان
</a>
</div>
<div class="author_open-content">
<a href="http://al-marsd.com/74506.html">
<h2 class="entry-title"><a href="http://al-marsd.com/74506.html" rel="bookmark">عن زمن الاستحمار: من الحمار الأموي إلى الحمار الجمهوري!</a></h2> </a>
</div>
</div>
<div class="clearfix visible-xs-block visible-sm"></div>
<div class="author_open-meta no-padding-resp-sm col-md-12 col-sm-12">
<div class="first_meta"><div class="tw-sh"><a href="https://twitter.com/intent/tweet?text=عن زمن الاستحمار: من الحمار الأموي إلى الحمار الجمهوري!&amp;url=http%3A%2F%2Fal-marsd.com%2F74506.html&amp;hashtags=المرصد" target="_blank"> <i class="fa fa-twitter"></i> غرِّد</a></div><div class="getcoms">9</div><div class="getviews">1٬349</div></div> </div>
<div class="clearfix"></div>
</div>
</li>
<li>
<div class="author_open_itme">
<div class="author_open-img no-padding-resp-sm col-md-4 col-sm-5 col-xs-3">
<img src="http://al-marsd.com/wp-content/uploads/2016/02/78989.jpg.pagespeed.ce.fHWzKxPx_F.jpg" alt="محمد السحيمي">
</div>
<div class="author_open-caption no-padding-resp-sm col-md-8 col-sm-7 col-xs-9">
<div class="author_open-author">
<a href="/?author=744 ">
محمد السحيمي
</a>
</div>
<div class="author_open-content">
<a href="http://al-marsd.com/74507.html">
<h2 class="entry-title"><a href="http://al-marsd.com/74507.html" rel="bookmark">من منا يربي أولاده؟</a></h2> </a>
</div>
</div>
<div class="clearfix visible-xs-block visible-sm"></div>
<div class="author_open-meta no-padding-resp-sm col-md-12 col-sm-12">
<div class="first_meta"><div class="tw-sh"><a href="https://twitter.com/intent/tweet?text=من منا يربي أولاده؟&amp;url=http%3A%2F%2Fal-marsd.com%2F74507.html&amp;hashtags=المرصد" target="_blank"> <i class="fa fa-twitter"></i> غرِّد</a></div><div class="getcoms">4</div><div class="getviews">651</div></div> </div>
<div class="clearfix"></div>
</div>
</li>
<li>
<div class="author_open_itme">
<div class="author_open-img no-padding-resp-sm col-md-4 col-sm-5 col-xs-3">
<img src="http://al-marsd.com/wp-content/uploads/2016/01/x1-53.jpg.pagespeed.ic.3zgqcglogq.jpg" alt="عبدالله بن بخيت">
</div>
<div class="author_open-caption no-padding-resp-sm col-md-8 col-sm-7 col-xs-9">
<div class="author_open-author">
<a href="/?author=553 ">
عبدالله بن بخيت
</a>
</div>
<div class="author_open-content">
<a href="http://al-marsd.com/74505.html">
<h2 class="entry-title"><a href="http://al-marsd.com/74505.html" rel="bookmark">دليلي احتار..</a></h2> </a>
</div>
</div>
<div class="clearfix visible-xs-block visible-sm"></div>
<div class="author_open-meta no-padding-resp-sm col-md-12 col-sm-12">
<div class="first_meta"><div class="tw-sh"><a href="https://twitter.com/intent/tweet?text=دليلي احتار..&amp;url=http%3A%2F%2Fal-marsd.com%2F74505.html&amp;hashtags=المرصد" target="_blank"> <i class="fa fa-twitter"></i> غرِّد</a></div><div class="getcoms">4</div><div class="getviews">548</div></div> </div>
<div class="clearfix"></div>
</div>
</li>
<li>
<div class="author_open_itme">
<div class="author_open-img no-padding-resp-sm col-md-4 col-sm-5 col-xs-3">
<img src="http://al-marsd.com/wp-content/uploads/2016/04/x13030.jpg.pagespeed.ic.QbH8yVzT78.jpg" alt="خالد السيف">
</div>
<div class="author_open-caption no-padding-resp-sm col-md-8 col-sm-7 col-xs-9">
<div class="author_open-author">
<a href="/?author=995 ">
خالد السيف
</a>
</div>
<div class="author_open-content">
<a href="http://al-marsd.com/74504.html">
<h2 class="entry-title"><a href="http://al-marsd.com/74504.html" rel="bookmark">أنا: «منافق» إذن أنا حاضر ومحظوظ..!!</a></h2> </a>
</div>
</div>
<div class="clearfix visible-xs-block visible-sm"></div>
<div class="author_open-meta no-padding-resp-sm col-md-12 col-sm-12">
<div class="first_meta"><div class="tw-sh"><a href="https://twitter.com/intent/tweet?text=أنا: «منافق» إذن أنا حاضر ومحظوظ..!!&amp;url=http%3A%2F%2Fal-marsd.com%2F74504.html&amp;hashtags=المرصد" target="_blank"> <i class="fa fa-twitter"></i> غرِّد</a></div><div class="getcoms">1</div><div class="getviews">560</div></div> </div>
<div class="clearfix"></div>
</div>
</li>
</ul>
</div>
</div>
<div class="col-sm-6 col-xs-12">
<div class="category-title clearfix">
<h2 class="pull-left">كتاب الرياضة </h2>
</div>
<div class="category-body">
<ul class="list-unstyled">
<li>
<div class="author_open_itme">
<div class="author_open-img no-padding-resp-sm col-md-4 col-sm-5 col-xs-3">
<img src="http://al-marsd.com/wp-content/uploads/2016/02/78989.jpg.pagespeed.ce.fHWzKxPx_F.jpg" alt="محمد السحيمي">
</div>
<div class="author_open-caption  col-md-8 col-sm-7  col-xs-9">
<div class="author_open-author">
<a href="/?author=744 ">
محمد السحيمي
</a>
</div>
<div class="author_open-content">
<a href="http://al-marsd.com/74761.html">
<h2 class="entry-title"><a href="http://al-marsd.com/74761.html" rel="bookmark">(3 بودي جارد) لكل لاعب!!</a></h2> </a>
</div>
</div>
<div class="clearfix visible-xs-block visible-sm"></div>
<div class="author_open-meta  col-md-12 col-sm-12">
<div class="first_meta"><div class="tw-sh"><a href="https://twitter.com/intent/tweet?text=(3 بودي جارد) لكل لاعب!!&amp;url=http%3A%2F%2Fal-marsd.com%2F74761.html&amp;hashtags=المرصد" target="_blank"> <i class="fa fa-twitter"></i> غرِّد</a></div><div class="getcoms">1</div><div class="getviews">243</div></div> </div>
<div class="clearfix"></div>
</div>
</li>
<li>
<div class="author_open_itme">
<div class="author_open-img no-padding-resp-sm col-md-4 col-sm-5 col-xs-3">
<img src="http://al-marsd.com/wp-content/uploads/2016/01/x8718acd7dc44fb8554f5acf8be33321b.png.pagespeed.ic.VQEduyznYL.jpg" alt="عبد العزيز الدغيثر">
</div>
<div class="author_open-caption  col-md-8 col-sm-7  col-xs-9">
<div class="author_open-author">
<a href="/?author=50 ">
عبد العزيز الدغيثر
</a>
</div>
<div class="author_open-content">
<a href="http://al-marsd.com/74692.html">
<h2 class="entry-title"><a href="http://al-marsd.com/74692.html" rel="bookmark">لا للمبالغة في فوز المنتخب</a></h2> </a>
</div>
</div>
<div class="clearfix visible-xs-block visible-sm"></div>
<div class="author_open-meta  col-md-12 col-sm-12">
<div class="first_meta"><div class="tw-sh"><a href="https://twitter.com/intent/tweet?text=لا للمبالغة في فوز المنتخب&amp;url=http%3A%2F%2Fal-marsd.com%2F74692.html&amp;hashtags=المرصد" target="_blank"> <i class="fa fa-twitter"></i> غرِّد</a></div><div class="getcoms">0</div><div class="getviews">275</div></div> </div>
<div class="clearfix"></div>
</div>
</li>
<li>
<div class="author_open_itme">
<div class="author_open-img no-padding-resp-sm col-md-4 col-sm-5 col-xs-3">
<img src="http://al-marsd.com/wp-content/uploads/2016/01/x8989090909090.png.pagespeed.ic.MCUJwKzKUd.jpg" alt="صالح الهويريني">
</div>
<div class="author_open-caption  col-md-8 col-sm-7  col-xs-9">
<div class="author_open-author">
<a href="/?author=49 ">
صالح الهويريني
</a>
</div>
<div class="author_open-content">
<a href="http://al-marsd.com/74691.html">
<h2 class="entry-title"><a href="http://al-marsd.com/74691.html" rel="bookmark">الفوز للمنتخب.. والفرحة للوطن</a></h2> </a>
</div>
</div>
<div class="clearfix visible-xs-block visible-sm"></div>
<div class="author_open-meta  col-md-12 col-sm-12">
<div class="first_meta"><div class="tw-sh"><a href="https://twitter.com/intent/tweet?text=الفوز للمنتخب.. والفرحة للوطن&amp;url=http%3A%2F%2Fal-marsd.com%2F74691.html&amp;hashtags=المرصد" target="_blank"> <i class="fa fa-twitter"></i> غرِّد</a></div><div class="getcoms">6</div><div class="getviews">329</div></div> </div>
<div class="clearfix"></div>
</div>
</li>
<li>
<div class="author_open_itme">
<div class="author_open-img no-padding-resp-sm col-md-4 col-sm-5 col-xs-3">
<img src="http://al-marsd.com/wp-content/uploads/2016/01/x1aaa8110ff4a6d6b08cd0fb9ef155e33.png.pagespeed.ic.BVBF9opp4l.jpg" alt="أحمد الشمراني">
</div>
<div class="author_open-caption  col-md-8 col-sm-7  col-xs-9">
<div class="author_open-author">
<a href="/?author=71 ">
أحمد الشمراني
</a>
</div>
<div class="author_open-content">
<a href="http://al-marsd.com/74689.html">
<h2 class="entry-title"><a href="http://al-marsd.com/74689.html" rel="bookmark">هؤلاء يعملون ضد أنديتهم</a></h2> </a>
</div>
</div>
<div class="clearfix visible-xs-block visible-sm"></div>
<div class="author_open-meta  col-md-12 col-sm-12">
<div class="first_meta"><div class="tw-sh"><a href="https://twitter.com/intent/tweet?text=هؤلاء يعملون ضد أنديتهم&amp;url=http%3A%2F%2Fal-marsd.com%2F74689.html&amp;hashtags=المرصد" target="_blank"> <i class="fa fa-twitter"></i> غرِّد</a></div><div class="getcoms">1</div><div class="getviews">377</div></div> </div>
<div class="clearfix"></div>
</div>
</li>
<li>
<div class="author_open_itme">
<div class="author_open-img no-padding-resp-sm col-md-4 col-sm-5 col-xs-3">
<img src="http://al-marsd.com/wp-content/uploads/2016/01/x1aaa8110ff4a6d6b08cd0fb9ef155e33.png.pagespeed.ic.BVBF9opp4l.jpg" alt="أحمد الشمراني">
</div>
<div class="author_open-caption  col-md-8 col-sm-7  col-xs-9">
<div class="author_open-author">
<a href="/?author=71 ">
أحمد الشمراني
</a>
</div>
<div class="author_open-content">
<a href="http://al-marsd.com/74496.html">
<h2 class="entry-title"><a href="http://al-marsd.com/74496.html" rel="bookmark">اعتذروا لمارفيك وانصفوا عيد</a></h2> </a>
</div>
</div>
<div class="clearfix visible-xs-block visible-sm"></div>
<div class="author_open-meta  col-md-12 col-sm-12">
<div class="first_meta"><div class="tw-sh"><a href="https://twitter.com/intent/tweet?text=اعتذروا لمارفيك وانصفوا عيد&amp;url=http%3A%2F%2Fal-marsd.com%2F74496.html&amp;hashtags=المرصد" target="_blank"> <i class="fa fa-twitter"></i> غرِّد</a></div><div class="getcoms">2</div><div class="getviews">760</div></div> </div>
<div class="clearfix"></div>
</div>
</li>
<li>
<div class="author_open_itme">
<div class="author_open-img no-padding-resp-sm col-md-4 col-sm-5 col-xs-3">
<img src="http://al-marsd.com/wp-content/uploads/2016/01/x35e06cf13d86c30d18ab69302a42f526.png.pagespeed.ic.ZvKVOpiD1u.jpg" alt="عادل التويجري">
</div>
<div class="author_open-caption  col-md-8 col-sm-7  col-xs-9">
<div class="author_open-author">
<a href="/?author=73 ">
عادل التويجري
</a>
</div>
<div class="author_open-content">
<a href="http://al-marsd.com/74315.html">
<h2 class="entry-title"><a href="http://al-marsd.com/74315.html" rel="bookmark">1!</a></h2> </a>
</div>
</div>
<div class="clearfix visible-xs-block visible-sm"></div>
<div class="author_open-meta  col-md-12 col-sm-12">
<div class="first_meta"><div class="tw-sh"><a href="https://twitter.com/intent/tweet?text=1!&amp;url=http%3A%2F%2Fal-marsd.com%2F74315.html&amp;hashtags=المرصد" target="_blank"> <i class="fa fa-twitter"></i> غرِّد</a></div><div class="getcoms">2</div><div class="getviews">927</div></div> </div>
<div class="clearfix"></div>
</div>
</li>
<li>
<div class="author_open_itme">
<div class="author_open-img no-padding-resp-sm col-md-4 col-sm-5 col-xs-3">
<img src="http://al-marsd.com/wp-content/uploads/2016/01/x1aaa8110ff4a6d6b08cd0fb9ef155e33.png.pagespeed.ic.BVBF9opp4l.jpg" alt="أحمد الشمراني">
</div>
<div class="author_open-caption  col-md-8 col-sm-7  col-xs-9">
<div class="author_open-author">
<a href="/?author=71 ">
أحمد الشمراني
</a>
</div>
<div class="author_open-content">
<a href="http://al-marsd.com/74240.html">
<h2 class="entry-title"><a href="http://al-marsd.com/74240.html" rel="bookmark">من يدمر الاتحاد؟</a></h2> </a>
</div>
</div>
<div class="clearfix visible-xs-block visible-sm"></div>
<div class="author_open-meta  col-md-12 col-sm-12">
<div class="first_meta"><div class="tw-sh"><a href="https://twitter.com/intent/tweet?text=من يدمر الاتحاد؟&amp;url=http%3A%2F%2Fal-marsd.com%2F74240.html&amp;hashtags=المرصد" target="_blank"> <i class="fa fa-twitter"></i> غرِّد</a></div><div class="getcoms">10</div><div class="getviews">1٬081</div></div> </div>
<div class="clearfix"></div>
</div>
</li>
<li>
<div class="author_open_itme">
<div class="author_open-img no-padding-resp-sm col-md-4 col-sm-5 col-xs-3">
<img src="http://al-marsd.com/wp-content/uploads/2016/01/x1aaa8110ff4a6d6b08cd0fb9ef155e33.png.pagespeed.ic.BVBF9opp4l.jpg" alt="أحمد الشمراني">
</div>
<div class="author_open-caption  col-md-8 col-sm-7  col-xs-9">
<div class="author_open-author">
<a href="/?author=71 ">
أحمد الشمراني
</a>
</div>
<div class="author_open-content">
<a href="http://al-marsd.com/74015.html">
<h2 class="entry-title"><a href="http://al-marsd.com/74015.html" rel="bookmark">جده كذا إمارات وبحر..</a></h2> </a>
</div>
</div>
<div class="clearfix visible-xs-block visible-sm"></div>
<div class="author_open-meta  col-md-12 col-sm-12">
<div class="first_meta"><div class="tw-sh"><a href="https://twitter.com/intent/tweet?text=جده كذا إمارات وبحر..&amp;url=http%3A%2F%2Fal-marsd.com%2F74015.html&amp;hashtags=المرصد" target="_blank"> <i class="fa fa-twitter"></i> غرِّد</a></div><div class="getcoms">5</div><div class="getviews">998</div></div> </div>
<div class="clearfix"></div>
</div>
</li>
<li>
<div class="author_open_itme">
<div class="author_open-img no-padding-resp-sm col-md-4 col-sm-5 col-xs-3">
<img src="http://al-marsd.com/wp-content/uploads/2016/01/x35e06cf13d86c30d18ab69302a42f526.png.pagespeed.ic.ZvKVOpiD1u.jpg" alt="عادل التويجري">
</div>
<div class="author_open-caption  col-md-8 col-sm-7  col-xs-9">
<div class="author_open-author">
<a href="/?author=73 ">
عادل التويجري
</a>
</div>
<div class="author_open-content">
<a href="http://al-marsd.com/73849.html">
<h2 class="entry-title"><a href="http://al-marsd.com/73849.html" rel="bookmark">الأخضر</a></h2> </a>
</div>
</div>
<div class="clearfix visible-xs-block visible-sm"></div>
<div class="author_open-meta  col-md-12 col-sm-12">
<div class="first_meta"><div class="tw-sh"><a href="https://twitter.com/intent/tweet?text=الأخضر&amp;url=http%3A%2F%2Fal-marsd.com%2F73849.html&amp;hashtags=المرصد" target="_blank"> <i class="fa fa-twitter"></i> غرِّد</a></div><div class="getcoms">3</div><div class="getviews">1٬171</div></div> </div>
<div class="clearfix"></div>
</div>
</li>
<li>
<div class="author_open_itme">
<div class="author_open-img no-padding-resp-sm col-md-4 col-sm-5 col-xs-3">
<img src="http://al-marsd.com/wp-content/uploads/2016/02/78989.jpg.pagespeed.ce.fHWzKxPx_F.jpg" alt="محمد السحيمي">
</div>
<div class="author_open-caption  col-md-8 col-sm-7  col-xs-9">
<div class="author_open-author">
<a href="/?author=744 ">
محمد السحيمي
</a>
</div>
<div class="author_open-content">
<a href="http://al-marsd.com/73806.html">
<h2 class="entry-title"><a href="http://al-marsd.com/73806.html" rel="bookmark">كأس العالم للجماهير السعودية!!</a></h2> </a>
</div>
</div>
<div class="clearfix visible-xs-block visible-sm"></div>
<div class="author_open-meta  col-md-12 col-sm-12">
<div class="first_meta"><div class="tw-sh"><a href="https://twitter.com/intent/tweet?text=كأس العالم للجماهير السعودية!!&amp;url=http%3A%2F%2Fal-marsd.com%2F73806.html&amp;hashtags=المرصد" target="_blank"> <i class="fa fa-twitter"></i> غرِّد</a></div><div class="getcoms">3</div><div class="getviews">1٬070</div></div> </div>
<div class="clearfix"></div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="row">
<div class="col-md-12">
<div class="side_bar">
<div class="category-title">
<h2>الأخبار الدولية</h2>
</div>
<div class="category-body">
<div class="row">
<div class="col-md-12">
<div class="content-large">
<article id="post-74790" class="post-74790 post type-post status-publish format-standard has-post-thumbnail hentry category-22 category-20 category-5 tag-1944 tag-74 tag-14173 tag-14174 tag-556 tag-14172 tag-14175 tag-13497 tag-476 tag-1508 tag-14171" class="clearfix">
<div class="post-thumbnail">
<a href="http://al-marsd.com/74790.html" rel="bookmark">
<img width="260" height="160" src="//al-marsd.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif.pagespeed.ce.2JdGiI2i2V.gif" class="lazy-hidden attachment-tie-medium size-tie-medium wp-post-image" alt="0000" title="بالصور:حزن عارم للشعب التايلاندي على موت ملكهم .. و غموض مثير يحوم حول ابنه الوريث للعرش" data-src="http://al-marsd.com/wp-content/uploads/2016/10/0000-13-260x160.jpg" data-lazy-type="image"/> </a>
<div class="whatsapp-icon hidden-md hidden-lg">
<a href="whatsapp://send?text=http://al-marsd.com/74790.html%0Aبالصور:حزن عارم للشعب التايلاندي على موت ملكهم .. و غموض مثير يحوم حول ابنه الوريث للعرش" data-action="share/whatsapp/share" class="fa  fa-whatsapp share-whatsapp vc_hidden-lg"></a>
</div>
</div>
<h2 class="entry-title"><a href="http://al-marsd.com/74790.html" rel="bookmark">بالصور:حزن عارم للشعب التايلاندي على موت ملكهم .. و غموض مثير يحوم حول ابنه الوريث للعرش</a></h2> <div class="entry-meta">
<div class="first_meta"><div class="tw-sh"><a href="https://twitter.com/intent/tweet?text=بالصور:حزن عارم للشعب التايلاندي على موت ملكهم .. و غموض مثير يحوم حول ابنه الوريث للعرش&amp;url=http%3A%2F%2Fal-marsd.com%2F74790.html&amp;hashtags=المرصد" target="_blank"> <i class="fa fa-twitter"></i> غرِّد</a></div><div class="getcoms">11</div><div class="getviews">2٬321</div><div class="getsince">مند 2 ساعتين</div></div> </div>
<div class="clearfix"></div>
</article>
</div>
</div>
<div class="col-md-12">
<div class="content-simple">
<article id="post-74779" class="post-74779 post type-post status-publish format-standard has-post-thumbnail hentry category-22 category-20 category-5" class="clearfix">
<div class="row">
<div class="col-md-4 col-sm-5 col-xs-4">
<div class="post-thumbnail">
<a href="http://al-marsd.com/74779.html" rel="bookmark">
<img width="150" height="130" src="//al-marsd.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif.pagespeed.ce.2JdGiI2i2V.gif" class="lazy-hidden attachment-tie-small size-tie-small wp-post-image" alt="1234" title="الرئيس الفلبيني “متعطش للدماء” وينشر فرق الموت لذبح متعاطي المخدرات في الشوارع" data-src="http://al-marsd.com/wp-content/uploads/2016/10/1234-48-150x130.jpg" data-lazy-type="image"/> </a>
<div class="whatsapp-icon hidden-md hidden-lg">
<a href="whatsapp://send?text=http://al-marsd.com/74779.html%0Aالرئيس الفلبيني “متعطش للدماء” وينشر فرق الموت لذبح متعاطي المخدرات في الشوارع" data-action="share/whatsapp/share" class="fa  fa-whatsapp share-whatsapp vc_hidden-lg"></a>
</div>
</div>
</div>
<div class="col-md-8 col-sm-7 col-xs-8">
<h2 class="entry-title"><a href="http://al-marsd.com/74779.html" rel="bookmark">الرئيس الفلبيني “متعطش للدماء” وينشر فرق الموت لذبح متعاطي المخدرات في الشوارع</a></h2> </div>
</div>
</article>
<div class=" entry-meta">
<div class="first_meta"><div class="tw-sh"><a href="https://twitter.com/intent/tweet?text=الرئيس الفلبيني “متعطش للدماء” وينشر فرق الموت لذبح متعاطي المخدرات في الشوارع&amp;url=http%3A%2F%2Fal-marsd.com%2F74779.html&amp;hashtags=المرصد" target="_blank"> <i class="fa fa-twitter"></i> غرِّد</a></div><div class="getcoms">52</div><div class="getviews">2٬577</div><div class="getsince">مند 3 ساعات</div></div> </div>
<div class="clearfix"></div>
</div>
</div>
<div class="col-md-12">
<div class="content-simple">
<article id="post-74780" class="post-74780 post type-post status-publish format-standard has-post-thumbnail hentry category-22 category-20 category-5 tag-1944 tag-12878 tag-1860 tag-14166 tag-74 tag-556 tag-476 tag-1939" class="clearfix">
<div class="row">
<div class="col-md-4 col-sm-5 col-xs-4">
<div class="post-thumbnail">
<a href="http://al-marsd.com/74780.html" rel="bookmark">
<img width="150" height="130" src="//al-marsd.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif.pagespeed.ce.2JdGiI2i2V.gif" class="lazy-hidden attachment-tie-small size-tie-small wp-post-image" alt="741114447" title="الأف بي آي يحقق في إسقاط&#8221;أردني &#8220;لطائرة عمداً بأمريكا-فيديو" data-src="http://al-marsd.com/wp-content/uploads/2016/10/741114447-150x130.png" data-lazy-type="image"/> </a>
<div class="whatsapp-icon hidden-md hidden-lg">
<a href="whatsapp://send?text=http://al-marsd.com/74780.html%0Aالأف بي آي يحقق في إسقاط&#8221;أردني &#8220;لطائرة عمداً بأمريكا-فيديو" data-action="share/whatsapp/share" class="fa  fa-whatsapp share-whatsapp vc_hidden-lg"></a>
</div>
</div>
</div>
<div class="col-md-8 col-sm-7 col-xs-8">
<h2 class="entry-title"><a href="http://al-marsd.com/74780.html" rel="bookmark">الأف بي آي يحقق في إسقاط&#8221;أردني &#8220;لطائرة عمداً بأمريكا-فيديو</a></h2> </div>
</div>
</article>
<div class=" entry-meta">
<div class="first_meta"><div class="tw-sh"><a href="https://twitter.com/intent/tweet?text=الأف بي آي يحقق في إسقاط&#8221;أردني &#8220;لطائرة عمداً بأمريكا-فيديو&amp;url=http%3A%2F%2Fal-marsd.com%2F74780.html&amp;hashtags=المرصد" target="_blank"> <i class="fa fa-twitter"></i> غرِّد</a></div><div class="getcoms">2</div><div class="getviews">1٬599</div><div class="getsince">مند 3 ساعات</div></div> </div>
<div class="clearfix"></div>
</div>
</div>
<div class="col-md-12">
<div class="content-simple">
<article id="post-74748" class="post-74748 post type-post status-publish format-standard has-post-thumbnail hentry category-22 category-20 category-5 tag-1944 tag-74 tag-556 tag-4451 tag-142 tag-476 tag-14156 tag-2204" class="clearfix">
<div class="row">
<div class="col-md-4 col-sm-5 col-xs-4">
<div class="post-thumbnail">
<a href="http://al-marsd.com/74748.html" rel="bookmark">
<img width="150" height="130" src="//al-marsd.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif.pagespeed.ce.2JdGiI2i2V.gif" class="lazy-hidden attachment-tie-small size-tie-small wp-post-image" alt="652000222" title="الناتو يجهز هدية نووية لروسيا-صورة" data-src="http://al-marsd.com/wp-content/uploads/2016/10/652000222-150x130.png" data-lazy-type="image"/> </a>
<div class="whatsapp-icon hidden-md hidden-lg">
<a href="whatsapp://send?text=http://al-marsd.com/74748.html%0Aالناتو يجهز هدية نووية لروسيا-صورة" data-action="share/whatsapp/share" class="fa  fa-whatsapp share-whatsapp vc_hidden-lg"></a>
</div>
</div>
</div>
<div class="col-md-8 col-sm-7 col-xs-8">
<h2 class="entry-title"><a href="http://al-marsd.com/74748.html" rel="bookmark">الناتو يجهز هدية نووية لروسيا-صورة</a></h2> </div>
</div>
</article>
<div class=" entry-meta">
<div class="first_meta"><div class="tw-sh"><a href="https://twitter.com/intent/tweet?text=الناتو يجهز هدية نووية لروسيا-صورة&amp;url=http%3A%2F%2Fal-marsd.com%2F74748.html&amp;hashtags=المرصد" target="_blank"> <i class="fa fa-twitter"></i> غرِّد</a></div><div class="getcoms">66</div><div class="getviews">11٬524</div><div class="getsince">مند 9 ساعات</div></div> </div>
<div class="clearfix"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="row">
<div class="col-md-12">
<div class="side_bar">
<div class="category-title">
<h2>المرصد الرياضي </h2>
</div>
<div class="category-body">
<div class="row">
<div class="col-md-12">
<div class="content-large">
<article id="post-74850" class="post-74850 post type-post status-publish format-standard has-post-thumbnail hentry category-22 category-20 category-6 tag-1944 tag-3328 tag-74 tag-800 tag-556 tag-12568 tag-476 tag-1908" class="clearfix">
<div class="post-thumbnail">
<a href="http://al-marsd.com/74850.html" rel="bookmark">
<img width="260" height="160" src="//al-marsd.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif.pagespeed.ce.2JdGiI2i2V.gif" class="lazy-hidden attachment-tie-medium size-tie-medium wp-post-image" alt="1234" title="بالفيديو :الشباب يفوز على الخليج بهدفين مقابل هدف واحد" data-src="http://al-marsd.com/wp-content/uploads/2016/10/1234-53-260x160.jpg" data-lazy-type="image"/> </a>
<div class="whatsapp-icon hidden-md hidden-lg">
<a href="whatsapp://send?text=http://al-marsd.com/74850.html%0Aبالفيديو :الشباب يفوز على الخليج بهدفين مقابل هدف واحد" data-action="share/whatsapp/share" class="fa  fa-whatsapp share-whatsapp vc_hidden-lg"></a>
</div>
</div>
<h2 class="entry-title"><a href="http://al-marsd.com/74850.html" rel="bookmark">بالفيديو :الشباب يفوز على الخليج بهدفين مقابل هدف واحد</a></h2> <div class="entry-meta">
<div class="first_meta"><div class="tw-sh"><a href="https://twitter.com/intent/tweet?text=بالفيديو :الشباب يفوز على الخليج بهدفين مقابل هدف واحد&amp;url=http%3A%2F%2Fal-marsd.com%2F74850.html&amp;hashtags=المرصد" target="_blank"> <i class="fa fa-twitter"></i> غرِّد</a></div><div class="getcoms">0</div><div class="getviews">81</div><div class="getsince">مند 3 دقائق</div></div> </div>
<div class="clearfix"></div>
</article>
</div>
</div>
<div class="col-md-12">
<div class="content-simple">
<article id="post-74712" class="post-74712 post type-post status-publish format-standard has-post-thumbnail hentry category-22 category-20 category-6" class="clearfix">
<div class="row">
<div class="col-md-4 col-sm-5 col-xs-4">
<div class="post-thumbnail">
<a href="http://al-marsd.com/74712.html" rel="bookmark">
<img width="150" height="130" src="//al-marsd.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif.pagespeed.ce.2JdGiI2i2V.gif" class="lazy-hidden attachment-tie-small size-tie-small wp-post-image" alt="123" title="عبدالغني يعلن الحرب على زوران!" data-src="http://al-marsd.com/wp-content/uploads/2016/10/123-5-150x130.jpg" data-lazy-type="image"/> </a>
<div class="whatsapp-icon hidden-md hidden-lg">
<a href="whatsapp://send?text=http://al-marsd.com/74712.html%0Aعبدالغني يعلن الحرب على زوران!" data-action="share/whatsapp/share" class="fa  fa-whatsapp share-whatsapp vc_hidden-lg"></a>
</div>
</div>
</div>
<div class="col-md-8 col-sm-7 col-xs-8">
<h2 class="entry-title"><a href="http://al-marsd.com/74712.html" rel="bookmark">عبدالغني يعلن الحرب على زوران!</a></h2> </div>
</div>
</article>
<div class=" entry-meta">
<div class="first_meta"><div class="tw-sh"><a href="https://twitter.com/intent/tweet?text=عبدالغني يعلن الحرب على زوران!&amp;url=http%3A%2F%2Fal-marsd.com%2F74712.html&amp;hashtags=المرصد" target="_blank"> <i class="fa fa-twitter"></i> غرِّد</a></div><div class="getcoms">48</div><div class="getviews">7٬157</div><div class="getsince">مند 11 ساعة</div></div> </div>
<div class="clearfix"></div>
</div>
</div>
<div class="col-md-12">
<div class="content-simple">
<article id="post-74685" class="post-74685 post type-post status-publish format-standard has-post-thumbnail hentry category-22 category-20 category-6" class="clearfix">
<div class="row">
<div class="col-md-4 col-sm-5 col-xs-4">
<div class="post-thumbnail">
<a href="http://al-marsd.com/74685.html" rel="bookmark">
<img width="150" height="130" src="//al-marsd.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif.pagespeed.ce.2JdGiI2i2V.gif" class="lazy-hidden attachment-tie-small size-tie-small wp-post-image" alt="78767675y5" title="هل  حصل &#8220;السومة&#8221;  على الجنسية السعودية  بعد هذه الصورة!؟" data-src="http://al-marsd.com/wp-content/uploads/2016/10/78767675y5-150x130.png" data-lazy-type="image"/> </a>
<div class="whatsapp-icon hidden-md hidden-lg">
<a href="whatsapp://send?text=http://al-marsd.com/74685.html%0Aهل  حصل &#8220;السومة&#8221;  على الجنسية السعودية  بعد هذه الصورة!؟" data-action="share/whatsapp/share" class="fa  fa-whatsapp share-whatsapp vc_hidden-lg"></a>
</div>
</div>
</div>
<div class="col-md-8 col-sm-7 col-xs-8">
<h2 class="entry-title"><a href="http://al-marsd.com/74685.html" rel="bookmark">هل حصل &#8220;السومة&#8221; على الجنسية السعودية بعد هذه الصورة!؟</a></h2> </div>
</div>
</article>
<div class=" entry-meta">
<div class="first_meta"><div class="tw-sh"><a href="https://twitter.com/intent/tweet?text=هل  حصل &#8220;السومة&#8221;  على الجنسية السعودية  بعد هذه الصورة!؟&amp;url=http%3A%2F%2Fal-marsd.com%2F74685.html&amp;hashtags=المرصد" target="_blank"> <i class="fa fa-twitter"></i> غرِّد</a></div><div class="getcoms">105</div><div class="getviews">10٬988</div><div class="getsince">مند 16 ساعة</div></div> </div>
<div class="clearfix"></div>
</div>
</div>
<div class="col-md-12">
<div class="content-simple">
<article id="post-74660" class="post-74660 post type-post status-publish format-standard has-post-thumbnail hentry category-22 category-20 category-6 tag-122 tag-5369 tag-2358 tag-11098" class="clearfix">
<div class="row">
<div class="col-md-4 col-sm-5 col-xs-4">
<div class="post-thumbnail">
<a href="http://al-marsd.com/74660.html" rel="bookmark">
<img width="150" height="130" src="//al-marsd.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif.pagespeed.ce.2JdGiI2i2V.gif" class="lazy-hidden attachment-tie-small size-tie-small wp-post-image" alt="2424240444" title="بالفيديو : التاريخ يعيد نفسه .. هدف “المولد” في الإمارات نسخة طبق الأصل من هدف آخر لأمين دابو" data-src="http://al-marsd.com/wp-content/uploads/2016/10/2424240444-27-150x130.jpg" data-lazy-type="image"/> </a>
<div class="whatsapp-icon hidden-md hidden-lg">
<a href="whatsapp://send?text=http://al-marsd.com/74660.html%0Aبالفيديو : التاريخ يعيد نفسه .. هدف “المولد” في الإمارات نسخة طبق الأصل من هدف آخر لأمين دابو" data-action="share/whatsapp/share" class="fa  fa-whatsapp share-whatsapp vc_hidden-lg"></a>
</div>
</div>
</div>
<div class="col-md-8 col-sm-7 col-xs-8">
<h2 class="entry-title"><a href="http://al-marsd.com/74660.html" rel="bookmark">بالفيديو : التاريخ يعيد نفسه .. هدف “المولد” في الإمارات نسخة طبق الأصل من هدف آخر لأمين دابو</a></h2> </div>
</div>
</article>
<div class=" entry-meta">
<div class="first_meta"><div class="tw-sh"><a href="https://twitter.com/intent/tweet?text=بالفيديو : التاريخ يعيد نفسه .. هدف “المولد” في الإمارات نسخة طبق الأصل من هدف آخر لأمين دابو&amp;url=http%3A%2F%2Fal-marsd.com%2F74660.html&amp;hashtags=المرصد" target="_blank"> <i class="fa fa-twitter"></i> غرِّد</a></div><div class="getcoms">22</div><div class="getviews">6٬024</div><div class="getsince">مند 21 ساعة</div></div> </div>
<div class="clearfix"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="row">
<div class="col-md-12">
<div class="side_bar">
<div class="category-title">
<h2>اخبار منوعة</h2>
</div>
<div class="category-body">
<div class="row">
<div class="col-md-12">
<div class="content-large">
<article id="post-74742" class="post-74742 post type-post status-publish format-standard has-post-thumbnail hentry category-22 category-20 category-3 tag-1944 tag-74 tag-556 tag-12617 tag-476 tag-11032" class="clearfix">
<div class="post-thumbnail">
<a href="http://al-marsd.com/74742.html" rel="bookmark">
<img width="260" height="160" src="//al-marsd.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif.pagespeed.ce.2JdGiI2i2V.gif" class="lazy-hidden attachment-tie-medium size-tie-medium wp-post-image" alt="2659888" title="بالصور..بعد معاناتها مع المرض..فاديا الطويل توجه رسالة مؤثرة" data-src="http://al-marsd.com/wp-content/uploads/2016/10/2659888-260x160.jpg" data-lazy-type="image"/> </a>
<div class="whatsapp-icon hidden-md hidden-lg">
<a href="whatsapp://send?text=http://al-marsd.com/74742.html%0Aبالصور..بعد معاناتها مع المرض..فاديا الطويل توجه رسالة مؤثرة" data-action="share/whatsapp/share" class="fa  fa-whatsapp share-whatsapp vc_hidden-lg"></a>
</div>
</div>
<h2 class="entry-title"><a href="http://al-marsd.com/74742.html" rel="bookmark">بالصور..بعد معاناتها مع المرض..فاديا الطويل توجه رسالة مؤثرة</a></h2> <div class="entry-meta">
<div class="first_meta"><div class="tw-sh"><a href="https://twitter.com/intent/tweet?text=بالصور..بعد معاناتها مع المرض..فاديا الطويل توجه رسالة مؤثرة&amp;url=http%3A%2F%2Fal-marsd.com%2F74742.html&amp;hashtags=المرصد" target="_blank"> <i class="fa fa-twitter"></i> غرِّد</a></div><div class="getcoms">37</div><div class="getviews">11٬806</div><div class="getsince">مند 9 ساعات</div></div> </div>
<div class="clearfix"></div>
</article>
</div>
</div>
<div class="col-md-12">
<div class="content-simple">
<article id="post-74460" class="post-74460 post type-post status-publish format-standard has-post-thumbnail hentry category-22 category-20 category-3 tag-12755 tag-14095 tag-1348 tag-5804" class="clearfix">
<div class="row">
<div class="col-md-4 col-sm-5 col-xs-4">
<div class="post-thumbnail">
<a href="http://al-marsd.com/74460.html" rel="bookmark">
<img width="150" height="130" src="//al-marsd.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif.pagespeed.ce.2JdGiI2i2V.gif" class="lazy-hidden attachment-tie-small size-tie-small wp-post-image" alt="9775554" title="بالصور: &#8220;دانة الطويرش&#8221; تكشف بدايتها في دخول عالم الشهرة عن طريق الصدفة!" data-src="http://al-marsd.com/wp-content/uploads/2016/10/9775554-1-150x130.png" data-lazy-type="image"/> </a>
<div class="whatsapp-icon hidden-md hidden-lg">
<a href="whatsapp://send?text=http://al-marsd.com/74460.html%0Aبالصور: &#8220;دانة الطويرش&#8221; تكشف بدايتها في دخول عالم الشهرة عن طريق الصدفة!" data-action="share/whatsapp/share" class="fa  fa-whatsapp share-whatsapp vc_hidden-lg"></a>
</div>
</div>
</div>
<div class="col-md-8 col-sm-7 col-xs-8">
<h2 class="entry-title"><a href="http://al-marsd.com/74460.html" rel="bookmark">بالصور: &#8220;دانة الطويرش&#8221; تكشف بدايتها في دخول عالم الشهرة عن طريق الصدفة!</a></h2> </div>
</div>
</article>
<div class=" entry-meta">
<div class="first_meta"><div class="tw-sh"><a href="https://twitter.com/intent/tweet?text=بالصور: &#8220;دانة الطويرش&#8221; تكشف بدايتها في دخول عالم الشهرة عن طريق الصدفة!&amp;url=http%3A%2F%2Fal-marsd.com%2F74460.html&amp;hashtags=المرصد" target="_blank"> <i class="fa fa-twitter"></i> غرِّد</a></div><div class="getcoms">25</div><div class="getviews">7٬570</div><div class="getsince">مند 2 يومين</div></div> </div>
<div class="clearfix"></div>
</div>
</div>
<div class="col-md-12">
<div class="content-simple">
<article id="post-74444" class="post-74444 post type-post status-publish format-standard has-post-thumbnail hentry category-22 category-20 category-3 tag-33-- tag-3024 tag-14088 tag-8444" class="clearfix">
<div class="row">
<div class="col-md-4 col-sm-5 col-xs-4">
<div class="post-thumbnail">
<a href="http://al-marsd.com/74444.html" rel="bookmark">
<img width="150" height="130" src="//al-marsd.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif.pagespeed.ce.2JdGiI2i2V.gif" class="lazy-hidden attachment-tie-small size-tie-small wp-post-image" alt="85242424" title="بالفيديو .. تعرَّف على رجل الأعمال الهندي الذي قام بشراء اللوحة المميزة بـ 33 مليون درهم في دبي" data-src="http://al-marsd.com/wp-content/uploads/2016/10/85242424-118-150x130.jpg" data-lazy-type="image"/> </a>
<div class="whatsapp-icon hidden-md hidden-lg">
<a href="whatsapp://send?text=http://al-marsd.com/74444.html%0Aبالفيديو .. تعرَّف على رجل الأعمال الهندي الذي قام بشراء اللوحة المميزة بـ 33 مليون درهم في دبي" data-action="share/whatsapp/share" class="fa  fa-whatsapp share-whatsapp vc_hidden-lg"></a>
</div>
</div>
</div>
<div class="col-md-8 col-sm-7 col-xs-8">
<h2 class="entry-title"><a href="http://al-marsd.com/74444.html" rel="bookmark">بالفيديو .. تعرَّف على رجل الأعمال الهندي الذي قام بشراء اللوحة المميزة بـ 33 مليون درهم في دبي</a></h2> </div>
</div>
</article>
<div class=" entry-meta">
<div class="first_meta"><div class="tw-sh"><a href="https://twitter.com/intent/tweet?text=بالفيديو .. تعرَّف على رجل الأعمال الهندي الذي قام بشراء اللوحة المميزة بـ 33 مليون درهم في دبي&amp;url=http%3A%2F%2Fal-marsd.com%2F74444.html&amp;hashtags=المرصد" target="_blank"> <i class="fa fa-twitter"></i> غرِّد</a></div><div class="getcoms">34</div><div class="getviews">8٬401</div><div class="getsince">مند 2 يومين</div></div> </div>
<div class="clearfix"></div>
</div>
</div>
<div class="col-md-12">
<div class="content-simple">
<article id="post-74442" class="post-74442 post type-post status-publish format-standard has-post-thumbnail hentry category-22 category-20 category-3" class="clearfix">
<div class="row">
<div class="col-md-4 col-sm-5 col-xs-4">
<div class="post-thumbnail">
<a href="http://al-marsd.com/74442.html" rel="bookmark">
<img width="150" height="130" src="//al-marsd.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif.pagespeed.ce.2JdGiI2i2V.gif" class="lazy-hidden attachment-tie-small size-tie-small wp-post-image" alt="897880908" title="ديانا فاخوري تعلق على خبر تقاضيها المال مقابل قضاء ليلة مع رجل أعمال خليجي!" data-src="http://al-marsd.com/wp-content/uploads/2016/10/897880908-150x130.png" data-lazy-type="image"/> </a>
<div class="whatsapp-icon hidden-md hidden-lg">
<a href="whatsapp://send?text=http://al-marsd.com/74442.html%0Aديانا فاخوري تعلق على خبر تقاضيها المال مقابل قضاء ليلة مع رجل أعمال خليجي!" data-action="share/whatsapp/share" class="fa  fa-whatsapp share-whatsapp vc_hidden-lg"></a>
</div>
</div>
</div>
<div class="col-md-8 col-sm-7 col-xs-8">
<h2 class="entry-title"><a href="http://al-marsd.com/74442.html" rel="bookmark">ديانا فاخوري تعلق على خبر تقاضيها المال مقابل قضاء ليلة مع رجل أعمال خليجي!</a></h2> </div>
</div>
</article>
<div class=" entry-meta">
<div class="first_meta"><div class="tw-sh"><a href="https://twitter.com/intent/tweet?text=ديانا فاخوري تعلق على خبر تقاضيها المال مقابل قضاء ليلة مع رجل أعمال خليجي!&amp;url=http%3A%2F%2Fal-marsd.com%2F74442.html&amp;hashtags=المرصد" target="_blank"> <i class="fa fa-twitter"></i> غرِّد</a></div><div class="getcoms">44</div><div class="getviews">17٬981</div><div class="getsince">مند 2 يومين</div></div> </div>
<div class="clearfix"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="row">
<div class="col-md-12">
<div class="side_bar">
<div class="category-title">
<h2>يوتيوب المرصد</h2>
</div>
<div class="category-body">
<div class="row">
<div class="col-md-12">
<div class="content-large">
<article id="post-74658" class="post-74658 post type-post status-publish format-standard has-post-thumbnail hentry category-22 category-20 category-8 tag-2562 tag-14133 tag-14134 tag-14135" class="clearfix">
<div class="post-thumbnail">
<a href="http://al-marsd.com/74658.html" rel="bookmark">
<img width="260" height="160" src="//al-marsd.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif.pagespeed.ce.2JdGiI2i2V.gif" class="lazy-hidden attachment-tie-medium size-tie-medium wp-post-image" alt="85242424" title="بالفيديو : إعلامي مصري مهاجماً من ينتقدون المملكة :” أنا برقص للسعودية ولا حد يهمني”" data-src="http://al-marsd.com/wp-content/uploads/2016/10/85242424-127-260x160.jpg" data-lazy-type="image"/> </a>
<div class="whatsapp-icon hidden-md hidden-lg">
<a href="whatsapp://send?text=http://al-marsd.com/74658.html%0Aبالفيديو : إعلامي مصري مهاجماً من ينتقدون المملكة :” أنا برقص للسعودية ولا حد يهمني”" data-action="share/whatsapp/share" class="fa  fa-whatsapp share-whatsapp vc_hidden-lg"></a>
</div>
</div>
<h2 class="entry-title"><a href="http://al-marsd.com/74658.html" rel="bookmark">بالفيديو : إعلامي مصري مهاجماً من ينتقدون المملكة :” أنا برقص للسعودية ولا حد يهمني”</a></h2> <div class="entry-meta">
<div class="first_meta"><div class="tw-sh"><a href="https://twitter.com/intent/tweet?text=بالفيديو : إعلامي مصري مهاجماً من ينتقدون المملكة :” أنا برقص للسعودية ولا حد يهمني”&amp;url=http%3A%2F%2Fal-marsd.com%2F74658.html&amp;hashtags=المرصد" target="_blank"> <i class="fa fa-twitter"></i> غرِّد</a></div><div class="getcoms">58</div><div class="getviews">6٬791</div><div class="getsince">مند 21 ساعة</div></div> </div>
<div class="clearfix"></div>
</article>
</div>
</div>
<div class="col-md-12">
<div class="content-simple">
<article id="post-74655" class="post-74655 post type-post status-publish format-standard has-post-thumbnail hentry category-22 category-20 category-8 tag-1328 tag-14131 tag-14132" class="clearfix">
<div class="row">
<div class="col-md-4 col-sm-5 col-xs-4">
<div class="post-thumbnail">
<a href="http://al-marsd.com/74655.html" rel="bookmark">
<img width="150" height="130" src="//al-marsd.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif.pagespeed.ce.2JdGiI2i2V.gif" class="lazy-hidden attachment-tie-small size-tie-small wp-post-image" alt="85242424" title="بالفيديو : مواطن يصوّر سكن مغتربات أُقفلت نوافذه بالحديد في الرياض .. والمدني يتفاعل" data-src="http://al-marsd.com/wp-content/uploads/2016/10/85242424-126-150x130.jpg" data-lazy-type="image"/> </a>
<div class="whatsapp-icon hidden-md hidden-lg">
<a href="whatsapp://send?text=http://al-marsd.com/74655.html%0Aبالفيديو : مواطن يصوّر سكن مغتربات أُقفلت نوافذه بالحديد في الرياض .. والمدني يتفاعل" data-action="share/whatsapp/share" class="fa  fa-whatsapp share-whatsapp vc_hidden-lg"></a>
</div>
</div>
</div>
<div class="col-md-8 col-sm-7 col-xs-8">
<h2 class="entry-title"><a href="http://al-marsd.com/74655.html" rel="bookmark">بالفيديو : مواطن يصوّر سكن مغتربات أُقفلت نوافذه بالحديد في الرياض .. والمدني يتفاعل</a></h2> </div>
</div>
</article>
<div class=" entry-meta">
<div class="first_meta"><div class="tw-sh"><a href="https://twitter.com/intent/tweet?text=بالفيديو : مواطن يصوّر سكن مغتربات أُقفلت نوافذه بالحديد في الرياض .. والمدني يتفاعل&amp;url=http%3A%2F%2Fal-marsd.com%2F74655.html&amp;hashtags=المرصد" target="_blank"> <i class="fa fa-twitter"></i> غرِّد</a></div><div class="getcoms">74</div><div class="getviews">6٬797</div><div class="getsince">مند 23 ساعة</div></div> </div>
<div class="clearfix"></div>
</div>
</div>
<div class="col-md-12">
<div class="content-simple">
<article id="post-74637" class="post-74637 post type-post status-publish format-standard has-post-thumbnail hentry category-22 category-20 category-8 tag-14121 tag-11656 tag-11076 tag-4718 tag-11055 tag-14053 tag-146 tag-13987" class="clearfix">
<div class="row">
<div class="col-md-4 col-sm-5 col-xs-4">
<div class="post-thumbnail">
<a href="http://al-marsd.com/74637.html" rel="bookmark">
<img width="150" height="130" src="//al-marsd.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif.pagespeed.ce.2JdGiI2i2V.gif" class="lazy-hidden attachment-tie-small size-tie-small wp-post-image" alt="9987788" title="بالفيديو.. دخل حسينية للشيعة فسخر منهم وأخذ &#8220;وجبة&#8221; وتباكى على الحسين !" data-src="http://al-marsd.com/wp-content/uploads/2016/10/9987788-150x130.png" data-lazy-type="image"/> </a>
<div class="whatsapp-icon hidden-md hidden-lg">
<a href="whatsapp://send?text=http://al-marsd.com/74637.html%0Aبالفيديو.. دخل حسينية للشيعة فسخر منهم وأخذ &#8220;وجبة&#8221; وتباكى على الحسين !" data-action="share/whatsapp/share" class="fa  fa-whatsapp share-whatsapp vc_hidden-lg"></a>
</div>
</div>
</div>
<div class="col-md-8 col-sm-7 col-xs-8">
<h2 class="entry-title"><a href="http://al-marsd.com/74637.html" rel="bookmark">بالفيديو.. دخل حسينية للشيعة فسخر منهم وأخذ &#8220;وجبة&#8221; وتباكى على الحسين !</a></h2> </div>
</div>
</article>
<div class=" entry-meta">
<div class="first_meta"><div class="tw-sh"><a href="https://twitter.com/intent/tweet?text=بالفيديو.. دخل حسينية للشيعة فسخر منهم وأخذ &#8220;وجبة&#8221; وتباكى على الحسين !&amp;url=http%3A%2F%2Fal-marsd.com%2F74637.html&amp;hashtags=المرصد" target="_blank"> <i class="fa fa-twitter"></i> غرِّد</a></div><div class="getcoms">105</div><div class="getviews">10٬411</div><div class="getsince">مند 1 يوم</div></div> </div>
<div class="clearfix"></div>
</div>
</div>
<div class="col-md-12">
<div class="content-simple">
<article id="post-74635" class="post-74635 post type-post status-publish format-standard has-post-thumbnail hentry category-22 category-20 category-8 tag-1901 tag-73 tag-1521 tag-14120 tag-7710" class="clearfix">
<div class="row">
<div class="col-md-4 col-sm-5 col-xs-4">
<div class="post-thumbnail">
<a href="http://al-marsd.com/74635.html" rel="bookmark">
<img width="150" height="130" src="//al-marsd.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif.pagespeed.ce.2JdGiI2i2V.gif" class="lazy-hidden attachment-tie-small size-tie-small wp-post-image" alt="85242424" title="شاهد .. لحظة مقتل إيراني يحارب في سوريا وهو يوثق فيديو لأهله" data-src="http://al-marsd.com/wp-content/uploads/2016/10/85242424-124-150x130.jpg" data-lazy-type="image"/> </a>
<div class="whatsapp-icon hidden-md hidden-lg">
<a href="whatsapp://send?text=http://al-marsd.com/74635.html%0Aشاهد .. لحظة مقتل إيراني يحارب في سوريا وهو يوثق فيديو لأهله" data-action="share/whatsapp/share" class="fa  fa-whatsapp share-whatsapp vc_hidden-lg"></a>
</div>
</div>
</div>
<div class="col-md-8 col-sm-7 col-xs-8">
<h2 class="entry-title"><a href="http://al-marsd.com/74635.html" rel="bookmark">شاهد .. لحظة مقتل إيراني يحارب في سوريا وهو يوثق فيديو لأهله</a></h2> </div>
</div>
</article>
<div class=" entry-meta">
<div class="first_meta"><div class="tw-sh"><a href="https://twitter.com/intent/tweet?text=شاهد .. لحظة مقتل إيراني يحارب في سوريا وهو يوثق فيديو لأهله&amp;url=http%3A%2F%2Fal-marsd.com%2F74635.html&amp;hashtags=المرصد" target="_blank"> <i class="fa fa-twitter"></i> غرِّد</a></div><div class="getcoms">48</div><div class="getviews">10٬319</div><div class="getsince">مند 1 يوم</div></div> </div>
<div class="clearfix"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="row">
<div class="col-md-12">
<div class="side_bar">
<div class="category-title">
<h2>اخبار فنية</h2>
</div>
<div class="category-body">
<div class="row">
<div class="col-md-12">
<div class="content-large">
<article id="post-74734" class="post-74734 post type-post status-publish format-standard has-post-thumbnail hentry category-22 category-20 category-7 tag-1944 tag-74 tag-14153 tag-556 tag-178 tag-14152 tag-476 tag-8797 tag-14154" class="clearfix">
<div class="post-thumbnail">
<a href="http://al-marsd.com/74734.html" rel="bookmark">
<img width="260" height="160" src="//al-marsd.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif.pagespeed.ce.2JdGiI2i2V.gif" class="lazy-hidden attachment-tie-medium size-tie-medium wp-post-image" alt="45879655" title="بالصور:تعرفوا على زوج الفنانة سيمون الذي أخفته عن الإعلام لسنوات" data-src="http://al-marsd.com/wp-content/uploads/2016/10/45879655-260x160.png" data-lazy-type="image"/> </a>
<div class="whatsapp-icon hidden-md hidden-lg">
<a href="whatsapp://send?text=http://al-marsd.com/74734.html%0Aبالصور:تعرفوا على زوج الفنانة سيمون الذي أخفته عن الإعلام لسنوات" data-action="share/whatsapp/share" class="fa  fa-whatsapp share-whatsapp vc_hidden-lg"></a>
</div>
</div>
<h2 class="entry-title"><a href="http://al-marsd.com/74734.html" rel="bookmark">بالصور:تعرفوا على زوج الفنانة سيمون الذي أخفته عن الإعلام لسنوات</a></h2> <div class="entry-meta">
<div class="first_meta"><div class="tw-sh"><a href="https://twitter.com/intent/tweet?text=بالصور:تعرفوا على زوج الفنانة سيمون الذي أخفته عن الإعلام لسنوات&amp;url=http%3A%2F%2Fal-marsd.com%2F74734.html&amp;hashtags=المرصد" target="_blank"> <i class="fa fa-twitter"></i> غرِّد</a></div><div class="getcoms">20</div><div class="getviews">10٬525</div><div class="getsince">مند 10 ساعات</div></div> </div>
<div class="clearfix"></div>
</article>
</div>
</div>
<div class="col-md-12">
<div class="content-simple">
<article id="post-74456" class="post-74456 post type-post status-publish format-standard has-post-thumbnail hentry category-22 category-20 category-7 tag-8899 tag-12755 tag-14094 tag-4532" class="clearfix">
<div class="row">
<div class="col-md-4 col-sm-5 col-xs-4">
<div class="post-thumbnail">
<a href="http://al-marsd.com/74456.html" rel="bookmark">
<img width="150" height="130" src="//al-marsd.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif.pagespeed.ce.2JdGiI2i2V.gif" class="lazy-hidden attachment-tie-small size-tie-small wp-post-image" alt="0135856564" title="ما قصة &#8220;الدبدوب المحشو بالمخدرات&#8221; وعلاقته بـ&#8221;لجين و أسيل عمران&#8221; ؟ &#8211; صورة" data-src="http://al-marsd.com/wp-content/uploads/2016/10/0135856564-44-150x130.jpg" data-lazy-type="image"/> </a>
<div class="whatsapp-icon hidden-md hidden-lg">
<a href="whatsapp://send?text=http://al-marsd.com/74456.html%0Aما قصة &#8220;الدبدوب المحشو بالمخدرات&#8221; وعلاقته بـ&#8221;لجين و أسيل عمران&#8221; ؟ &#8211; صورة" data-action="share/whatsapp/share" class="fa  fa-whatsapp share-whatsapp vc_hidden-lg"></a>
</div>
</div>
</div>
<div class="col-md-8 col-sm-7 col-xs-8">
<h2 class="entry-title"><a href="http://al-marsd.com/74456.html" rel="bookmark">ما قصة &#8220;الدبدوب المحشو بالمخدرات&#8221; وعلاقته بـ&#8221;لجين و أسيل عمران&#8221; ؟ &#8211; صورة</a></h2> </div>
</div>
</article>
<div class=" entry-meta">
<div class="first_meta"><div class="tw-sh"><a href="https://twitter.com/intent/tweet?text=ما قصة &#8220;الدبدوب المحشو بالمخدرات&#8221; وعلاقته بـ&#8221;لجين و أسيل عمران&#8221; ؟ &#8211; صورة&amp;url=http%3A%2F%2Fal-marsd.com%2F74456.html&amp;hashtags=المرصد" target="_blank"> <i class="fa fa-twitter"></i> غرِّد</a></div><div class="getcoms">54</div><div class="getviews">16٬229</div><div class="getsince">مند 2 يومين</div></div> </div>
<div class="clearfix"></div>
</div>
</div>
<div class="col-md-12">
<div class="content-simple">
<article id="post-74150" class="post-74150 post type-post status-publish format-standard has-post-thumbnail hentry category-22 category-20 category-7 tag-13985 tag-13984 tag-13981 tag-2935 tag-13983 tag-13980 tag-4782 tag-13456 tag-146 tag-13982 tag-10122 tag-7345 tag-3588" class="clearfix">
<div class="row">
<div class="col-md-4 col-sm-5 col-xs-4">
<div class="post-thumbnail">
<a href="http://al-marsd.com/74150.html" rel="bookmark">
<img width="150" height="130" src="//al-marsd.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif.pagespeed.ce.2JdGiI2i2V.gif" class="lazy-hidden attachment-tie-small size-tie-small wp-post-image" alt="8998856" title="بالفيديو.. مريم حسين: &#8220;كم وحدة باعت اللي وراها واللي قدامها عشان تصير مثيرة للجدل مثلي؟&#8221;" data-src="http://al-marsd.com/wp-content/uploads/2016/10/8998856-150x130.png" data-lazy-type="image"/> </a>
<div class="whatsapp-icon hidden-md hidden-lg">
<a href="whatsapp://send?text=http://al-marsd.com/74150.html%0Aبالفيديو.. مريم حسين: &#8220;كم وحدة باعت اللي وراها واللي قدامها عشان تصير مثيرة للجدل مثلي؟&#8221;" data-action="share/whatsapp/share" class="fa  fa-whatsapp share-whatsapp vc_hidden-lg"></a>
</div>
</div>
</div>
<div class="col-md-8 col-sm-7 col-xs-8">
<h2 class="entry-title"><a href="http://al-marsd.com/74150.html" rel="bookmark">بالفيديو.. مريم حسين: &#8220;كم وحدة باعت اللي وراها واللي قدامها عشان تصير مثيرة للجدل مثلي؟&#8221;</a></h2> </div>
</div>
</article>
<div class=" entry-meta">
<div class="first_meta"><div class="tw-sh"><a href="https://twitter.com/intent/tweet?text=بالفيديو.. مريم حسين: &#8220;كم وحدة باعت اللي وراها واللي قدامها عشان تصير مثيرة للجدل مثلي؟&#8221;&amp;url=http%3A%2F%2Fal-marsd.com%2F74150.html&amp;hashtags=المرصد" target="_blank"> <i class="fa fa-twitter"></i> غرِّد</a></div><div class="getcoms">91</div><div class="getviews">8٬765</div><div class="getsince">مند 3 أيام</div></div> </div>
<div class="clearfix"></div>
</div>
</div>
<div class="col-md-12">
<div class="content-simple">
<article id="post-73289" class="post-73289 post type-post status-publish format-standard has-post-thumbnail hentry category-22 category-21 category-20 category-7 tag-4- tag-1944 tag-13672 tag-74 tag-556 tag-3708 tag-476 tag-8797 tag-13671 tag-13670 tag-13674" class="clearfix">
<div class="row">
<div class="col-md-4 col-sm-5 col-xs-4">
<div class="post-thumbnail">
<a href="http://al-marsd.com/73289.html" rel="bookmark">
<img width="150" height="130" src="//al-marsd.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif.pagespeed.ce.2JdGiI2i2V.gif" class="lazy-hidden attachment-tie-small size-tie-small wp-post-image" alt="1234" title="بالفيديو .. منة فضالي تعترف بماضيها : كنت على علاقة بـ 4 أشخاص في وقت واحد !" data-src="http://al-marsd.com/wp-content/uploads/2016/10/1234-21-150x130.jpg" data-lazy-type="image"/> </a>
<div class="whatsapp-icon hidden-md hidden-lg">
<a href="whatsapp://send?text=http://al-marsd.com/73289.html%0Aبالفيديو .. منة فضالي تعترف بماضيها : كنت على علاقة بـ 4 أشخاص في وقت واحد !" data-action="share/whatsapp/share" class="fa  fa-whatsapp share-whatsapp vc_hidden-lg"></a>
</div>
</div>
</div>
<div class="col-md-8 col-sm-7 col-xs-8">
<h2 class="entry-title"><a href="http://al-marsd.com/73289.html" rel="bookmark">بالفيديو .. منة فضالي تعترف بماضيها : كنت على علاقة بـ 4 أشخاص في وقت واحد !</a></h2> </div>
</div>
</article>
<div class=" entry-meta">
<div class="first_meta"><div class="tw-sh"><a href="https://twitter.com/intent/tweet?text=بالفيديو .. منة فضالي تعترف بماضيها : كنت على علاقة بـ 4 أشخاص في وقت واحد !&amp;url=http%3A%2F%2Fal-marsd.com%2F73289.html&amp;hashtags=المرصد" target="_blank"> <i class="fa fa-twitter"></i> غرِّد</a></div><div class="getcoms">182</div><div class="getviews">23٬562</div><div class="getsince">مند أسبوع واحد</div></div> </div>
<div class="clearfix"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="row">
<div class="col-md-12">
<div class="side_bar">
<div class="category-title">
<h2>اخبار ثقافية</h2>
</div>
<div class="category-body">
<div class="row">
<div class="col-md-12">
<div class="content-large">
<article id="post-74832" class="post-74832 post type-post status-publish format-standard has-post-thumbnail hentry category-22 category-20 category-4 tag-14185 tag-14187 tag-14186 tag-1650" class="clearfix">
<div class="post-thumbnail">
<a href="http://al-marsd.com/74832.html" rel="bookmark">
<img width="260" height="160" src="//al-marsd.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif.pagespeed.ce.2JdGiI2i2V.gif" class="lazy-hidden attachment-tie-medium size-tie-medium wp-post-image" alt="535353535" title="بالخرائط .. تعرَّف على أكبر 10 إمبراطوريات في التاريخ .. بينها 3 مسلمة" data-src="http://al-marsd.com/wp-content/uploads/2016/10/85242424-133-260x160.jpg" data-lazy-type="image"/> </a>
<div class="whatsapp-icon hidden-md hidden-lg">
<a href="whatsapp://send?text=http://al-marsd.com/74832.html%0Aبالخرائط .. تعرَّف على أكبر 10 إمبراطوريات في التاريخ .. بينها 3 مسلمة" data-action="share/whatsapp/share" class="fa  fa-whatsapp share-whatsapp vc_hidden-lg"></a>
</div>
</div>
<h2 class="entry-title"><a href="http://al-marsd.com/74832.html" rel="bookmark">بالخرائط .. تعرَّف على أكبر 10 إمبراطوريات في التاريخ .. بينها 3 مسلمة</a></h2> <div class="entry-meta">
<div class="first_meta"><div class="tw-sh"><a href="https://twitter.com/intent/tweet?text=بالخرائط .. تعرَّف على أكبر 10 إمبراطوريات في التاريخ .. بينها 3 مسلمة&amp;url=http%3A%2F%2Fal-marsd.com%2F74832.html&amp;hashtags=المرصد" target="_blank"> <i class="fa fa-twitter"></i> غرِّد</a></div><div class="getcoms">5</div><div class="getviews">493</div><div class="getsince">مند 38 دقيقة</div></div> </div>
<div class="clearfix"></div>
</article>
</div>
</div>
<div class="col-md-12">
<div class="content-simple">
<article id="post-74318" class="post-74318 post type-post status-publish format-standard has-post-thumbnail hentry category-22 category-21 category-20 category-4" class="clearfix">
<div class="row">
<div class="col-md-4 col-sm-5 col-xs-4">
<div class="post-thumbnail">
<a href="http://al-marsd.com/74318.html" rel="bookmark">
<img width="150" height="130" src="//al-marsd.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif.pagespeed.ce.2JdGiI2i2V.gif" class="lazy-hidden attachment-tie-small size-tie-small wp-post-image" alt="471111111" title="بن بخيت: الداعية بوق يروج للكراهية والإرهاب على البشرية ..والليبراليون غيروا جوهر الحياة في المملكة" data-src="http://al-marsd.com/wp-content/uploads/2016/10/471111111-150x130.png" data-lazy-type="image"/> </a>
<div class="whatsapp-icon hidden-md hidden-lg">
<a href="whatsapp://send?text=http://al-marsd.com/74318.html%0Aبن بخيت: الداعية بوق يروج للكراهية والإرهاب على البشرية ..والليبراليون غيروا جوهر الحياة في المملكة" data-action="share/whatsapp/share" class="fa  fa-whatsapp share-whatsapp vc_hidden-lg"></a>
</div>
</div>
</div>
<div class="col-md-8 col-sm-7 col-xs-8">
<h2 class="entry-title"><a href="http://al-marsd.com/74318.html" rel="bookmark">بن بخيت: الداعية بوق يروج للكراهية والإرهاب على البشرية ..والليبراليون غيروا جوهر الحياة في المملكة</a></h2> </div>
</div>
</article>
<div class=" entry-meta">
<div class="first_meta"><div class="tw-sh"><a href="https://twitter.com/intent/tweet?text=بن بخيت: الداعية بوق يروج للكراهية والإرهاب على البشرية ..والليبراليون غيروا جوهر الحياة في المملكة&amp;url=http%3A%2F%2Fal-marsd.com%2F74318.html&amp;hashtags=المرصد" target="_blank"> <i class="fa fa-twitter"></i> غرِّد</a></div><div class="getcoms">399</div><div class="getviews">7٬517</div><div class="getsince">مند 2 يومين</div></div> </div>
<div class="clearfix"></div>
</div>
</div>
<div class="col-md-12">
<div class="content-simple">
<article id="post-74086" class="post-74086 post type-post status-publish format-standard has-post-thumbnail hentry category-22 category-20 category-4 tag-1944 tag-11269 tag-74 tag-13964 tag-431 tag-556 tag-476 tag-1770 tag-1831 tag-2220" class="clearfix">
<div class="row">
<div class="col-md-4 col-sm-5 col-xs-4">
<div class="post-thumbnail">
<a href="http://al-marsd.com/74086.html" rel="bookmark">
<img width="150" height="130" src="//al-marsd.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif.pagespeed.ce.2JdGiI2i2V.gif" class="lazy-hidden attachment-tie-small size-tie-small wp-post-image" alt="452177778" title="بعد 100 عام &#8230; منزل لورانس العرب في ينبع يصارع الأرواح الشريرة-صور" data-src="http://al-marsd.com/wp-content/uploads/2016/10/452177778-150x130.png" data-lazy-type="image"/> </a>
<div class="whatsapp-icon hidden-md hidden-lg">
<a href="whatsapp://send?text=http://al-marsd.com/74086.html%0Aبعد 100 عام &#8230; منزل لورانس العرب في ينبع يصارع الأرواح الشريرة-صور" data-action="share/whatsapp/share" class="fa  fa-whatsapp share-whatsapp vc_hidden-lg"></a>
</div>
</div>
</div>
<div class="col-md-8 col-sm-7 col-xs-8">
<h2 class="entry-title"><a href="http://al-marsd.com/74086.html" rel="bookmark">بعد 100 عام &#8230; منزل لورانس العرب في ينبع يصارع الأرواح الشريرة-صور</a></h2> </div>
</div>
</article>
<div class=" entry-meta">
<div class="first_meta"><div class="tw-sh"><a href="https://twitter.com/intent/tweet?text=بعد 100 عام &#8230; منزل لورانس العرب في ينبع يصارع الأرواح الشريرة-صور&amp;url=http%3A%2F%2Fal-marsd.com%2F74086.html&amp;hashtags=المرصد" target="_blank"> <i class="fa fa-twitter"></i> غرِّد</a></div><div class="getcoms">66</div><div class="getviews">12٬645</div><div class="getsince">مند 3 أيام</div></div> </div>
<div class="clearfix"></div>
</div>
</div>
<div class="col-md-12">
<div class="content-simple">
<article id="post-73129" class="post-73129 post type-post status-publish format-standard has-post-thumbnail hentry category-22 category-20 category-4 tag-13610 tag-13606 tag-13605 tag-146 tag---16 tag-13609 tag-13607 tag-13604 tag-13611" class="clearfix">
<div class="row">
<div class="col-md-4 col-sm-5 col-xs-4">
<div class="post-thumbnail">
<a href="http://al-marsd.com/73129.html" rel="bookmark">
<img width="150" height="130" src="//al-marsd.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif.pagespeed.ce.2JdGiI2i2V.gif" class="lazy-hidden attachment-tie-small size-tie-small wp-post-image" alt="213355" title="الكشف عن أغرب 5 حقائق  لـ &#8220;ماري أنطوانيت&#8221;.. ملكة فرنسا التي أعدمها شعبها" data-src="http://al-marsd.com/wp-content/uploads/2016/10/213355-1-150x130.jpg" data-lazy-type="image"/> </a>
<div class="whatsapp-icon hidden-md hidden-lg">
<a href="whatsapp://send?text=http://al-marsd.com/73129.html%0Aالكشف عن أغرب 5 حقائق  لـ &#8220;ماري أنطوانيت&#8221;.. ملكة فرنسا التي أعدمها شعبها" data-action="share/whatsapp/share" class="fa  fa-whatsapp share-whatsapp vc_hidden-lg"></a>
</div>
</div>
</div>
<div class="col-md-8 col-sm-7 col-xs-8">
<h2 class="entry-title"><a href="http://al-marsd.com/73129.html" rel="bookmark">الكشف عن أغرب 5 حقائق لـ &#8220;ماري أنطوانيت&#8221;.. ملكة فرنسا التي أعدمها شعبها</a></h2> </div>
</div>
</article>
<div class=" entry-meta">
<div class="first_meta"><div class="tw-sh"><a href="https://twitter.com/intent/tweet?text=الكشف عن أغرب 5 حقائق  لـ &#8220;ماري أنطوانيت&#8221;.. ملكة فرنسا التي أعدمها شعبها&amp;url=http%3A%2F%2Fal-marsd.com%2F73129.html&amp;hashtags=المرصد" target="_blank"> <i class="fa fa-twitter"></i> غرِّد</a></div><div class="getcoms">13</div><div class="getviews">5٬139</div><div class="getsince">مند أسبوع واحد</div></div> </div>
<div class="clearfix"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="row">
<div class="col-md-12">
<div class="side_bar">
<div class="category-title">
<h2>اخبار صحية</h2>
</div>
<div class="category-body">
<div class="row">
<div class="col-md-12">
<div class="content-large">
<article id="post-74833" class="post-74833 post type-post status-publish format-standard has-post-thumbnail hentry category-22 category-20 category-16 tag-otto-h-warburg tag-1944 tag-14183 tag-2074 tag-74 tag-556 tag-476 tag-1951" class="clearfix">
<div class="post-thumbnail">
<a href="http://al-marsd.com/74833.html" rel="bookmark">
<img width="260" height="160" src="//al-marsd.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif.pagespeed.ce.2JdGiI2i2V.gif" class="lazy-hidden attachment-tie-medium size-tie-medium wp-post-image" alt="1234" title="عن داء السرطان .. حقيقة لن يقولها لك طبيبك أبدًا" data-src="http://al-marsd.com/wp-content/uploads/2016/10/1234-52-260x160.jpg" data-lazy-type="image"/> </a>
<div class="whatsapp-icon hidden-md hidden-lg">
<a href="whatsapp://send?text=http://al-marsd.com/74833.html%0Aعن داء السرطان .. حقيقة لن يقولها لك طبيبك أبدًا" data-action="share/whatsapp/share" class="fa  fa-whatsapp share-whatsapp vc_hidden-lg"></a>
</div>
</div>
<h2 class="entry-title"><a href="http://al-marsd.com/74833.html" rel="bookmark">عن داء السرطان .. حقيقة لن يقولها لك طبيبك أبدًا</a></h2> <div class="entry-meta">
<div class="first_meta"><div class="tw-sh"><a href="https://twitter.com/intent/tweet?text=عن داء السرطان .. حقيقة لن يقولها لك طبيبك أبدًا&amp;url=http%3A%2F%2Fal-marsd.com%2F74833.html&amp;hashtags=المرصد" target="_blank"> <i class="fa fa-twitter"></i> غرِّد</a></div><div class="getcoms">1</div><div class="getviews">996</div><div class="getsince">مند 39 دقيقة</div></div> </div>
<div class="clearfix"></div>
</article>
</div>
</div>
<div class="col-md-12">
<div class="content-simple">
<article id="post-74694" class="post-74694 post type-post status-publish format-standard has-post-thumbnail hentry category-22 category-20 category-16" class="clearfix">
<div class="row">
<div class="col-md-4 col-sm-5 col-xs-4">
<div class="post-thumbnail">
<a href="http://al-marsd.com/74694.html" rel="bookmark">
<img width="150" height="130" src="//al-marsd.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif.pagespeed.ce.2JdGiI2i2V.gif" class="lazy-hidden attachment-tie-small size-tie-small wp-post-image" alt="8797977" title="أخصائي تونسي يكشف عن وصفة سحرية تقضي نهائيا على &#8220;الخلايا السرطانية&#8221;!" data-src="http://al-marsd.com/wp-content/uploads/2016/10/8797977-150x130.png" data-lazy-type="image"/> </a>
<div class="whatsapp-icon hidden-md hidden-lg">
<a href="whatsapp://send?text=http://al-marsd.com/74694.html%0Aأخصائي تونسي يكشف عن وصفة سحرية تقضي نهائيا على &#8220;الخلايا السرطانية&#8221;!" data-action="share/whatsapp/share" class="fa  fa-whatsapp share-whatsapp vc_hidden-lg"></a>
</div>
</div>
</div>
<div class="col-md-8 col-sm-7 col-xs-8">
<h2 class="entry-title"><a href="http://al-marsd.com/74694.html" rel="bookmark">أخصائي تونسي يكشف عن وصفة سحرية تقضي نهائيا على &#8220;الخلايا السرطانية&#8221;!</a></h2> </div>
</div>
</article>
<div class=" entry-meta">
<div class="first_meta"><div class="tw-sh"><a href="https://twitter.com/intent/tweet?text=أخصائي تونسي يكشف عن وصفة سحرية تقضي نهائيا على &#8220;الخلايا السرطانية&#8221;!&amp;url=http%3A%2F%2Fal-marsd.com%2F74694.html&amp;hashtags=المرصد" target="_blank"> <i class="fa fa-twitter"></i> غرِّد</a></div><div class="getcoms">21</div><div class="getviews">6٬084</div><div class="getsince">مند 15 ساعة</div></div> </div>
<div class="clearfix"></div>
</div>
</div>
<div class="col-md-12">
<div class="content-simple">
<article id="post-73773" class="post-73773 post type-post status-publish format-standard has-post-thumbnail hentry category-22 category-20 category-16" class="clearfix">
<div class="row">
<div class="col-md-4 col-sm-5 col-xs-4">
<div class="post-thumbnail">
<a href="http://al-marsd.com/73773.html" rel="bookmark">
<img width="150" height="130" src="//al-marsd.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif.pagespeed.ce.2JdGiI2i2V.gif" class="lazy-hidden attachment-tie-small size-tie-small wp-post-image" alt="0135856564" title="تناوَل هذا المشروب لمدة أسبوع للتخلُّص من سموم الكَبِد" data-src="http://al-marsd.com/wp-content/uploads/2016/10/0135856564-33-150x130.jpg" data-lazy-type="image"/> </a>
<div class="whatsapp-icon hidden-md hidden-lg">
<a href="whatsapp://send?text=http://al-marsd.com/73773.html%0Aتناوَل هذا المشروب لمدة أسبوع للتخلُّص من سموم الكَبِد" data-action="share/whatsapp/share" class="fa  fa-whatsapp share-whatsapp vc_hidden-lg"></a>
</div>
</div>
</div>
<div class="col-md-8 col-sm-7 col-xs-8">
<h2 class="entry-title"><a href="http://al-marsd.com/73773.html" rel="bookmark">تناوَل هذا المشروب لمدة أسبوع للتخلُّص من سموم الكَبِد</a></h2> </div>
</div>
</article>
<div class=" entry-meta">
<div class="first_meta"><div class="tw-sh"><a href="https://twitter.com/intent/tweet?text=تناوَل هذا المشروب لمدة أسبوع للتخلُّص من سموم الكَبِد&amp;url=http%3A%2F%2Fal-marsd.com%2F73773.html&amp;hashtags=المرصد" target="_blank"> <i class="fa fa-twitter"></i> غرِّد</a></div><div class="getcoms">34</div><div class="getviews">22٬273</div><div class="getsince">مند 4 أيام</div></div> </div>
<div class="clearfix"></div>
</div>
</div>
<div class="col-md-12">
<div class="content-simple">
<article id="post-73771" class="post-73771 post type-post status-publish format-standard has-post-thumbnail hentry category-22 category-20 category-16 tag-13889 tag-9568 tag-13249 tag-2242" class="clearfix">
<div class="row">
<div class="col-md-4 col-sm-5 col-xs-4">
<div class="post-thumbnail">
<a href="http://al-marsd.com/73771.html" rel="bookmark">
<img width="150" height="130" src="//al-marsd.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif.pagespeed.ce.2JdGiI2i2V.gif" class="lazy-hidden attachment-tie-small size-tie-small wp-post-image" alt="85242424" title="تعرَّف على تسعة استخدامات مذهلة للأسبرين غير الصداع .. أهمها التخلُّص من حَب الشباب وإعادة لون شعرك" data-src="http://al-marsd.com/wp-content/uploads/2016/10/85242424-96-150x130.jpg" data-lazy-type="image"/> </a>
<div class="whatsapp-icon hidden-md hidden-lg">
<a href="whatsapp://send?text=http://al-marsd.com/73771.html%0Aتعرَّف على تسعة استخدامات مذهلة للأسبرين غير الصداع .. أهمها التخلُّص من حَب الشباب وإعادة لون شعرك" data-action="share/whatsapp/share" class="fa  fa-whatsapp share-whatsapp vc_hidden-lg"></a>
</div>
</div>
</div>
<div class="col-md-8 col-sm-7 col-xs-8">
<h2 class="entry-title"><a href="http://al-marsd.com/73771.html" rel="bookmark">تعرَّف على تسعة استخدامات مذهلة للأسبرين غير الصداع .. أهمها التخلُّص من حَب الشباب وإعادة لون شعرك</a></h2> </div>
</div>
</article>
<div class=" entry-meta">
<div class="first_meta"><div class="tw-sh"><a href="https://twitter.com/intent/tweet?text=تعرَّف على تسعة استخدامات مذهلة للأسبرين غير الصداع .. أهمها التخلُّص من حَب الشباب وإعادة لون شعرك&amp;url=http%3A%2F%2Fal-marsd.com%2F73771.html&amp;hashtags=المرصد" target="_blank"> <i class="fa fa-twitter"></i> غرِّد</a></div><div class="getcoms">17</div><div class="getviews">9٬764</div><div class="getsince">مند 5 أيام</div></div> </div>
<div class="clearfix"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="row">
<div class="col-md-12">
<div class="side_bar">
<div class="category-title">
<h2>اخبار اقتصادية</h2>
</div>
<div class="category-body">
<div class="row">
<div class="col-md-12">
<div class="content-large">
<article id="post-74672" class="post-74672 post type-post status-publish format-standard has-post-thumbnail hentry category-22 category-15 category-20 tag-1789 tag-1790 tag-476 tag-146" class="clearfix">
<div class="post-thumbnail">
<a href="http://al-marsd.com/74672.html" rel="bookmark">
<img width="260" height="160" src="//al-marsd.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif.pagespeed.ce.2JdGiI2i2V.gif" class="lazy-hidden attachment-tie-medium size-tie-medium wp-post-image" alt="8979797" title="مجموعة &#8220;سوفت بنك&#8221; اليابانية تؤسس مع المملكة صندوق برأسمال 100 مليار دولار" data-src="http://al-marsd.com/wp-content/uploads/2016/10/8979797-260x160.jpg" data-lazy-type="image"/> </a>
<div class="whatsapp-icon hidden-md hidden-lg">
<a href="whatsapp://send?text=http://al-marsd.com/74672.html%0Aمجموعة &#8220;سوفت بنك&#8221; اليابانية تؤسس مع المملكة صندوق برأسمال 100 مليار دولار" data-action="share/whatsapp/share" class="fa  fa-whatsapp share-whatsapp vc_hidden-lg"></a>
</div>
</div>
<h2 class="entry-title"><a href="http://al-marsd.com/74672.html" rel="bookmark">مجموعة &#8220;سوفت بنك&#8221; اليابانية تؤسس مع المملكة صندوق برأسمال 100 مليار دولار</a></h2> <div class="entry-meta">
<div class="first_meta"><div class="tw-sh"><a href="https://twitter.com/intent/tweet?text=مجموعة &#8220;سوفت بنك&#8221; اليابانية تؤسس مع المملكة صندوق برأسمال 100 مليار دولار&amp;url=http%3A%2F%2Fal-marsd.com%2F74672.html&amp;hashtags=المرصد" target="_blank"> <i class="fa fa-twitter"></i> غرِّد</a></div><div class="getcoms">10</div><div class="getviews">2٬016</div><div class="getsince">مند 19 ساعة</div></div> </div>
<div class="clearfix"></div>
</article>
</div>
</div>
<div class="col-md-12">
<div class="content-simple">
<article id="post-74648" class="post-74648 post type-post status-publish format-standard has-post-thumbnail hentry category-22 category-15 category-20 tag-14122 tag-7891 tag-2665" class="clearfix">
<div class="row">
<div class="col-md-4 col-sm-5 col-xs-4">
<div class="post-thumbnail">
<a href="http://al-marsd.com/74648.html" rel="bookmark">
<img width="150" height="130" src="//al-marsd.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif.pagespeed.ce.2JdGiI2i2V.gif" class="lazy-hidden attachment-tie-small size-tie-small wp-post-image" alt="85242424" title="موقع بريطاني: السيسي في مأزق اقتصادي حاد فلا فائدة مع القروض أو الاصلاحات السياسية" data-src="http://al-marsd.com/wp-content/uploads/2016/10/85242424-125-150x130.jpg" data-lazy-type="image"/> </a>
<div class="whatsapp-icon hidden-md hidden-lg">
<a href="whatsapp://send?text=http://al-marsd.com/74648.html%0Aموقع بريطاني: السيسي في مأزق اقتصادي حاد فلا فائدة مع القروض أو الاصلاحات السياسية" data-action="share/whatsapp/share" class="fa  fa-whatsapp share-whatsapp vc_hidden-lg"></a>
</div>
</div>
</div>
<div class="col-md-8 col-sm-7 col-xs-8">
<h2 class="entry-title"><a href="http://al-marsd.com/74648.html" rel="bookmark">موقع بريطاني: السيسي في مأزق اقتصادي حاد فلا فائدة مع القروض أو الاصلاحات السياسية</a></h2> </div>
</div>
</article>
<div class=" entry-meta">
<div class="first_meta"><div class="tw-sh"><a href="https://twitter.com/intent/tweet?text=موقع بريطاني: السيسي في مأزق اقتصادي حاد فلا فائدة مع القروض أو الاصلاحات السياسية&amp;url=http%3A%2F%2Fal-marsd.com%2F74648.html&amp;hashtags=المرصد" target="_blank"> <i class="fa fa-twitter"></i> غرِّد</a></div><div class="getcoms">66</div><div class="getviews">6٬836</div><div class="getsince">مند 1 يوم</div></div> </div>
<div class="clearfix"></div>
</div>
</div>
<div class="col-md-12">
<div class="content-simple">
<article id="post-74517" class="post-74517 post type-post status-publish format-standard has-post-thumbnail hentry category-22 category-15 category-20" class="clearfix">
<div class="row">
<div class="col-md-4 col-sm-5 col-xs-4">
<div class="post-thumbnail">
<a href="http://al-marsd.com/74517.html" rel="bookmark">
<img width="150" height="130" src="//al-marsd.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif.pagespeed.ce.2JdGiI2i2V.gif" class="lazy-hidden attachment-tie-small size-tie-small wp-post-image" alt="87667555" title="الإسكان: معالجة جديدة لبرنامج &#8220;أرض وقرض&#8221; لمستحقي الدعم السكني" data-src="http://al-marsd.com/wp-content/uploads/2016/10/87667555-150x130.jpg" data-lazy-type="image"/> </a>
<div class="whatsapp-icon hidden-md hidden-lg">
<a href="whatsapp://send?text=http://al-marsd.com/74517.html%0Aالإسكان: معالجة جديدة لبرنامج &#8220;أرض وقرض&#8221; لمستحقي الدعم السكني" data-action="share/whatsapp/share" class="fa  fa-whatsapp share-whatsapp vc_hidden-lg"></a>
</div>
</div>
</div>
<div class="col-md-8 col-sm-7 col-xs-8">
<h2 class="entry-title"><a href="http://al-marsd.com/74517.html" rel="bookmark">الإسكان: معالجة جديدة لبرنامج &#8220;أرض وقرض&#8221; لمستحقي الدعم السكني</a></h2> </div>
</div>
</article>
<div class=" entry-meta">
<div class="first_meta"><div class="tw-sh"><a href="https://twitter.com/intent/tweet?text=الإسكان: معالجة جديدة لبرنامج &#8220;أرض وقرض&#8221; لمستحقي الدعم السكني&amp;url=http%3A%2F%2Fal-marsd.com%2F74517.html&amp;hashtags=المرصد" target="_blank"> <i class="fa fa-twitter"></i> غرِّد</a></div><div class="getcoms">61</div><div class="getviews">5٬624</div><div class="getsince">مند 2 يومين</div></div> </div>
<div class="clearfix"></div>
</div>
</div>
<div class="col-md-12">
<div class="content-simple">
<article id="post-74475" class="post-74475 post type-post status-publish format-standard has-post-thumbnail hentry category-22 category-15 category-20" class="clearfix">
<div class="row">
<div class="col-md-4 col-sm-5 col-xs-4">
<div class="post-thumbnail">
<a href="http://al-marsd.com/74475.html" rel="bookmark">
<img width="150" height="130" src="//al-marsd.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif.pagespeed.ce.2JdGiI2i2V.gif" class="lazy-hidden attachment-tie-small size-tie-small wp-post-image" alt="98979769" title="رويترز : وديعة سعودية بملياري دولار لمصر" data-src="http://al-marsd.com/wp-content/uploads/2016/10/98979769-150x130.jpeg" data-lazy-type="image"/> </a>
<div class="whatsapp-icon hidden-md hidden-lg">
<a href="whatsapp://send?text=http://al-marsd.com/74475.html%0Aرويترز : وديعة سعودية بملياري دولار لمصر" data-action="share/whatsapp/share" class="fa  fa-whatsapp share-whatsapp vc_hidden-lg"></a>
</div>
</div>
</div>
<div class="col-md-8 col-sm-7 col-xs-8">
<h2 class="entry-title"><a href="http://al-marsd.com/74475.html" rel="bookmark">رويترز : وديعة سعودية بملياري دولار لمصر</a></h2> </div>
</div>
</article>
<div class=" entry-meta">
<div class="first_meta"><div class="tw-sh"><a href="https://twitter.com/intent/tweet?text=رويترز : وديعة سعودية بملياري دولار لمصر&amp;url=http%3A%2F%2Fal-marsd.com%2F74475.html&amp;hashtags=المرصد" target="_blank"> <i class="fa fa-twitter"></i> غرِّد</a></div><div class="getcoms">163</div><div class="getviews">12٬967</div><div class="getsince">مند 2 يومين</div></div> </div>
<div class="clearfix"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="row">
<div class="col-md-12">
<div class="side_bar">
<div class="category-title">
<h2>أخبار مناسبات</h2>
</div>
<div class="category-body">
<div class="row">
<div class="col-md-12">
<div class="content-large">
<article id="post-74509" class="post-74509 post type-post status-publish format-standard has-post-thumbnail hentry category-22 category-20 category-38" class="clearfix">
<div class="post-thumbnail">
<a href="http://al-marsd.com/74509.html" rel="bookmark">
<img width="260" height="160" src="//al-marsd.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif.pagespeed.ce.2JdGiI2i2V.gif" class="lazy-hidden attachment-tie-medium size-tie-medium wp-post-image" alt="867699666" title="بسمة بنت سعود &#8220;رئيساً فخرياً&#8221; للاتحاد الدولي للشباب" data-src="http://al-marsd.com/wp-content/uploads/2016/10/867699666-260x160.jpg" data-lazy-type="image"/> </a>
<div class="whatsapp-icon hidden-md hidden-lg">
<a href="whatsapp://send?text=http://al-marsd.com/74509.html%0Aبسمة بنت سعود &#8220;رئيساً فخرياً&#8221; للاتحاد الدولي للشباب" data-action="share/whatsapp/share" class="fa  fa-whatsapp share-whatsapp vc_hidden-lg"></a>
</div>
</div>
<h2 class="entry-title"><a href="http://al-marsd.com/74509.html" rel="bookmark">بسمة بنت سعود &#8220;رئيساً فخرياً&#8221; للاتحاد الدولي للشباب</a></h2> <div class="entry-meta">
<div class="first_meta"><div class="tw-sh"><a href="https://twitter.com/intent/tweet?text=بسمة بنت سعود &#8220;رئيساً فخرياً&#8221; للاتحاد الدولي للشباب&amp;url=http%3A%2F%2Fal-marsd.com%2F74509.html&amp;hashtags=المرصد" target="_blank"> <i class="fa fa-twitter"></i> غرِّد</a></div><div class="getcoms">56</div><div class="getviews">10٬308</div><div class="getsince">مند 2 يومين</div></div> </div>
<div class="clearfix"></div>
</article>
</div>
</div>
<div class="col-md-12">
<div class="content-simple">
<article id="post-74340" class="post-74340 post type-post status-publish format-standard has-post-thumbnail hentry category-22 category-38" class="clearfix">
<div class="row">
<div class="col-md-4 col-sm-5 col-xs-4">
<div class="post-thumbnail">
<a href="http://al-marsd.com/74340.html" rel="bookmark">
<img width="150" height="130" src="//al-marsd.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif.pagespeed.ce.2JdGiI2i2V.gif" class="lazy-hidden attachment-tie-small size-tie-small wp-post-image" alt="867555" title="وفد من غرفة التجارة والصناعة العربية الألمانية يزور وزارة الإسكان" data-src="http://al-marsd.com/wp-content/uploads/2016/10/867555-150x130.png" data-lazy-type="image"/> </a>
<div class="whatsapp-icon hidden-md hidden-lg">
<a href="whatsapp://send?text=http://al-marsd.com/74340.html%0Aوفد من غرفة التجارة والصناعة العربية الألمانية يزور وزارة الإسكان" data-action="share/whatsapp/share" class="fa  fa-whatsapp share-whatsapp vc_hidden-lg"></a>
</div>
</div>
</div>
<div class="col-md-8 col-sm-7 col-xs-8">
<h2 class="entry-title"><a href="http://al-marsd.com/74340.html" rel="bookmark">وفد من غرفة التجارة والصناعة العربية الألمانية يزور وزارة الإسكان</a></h2> </div>
</div>
</article>
<div class=" entry-meta">
<div class="first_meta"><div class="tw-sh"><a href="https://twitter.com/intent/tweet?text=وفد من غرفة التجارة والصناعة العربية الألمانية يزور وزارة الإسكان&amp;url=http%3A%2F%2Fal-marsd.com%2F74340.html&amp;hashtags=المرصد" target="_blank"> <i class="fa fa-twitter"></i> غرِّد</a></div><div class="getcoms">5</div><div class="getviews">688</div><div class="getsince">مند 2 يومين</div></div> </div>
<div class="clearfix"></div>
</div>
</div>
<div class="col-md-12">
<div class="content-simple">
<article id="post-73952" class="post-73952 post type-post status-publish format-standard has-post-thumbnail hentry category-22 category-20 category-38" class="clearfix">
<div class="row">
<div class="col-md-4 col-sm-5 col-xs-4">
<div class="post-thumbnail">
<a href="http://al-marsd.com/73952.html" rel="bookmark">
<img width="150" height="130" src="//al-marsd.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif.pagespeed.ce.2JdGiI2i2V.gif" class="lazy-hidden attachment-tie-small size-tie-small wp-post-image" alt="8665896" title="بالصور:&#8221;دايمنشنز&#8221; للسياحة الفاخرة تحتفل مع شركائها شركة &#8221; ليدنق هوتيل&#8221; لليوم الثاني بجدة" data-src="http://al-marsd.com/wp-content/uploads/2016/10/8665896-150x130.png" data-lazy-type="image"/> </a>
<div class="whatsapp-icon hidden-md hidden-lg">
<a href="whatsapp://send?text=http://al-marsd.com/73952.html%0Aبالصور:&#8221;دايمنشنز&#8221; للسياحة الفاخرة تحتفل مع شركائها شركة &#8221; ليدنق هوتيل&#8221; لليوم الثاني بجدة" data-action="share/whatsapp/share" class="fa  fa-whatsapp share-whatsapp vc_hidden-lg"></a>
</div>
</div>
</div>
<div class="col-md-8 col-sm-7 col-xs-8">
<h2 class="entry-title"><a href="http://al-marsd.com/73952.html" rel="bookmark">بالصور:&#8221;دايمنشنز&#8221; للسياحة الفاخرة تحتفل مع شركائها شركة &#8221; ليدنق هوتيل&#8221; لليوم الثاني بجدة</a></h2> </div>
</div>
</article>
<div class=" entry-meta">
<div class="first_meta"><div class="tw-sh"><a href="https://twitter.com/intent/tweet?text=بالصور:&#8221;دايمنشنز&#8221; للسياحة الفاخرة تحتفل مع شركائها شركة &#8221; ليدنق هوتيل&#8221; لليوم الثاني بجدة&amp;url=http%3A%2F%2Fal-marsd.com%2F73952.html&amp;hashtags=المرصد" target="_blank"> <i class="fa fa-twitter"></i> غرِّد</a></div><div class="getcoms">6</div><div class="getviews">1٬993</div><div class="getsince">مند 4 أيام</div></div> </div>
<div class="clearfix"></div>
</div>
</div>
<div class="col-md-12">
<div class="content-simple">
<article id="post-73734" class="post-73734 post type-post status-publish format-standard has-post-thumbnail hentry category-22 category-20 category-38 tag-3328 tag-1328 tag-13881 tag-610 tag-1283 tag-13878 tag-146 tag-13879 tag-13880" class="clearfix">
<div class="row">
<div class="col-md-4 col-sm-5 col-xs-4">
<div class="post-thumbnail">
<a href="http://al-marsd.com/73734.html" rel="bookmark">
<img width="150" height="130" src="//al-marsd.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif.pagespeed.ce.2JdGiI2i2V.gif" class="lazy-hidden attachment-tie-small size-tie-small wp-post-image" alt="898876" title="بالصور: مجموعة &#8220;دايمنشنز&#8221; لخدمات كبار الشخصيات تحتفل مع كبار عملائها  &#8220;ليدنق هوتيل&#8221; بالرياض" data-src="http://al-marsd.com/wp-content/uploads/2016/10/898876-150x130.jpeg" data-lazy-type="image"/> </a>
<div class="whatsapp-icon hidden-md hidden-lg">
<a href="whatsapp://send?text=http://al-marsd.com/73734.html%0Aبالصور: مجموعة &#8220;دايمنشنز&#8221; لخدمات كبار الشخصيات تحتفل مع كبار عملائها  &#8220;ليدنق هوتيل&#8221; بالرياض" data-action="share/whatsapp/share" class="fa  fa-whatsapp share-whatsapp vc_hidden-lg"></a>
</div>
</div>
</div>
<div class="col-md-8 col-sm-7 col-xs-8">
<h2 class="entry-title"><a href="http://al-marsd.com/73734.html" rel="bookmark">بالصور: مجموعة &#8220;دايمنشنز&#8221; لخدمات كبار الشخصيات تحتفل مع كبار عملائها &#8220;ليدنق هوتيل&#8221; بالرياض</a></h2> </div>
</div>
</article>
<div class=" entry-meta">
<div class="first_meta"><div class="tw-sh"><a href="https://twitter.com/intent/tweet?text=بالصور: مجموعة &#8220;دايمنشنز&#8221; لخدمات كبار الشخصيات تحتفل مع كبار عملائها  &#8220;ليدنق هوتيل&#8221; بالرياض&amp;url=http%3A%2F%2Fal-marsd.com%2F73734.html&amp;hashtags=المرصد" target="_blank"> <i class="fa fa-twitter"></i> غرِّد</a></div><div class="getcoms">4</div><div class="getviews">2٬807</div><div class="getsince">مند 5 أيام</div></div> </div>
<div class="clearfix"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="row">
<div class="col-md-12">
<div class="side_bar">
<div class="category-title">
<h2>الاخيرة</h2>
</div>
<div class="category-body">
<div class="row">
<div class="col-md-12">
<div class="content-large">
<article id="post-74647" class="post-74647 post type-post status-publish format-standard has-post-thumbnail hentry category-22 category-18 category-20 tag-1944 tag-1860 tag-1313 tag-14126 tag-74 tag-556 tag-14125 tag-177 tag-476 tag-4741" class="clearfix">
<div class="post-thumbnail">
<a href="http://al-marsd.com/74647.html" rel="bookmark">
<img width="260" height="160" src="//al-marsd.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif.pagespeed.ce.2JdGiI2i2V.gif" class="lazy-hidden attachment-tie-medium size-tie-medium wp-post-image" alt="1234" title="تعرف على سبب خلع “أوباما” لخاتمه عند مصافحة الجماهير؟ &#8211; فيديو" data-src="http://al-marsd.com/wp-content/uploads/2016/10/1234-47-260x160.jpg" data-lazy-type="image"/> </a>
<div class="whatsapp-icon hidden-md hidden-lg">
<a href="whatsapp://send?text=http://al-marsd.com/74647.html%0Aتعرف على سبب خلع “أوباما” لخاتمه عند مصافحة الجماهير؟ &#8211; فيديو" data-action="share/whatsapp/share" class="fa  fa-whatsapp share-whatsapp vc_hidden-lg"></a>
</div>
</div>
<h2 class="entry-title"><a href="http://al-marsd.com/74647.html" rel="bookmark">تعرف على سبب خلع “أوباما” لخاتمه عند مصافحة الجماهير؟ &#8211; فيديو</a></h2> <div class="entry-meta">
<div class="first_meta"><div class="tw-sh"><a href="https://twitter.com/intent/tweet?text=تعرف على سبب خلع “أوباما” لخاتمه عند مصافحة الجماهير؟ &#8211; فيديو&amp;url=http%3A%2F%2Fal-marsd.com%2F74647.html&amp;hashtags=المرصد" target="_blank"> <i class="fa fa-twitter"></i> غرِّد</a></div><div class="getcoms">10</div><div class="getviews">4٬430</div><div class="getsince">مند 24 ساعة</div></div> </div>
<div class="clearfix"></div>
</article>
</div>
</div>
<div class="col-md-12">
<div class="content-simple">
<article id="post-74479" class="post-74479 post type-post status-publish format-standard has-post-thumbnail hentry category-22 category-18 category-20 tag-14100 tag-14099 tag-14098" class="clearfix">
<div class="row">
<div class="col-md-4 col-sm-5 col-xs-4">
<div class="post-thumbnail">
<a href="http://al-marsd.com/74479.html" rel="bookmark">
<img width="150" height="130" src="//al-marsd.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif.pagespeed.ce.2JdGiI2i2V.gif" class="lazy-hidden attachment-tie-small size-tie-small wp-post-image" alt="0135856564" title="ما السر وراء وضع  خاتم الزواج في الإصبع الرابع من اليد اليسرى ؟" data-src="http://al-marsd.com/wp-content/uploads/2016/10/0135856564-45-150x130.jpg" data-lazy-type="image"/> </a>
<div class="whatsapp-icon hidden-md hidden-lg">
<a href="whatsapp://send?text=http://al-marsd.com/74479.html%0Aما السر وراء وضع  خاتم الزواج في الإصبع الرابع من اليد اليسرى ؟" data-action="share/whatsapp/share" class="fa  fa-whatsapp share-whatsapp vc_hidden-lg"></a>
</div>
</div>
</div>
<div class="col-md-8 col-sm-7 col-xs-8">
<h2 class="entry-title"><a href="http://al-marsd.com/74479.html" rel="bookmark">ما السر وراء وضع خاتم الزواج في الإصبع الرابع من اليد اليسرى ؟</a></h2> </div>
</div>
</article>
<div class=" entry-meta">
<div class="first_meta"><div class="tw-sh"><a href="https://twitter.com/intent/tweet?text=ما السر وراء وضع  خاتم الزواج في الإصبع الرابع من اليد اليسرى ؟&amp;url=http%3A%2F%2Fal-marsd.com%2F74479.html&amp;hashtags=المرصد" target="_blank"> <i class="fa fa-twitter"></i> غرِّد</a></div><div class="getcoms">28</div><div class="getviews">5٬897</div><div class="getsince">مند 2 يومين</div></div> </div>
<div class="clearfix"></div>
</div>
</div>
<div class="col-md-12">
<div class="content-simple">
<article id="post-74124" class="post-74124 post type-post status-publish format-standard has-post-thumbnail hentry category-22 category-18 category-20" class="clearfix">
<div class="row">
<div class="col-md-4 col-sm-5 col-xs-4">
<div class="post-thumbnail">
<a href="http://al-marsd.com/74124.html" rel="bookmark">
<img width="150" height="130" src="//al-marsd.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif.pagespeed.ce.2JdGiI2i2V.gif" class="lazy-hidden attachment-tie-small size-tie-small wp-post-image" alt="8766787" title="دهانات الجزيرة ترعى فعاليات اليوم العالمي لسرطان الثدي" data-src="http://al-marsd.com/wp-content/uploads/2016/10/8766787-150x130.png" data-lazy-type="image"/> </a>
<div class="whatsapp-icon hidden-md hidden-lg">
<a href="whatsapp://send?text=http://al-marsd.com/74124.html%0Aدهانات الجزيرة ترعى فعاليات اليوم العالمي لسرطان الثدي" data-action="share/whatsapp/share" class="fa  fa-whatsapp share-whatsapp vc_hidden-lg"></a>
</div>
</div>
</div>
<div class="col-md-8 col-sm-7 col-xs-8">
<h2 class="entry-title"><a href="http://al-marsd.com/74124.html" rel="bookmark">دهانات الجزيرة ترعى فعاليات اليوم العالمي لسرطان الثدي</a></h2> </div>
</div>
</article>
<div class=" entry-meta">
<div class="first_meta"><div class="tw-sh"><a href="https://twitter.com/intent/tweet?text=دهانات الجزيرة ترعى فعاليات اليوم العالمي لسرطان الثدي&amp;url=http%3A%2F%2Fal-marsd.com%2F74124.html&amp;hashtags=المرصد" target="_blank"> <i class="fa fa-twitter"></i> غرِّد</a></div><div class="getcoms">2</div><div class="getviews">1٬406</div><div class="getsince">مند 3 أيام</div></div> </div>
<div class="clearfix"></div>
</div>
</div>
<div class="col-md-12">
<div class="content-simple">
<article id="post-74040" class="post-74040 post type-post status-publish format-standard has-post-thumbnail hentry category-22 category-18 category-20" class="clearfix">
<div class="row">
<div class="col-md-4 col-sm-5 col-xs-4">
<div class="post-thumbnail">
<a href="http://al-marsd.com/74040.html" rel="bookmark">
<img width="150" height="130" src="//al-marsd.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif.pagespeed.ce.2JdGiI2i2V.gif" class="lazy-hidden attachment-tie-small size-tie-small wp-post-image" alt="9876565" title="شركة &#8220;سامسونج&#8221; توقف بيع جالاكسي نوت7 وتحذر من استخدامه" data-src="http://al-marsd.com/wp-content/uploads/2016/10/9876565-150x130.jpg" data-lazy-type="image"/> </a>
<div class="whatsapp-icon hidden-md hidden-lg">
<a href="whatsapp://send?text=http://al-marsd.com/74040.html%0Aشركة &#8220;سامسونج&#8221; توقف بيع جالاكسي نوت7 وتحذر من استخدامه" data-action="share/whatsapp/share" class="fa  fa-whatsapp share-whatsapp vc_hidden-lg"></a>
</div>
</div>
</div>
<div class="col-md-8 col-sm-7 col-xs-8">
<h2 class="entry-title"><a href="http://al-marsd.com/74040.html" rel="bookmark">شركة &#8220;سامسونج&#8221; توقف بيع جالاكسي نوت7 وتحذر من استخدامه</a></h2> </div>
</div>
</article>
<div class=" entry-meta">
<div class="first_meta"><div class="tw-sh"><a href="https://twitter.com/intent/tweet?text=شركة &#8220;سامسونج&#8221; توقف بيع جالاكسي نوت7 وتحذر من استخدامه&amp;url=http%3A%2F%2Fal-marsd.com%2F74040.html&amp;hashtags=المرصد" target="_blank"> <i class="fa fa-twitter"></i> غرِّد</a></div><div class="getcoms">20</div><div class="getviews">4٬130</div><div class="getsince">مند 4 أيام</div></div> </div>
<div class="clearfix"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="side_bar">
<div class="category-title">
<h2>كاريكاتير</h2>
</div>
<div class="category-body">
<div class="row">
<div class="col-md-12">
<div class="content-large">
<article id="post-74719" class="post-74719 post type-post status-publish format-standard has-post-thumbnail hentry category-22 category-20 category-23 tag-1944 tag-3533 tag-2989 tag-74 tag-556 tag-476 tag-2489" class="clearfix">
<div class="post-thumbnail">
<a href="http://al-marsd.com/74719.html" rel="bookmark">
<img width="260" height="160" src="//al-marsd.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif.pagespeed.ce.2JdGiI2i2V.gif" class="lazy-hidden attachment-tie-medium size-tie-medium wp-post-image" alt="5236989999" title="شاهد: أفضل كاريكاتير &#8220;الصحف&#8221; ليوم الجمعة" data-src="http://al-marsd.com/wp-content/uploads/2016/10/5236989999-260x160.png" data-lazy-type="image"/> </a>
</div>
<h2 class="entry-title"><a href="http://al-marsd.com/74719.html" rel="bookmark">شاهد: أفضل كاريكاتير &#8220;الصحف&#8221; ليوم الجمعة</a></h2> <div class="entry-meta">
<div class="first_meta"><div class="tw-sh"><a href="https://twitter.com/intent/tweet?text=شاهد: أفضل كاريكاتير &#8220;الصحف&#8221; ليوم الجمعة&amp;url=http%3A%2F%2Fal-marsd.com%2F74719.html&amp;hashtags=المرصد" target="_blank"> <i class="fa fa-twitter"></i> غرِّد</a></div><div class="getcoms">288</div><div class="getviews">3٬267</div><div class="getsince">مند 10 ساعات</div></div> </div>
<div class="clearfix"></div>
</article>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<script></script>
</div>
</div>
</div>
</div>
<div class="footer_bg">
<div class="container">
<div class="row">
<div class="col-md-6 col-sm-6 ">
<div class="site-info td-sub-footer-menu">
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu list-inline"><li id="menu-item-12035" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-12035"><a href="http://al-marsd.com">الرئيسية</a></li>
<li id="menu-item-3155" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3155"><a href="http://al-marsd.com/%d8%b9%d9%86-%d8%b5%d8%ad%d9%8a%d9%81%d8%a9-%d8%a7%d9%84%d9%85%d8%b1%d8%b5%d8%af">من نحن</a></li>
<li id="menu-item-12070" class="vip-link menu-item menu-item-type-post_type menu-item-object-page menu-item-12070"><a href="http://al-marsd.com/%d8%a7%d9%84%d8%b9%d8%b6%d9%88%d9%8a%d8%a7%d8%aa-%d8%a7%d9%84%d9%85%d9%85%d9%8a%d8%b2%d8%a9">عضوية مميزة</a></li>
<li id="menu-item-3153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3153"><a href="http://al-marsd.com/contact_us">الاتصال بنا</a></li>
<li id="menu-item-3154" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3154"><a href="http://al-marsd.com/%d8%a7%d8%b9%d9%84%d9%86-%d9%85%d8%b9%d9%86%d8%a7">اعلن معنا</a></li>
</ul></div>
</div>
</div>
<div class="col-md-6 col-sm-6 ">
<div class="site-info text-right">
<p>صحيفة المرصد مصرحة من وزارة الثقافة والإعلام</p>
</div>
</div> </div>
<div class="row">
<div class="col-md-6 col-sm-6">
<div class="site-info">
<p>جميع الحقوق محفوظة لدى صحيفة المرصد © 2016</p>
</div>
</div>
<div class="col-md-6 col-sm-6">
<div class="site-info  text-right">
<p>
سيرفرات وادراتها من
<a href="http://www.drsrv.com" target="_blank"><img width="100px" src="http://al-marsd.com/wp-content/themes/NewAlmarsd/img/100xNxdrsrv.png.pagespeed.ic.70Z9CT2Bfc.png" alt="دكتور سيرفر" border="0"></a>
ومن تصميم
<a href="http://www.tl4s.com.sa/services/" target="_blank"><img src="http://al-marsd.com/wp-content/themes/NewAlmarsd/img/xtopline.png.pagespeed.ic.-KJu-QN3jb.png" alt="" border="0"></a>
</p>
</div>
</div>
</div>
</div>
</div>
<span id="top-link" data-spy="affix">
<a href="#top"><i class="fa fa-chevron-up"></i></a>
</span>
<script type="text/javascript">var isProcessing=false;function alter_ul_post_values(obj,post_id,ul_type){if(isProcessing)return;isProcessing=true;jQuery(obj).find("span").html("..");jQuery.ajax({type:"POST",url:"http://al-marsd.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/ajax_counter.php",data:"post_id="+post_id+"&up_type="+ul_type,success:function(msg){jQuery(obj).find("span").html(msg);isProcessing=false;}});}</script>
<script type='text/javascript' src='http://al-marsd.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js.pagespeed.jm.RVBOol6lkO.js'></script>
<script type='text/javascript'>var _wpcf7={"loaderUrl":"http:\/\/al-marsd.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"sending":"\u062c\u0627\u0631\u064a \u0627\u0644\u0625\u0631\u0633\u0627\u0644 ..."};</script>
<script src="http://al-marsd.com/wp-content/plugins,_contact-form-7,_includes,_js,_scripts.js+plugins,_bootstrap-for-contact-form-7,_assets,_scripts.min.js+themes,_NewAlmarsd,_js,_navigation.js+themes,_NewAlmarsd,_js,_skip-link-focus-fix.js.pagespeed.jc.BFBrVEXFs6.js"></script><script>eval(mod_pagespeed_NAR3ShZRNN);</script>
<script>eval(mod_pagespeed_BiBOTfWASt);</script>
<script>eval(mod_pagespeed_jrpCWsY6aQ);</script>
<script>eval(mod_pagespeed_BIcYUy$4kQ);</script>
<script type='text/javascript'>var a3_lazyload_params={"apply_images":"1","apply_videos":""};var a3_lazyload_params={"apply_images":"1","apply_videos":""};</script>
<script src="//al-marsd.com/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.min.js+jquery.lazyloadxt.srcset.min.js.pagespeed.jc.PHiOEMnKgE.js"></script><script>eval(mod_pagespeed_Uk44Dz8s0x);</script>
<script>eval(mod_pagespeed_Y2o47XPZp7);</script>
<script type='text/javascript'>var a3_lazyload_extend_params={"edgeY":"0"};var a3_lazyload_extend_params={"edgeY":"0"};</script>
<script src="//al-marsd.com/wp-content,_plugins,_a3-lazy-load,_assets,_js,_jquery.lazyloadxt.extend.js+wp-includes,_js,_wp-embed.min.js.pagespeed.jc.4K7I6lu7h9.js"></script><script>eval(mod_pagespeed_1Yu5If9QhW);</script>
<script>eval(mod_pagespeed_iVr1iGGpTv);</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5706fa189ed610bb"></script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document,'script','twitter-wjs');</script>
</body>
</html>
