
<!DOCTYPE html>
<html dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#">
<head>
<script type="text/javascript">
//<![CDATA[
try{if (!window.CloudFlare) {var CloudFlare=[{verbose:0,p:0,byc:0,owlid:"cf",bag2:1,mirage2:0,oracle:0,paths:{cloudflare:"/cdn-cgi/nexp/dok3v=1613a3a185/"},atok:"36a12cf6bd62715effd1334384c3f345",petok:"4e4cf3abc3e9edfae7b23fbdfd1dbe1c2a8c48a5-1479842490-1800",zone:"al-marsd.com",rocket:"0",apps:{"ga_key":{"ua":"UA-15266122-1","ga_bs":"2"}}}];!function(a,b){a=document.createElement("script"),b=document.getElementsByTagName("script")[0],a.async=!0,a.src="//ajax.cloudflare.com/cdn-cgi/nexp/dok3v=088620b277/cloudflare.min.js",b.parentNode.insertBefore(a,b)}()}}catch(e){};
//]]>
</script>
<script async='async' data-cfasync="false" src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
        </script>
<script>
            googletag.cmd.push(function () {
                googletag.defineSlot('/40578443/float_left', [160, 600], 'div-gpt-ad-1475402692952-0').addService(googletag.pubads());
                googletag.defineSlot('/40578443/float_right', [160, 600], 'div-gpt-ad-1475402692952-1').addService(googletag.pubads());
                googletag.pubads().enableSingleRequest();
                googletag.enableServices();
            });
        </script>
<script async data-cfasync="false" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2736886281057155",
    enable_page_level_ads: true
  });
</script>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="Description" content="صحيفة المرصد..نافذة إخبارية الكترونية سعودية  عيون ترصد الخبر  تقدم للقارئ الكريم مادة إخبارية متنوعة, وتهتم بشكل رئيسي بالأحداث وبكافة  قرارات  ملكية التى تصدر "/>
<meta name="keywords" content="صحيفة المرصد،اخبار عربية ،اخبارسعودية،اخبار دولية ،قرارت ملكية ،اخبار،اخبار الرياضة،اخبار الفن ،ثقافة،فن،منوعات،اقتصاد"/>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://al-marsd.com/xmlrpc.php">
<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
<link rel="canonical" href="http://al-marsd.com/83992.html"/>
<title>“واشنطن بوست” :مقتل الجنود الأمريكيين في الأردن قد يكون متعمدا وهذا ما رصدته كاميرات المراقبة - صحيفة المرصد</title>
 
<meta property="og:locale" content="ar_AR"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="“واشنطن بوست” :مقتل الجنود الأمريكيين في الأردن قد يكون متعمدا وهذا ما رصدته كاميرات المراقبة - صحيفة المرصد"/>
<meta property="og:description" content="صحيفة المرصد: ترجح صحيفة &#8220;واشنطن بوست &#8221; الأمريكية أن مقتل 3 مستشارين عسكريين أمريكيين برصاص حرس قاعدة الأمير فيصل الجوية في الأردن يوم 4 نوفمبر/تشرين الثاني الحالي قد يكون عملية متعمدة. وأشارت الصحيفة في تقرير نشرته الاثنين 21 نوفمبر/تشرين الثاني إلى أن مقاطع فيديو سجلتها كاميرات المراقبة وشهود عيان يؤكدون &hellip;"/>
<meta property="og:site_name" content="صحيفة المرصد"/>
<meta property="article:publisher" content="http://www.facebook.com/marsdnews24"/>
<meta property="article:tag" content="أخبار"/>
<meta property="article:tag" content="أمريكية"/>
<meta property="article:tag" content="الأردن"/>
<meta property="article:tag" content="السعودية"/>
<meta property="article:tag" content="المرصد"/>
<meta property="article:tag" content="جنود"/>
<meta property="article:tag" content="صحيفة"/>
<meta property="article:tag" content="قاعدة الأمير فيصل"/>
<meta property="article:tag" content="مستشارين"/>
<meta property="article:tag" content="مقتل"/>
<meta property="article:tag" content="واشنطن بوست"/>
<meta property="article:section" content="آخر الأخبار"/>
<meta property="article:published_time" content="2016-11-22T21:20:09+03:00"/>
<meta property="article:modified_time" content="2016-11-22T21:20:48+03:00"/>
<meta property="og:updated_time" content="2016-11-22T21:20:48+03:00"/>
<meta property="og:image" content="http://al-marsd.com/wp-content/uploads/2016/11/1234-58.jpg"/>
<meta property="og:image:width" content="600"/>
<meta property="og:image:height" content="338"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="صحيفة المرصد: ترجح صحيفة &#8220;واشنطن بوست &#8221; الأمريكية أن مقتل 3 مستشارين عسكريين أمريكيين برصاص حرس قاعدة الأمير فيصل الجوية في الأردن يوم 4 نوفمبر/تشرين الثاني الحالي قد يكون عملية متعمدة. وأشارت الصحيفة في تقرير نشرته الاثنين 21 نوفمبر/تشرين الثاني إلى أن مقاطع فيديو سجلتها كاميرات المراقبة وشهود عيان يؤكدون [&hellip;]"/>
<meta name="twitter:title" content="“واشنطن بوست” :مقتل الجنود الأمريكيين في الأردن قد يكون متعمدا وهذا ما رصدته كاميرات المراقبة - صحيفة المرصد"/>
<meta name="twitter:site" content="@marsdnews24"/>
<meta name="twitter:image" content="http://al-marsd.com/wp-content/uploads/2016/11/1234-58.jpg"/>
<meta name="twitter:creator" content="@marsdnews24"/>
 
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="صحيفة المرصد &raquo; الخلاصة" href="http://al-marsd.com/feed"/>
<link rel="alternate" type="application/rss+xml" title="صحيفة المرصد &raquo; خلاصة التعليقات" href="http://al-marsd.com/comments/feed"/>
<link rel="alternate" type="application/rss+xml" title="صحيفة المرصد &raquo; “واشنطن بوست” :مقتل الجنود الأمريكيين في الأردن قد يكون متعمدا وهذا ما رصدته كاميرات المراقبة خلاصة التعليقات" href="http://al-marsd.com/83992.html/feed"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/al-marsd.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='contact-form-7-rtl-css' href='http://al-marsd.com/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css' type='text/css' media='all'/>
<link rel='stylesheet' id='bootstrap-css' href='http://al-marsd.com/wp-content/themes/NewAlmarsd/css/bootstrap-arabic.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='bootstrap-select-css' href='http://al-marsd.com/wp-content/themes/NewAlmarsd/css/bootstrap-select.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='Al_marsad-style-css' href='http://al-marsd.com/wp-content/themes/NewAlmarsd/style.css' type='text/css' media='all'/>
<link rel='stylesheet' id='like-dislike-css' href='http://al-marsd.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/css/ldc-lite.css' type='text/css' media='all'/>
<script type='text/javascript' src='http://al-marsd.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://al-marsd.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://al-marsd.com/wp-content/themes/NewAlmarsd/js/bootstrap-arabic.min.js'></script>
<script type='text/javascript' src='http://al-marsd.com/wp-content/themes/NewAlmarsd/js/bootstrap-select.min.js'></script>
<script type='text/javascript' src='http://al-marsd.com/wp-content/themes/NewAlmarsd/js/waypoints.js'></script>
<script type='text/javascript' src='http://al-marsd.com/wp-content/themes/NewAlmarsd/js/waypoints-sticky.min.js'></script>
<script type='text/javascript' src='http://al-marsd.com/wp-content/themes/NewAlmarsd/js/jquery.simplyscroll.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_posts = {"ajaxurl":"http:\/\/al-marsd.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://al-marsd.com/wp-content/themes/NewAlmarsd/js/main.js'></script>
<link rel='https://api.w.org/' href='http://al-marsd.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://al-marsd.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://al-marsd.com/wp-includes/wlwmanifest.xml"/>
<link rel="stylesheet" href="http://al-marsd.com/wp-content/themes/NewAlmarsd/rtl.css" type="text/css" media="screen"/><meta name="generator" content="WordPress 4.6.1"/>
<link rel='shortlink' href='http://al-marsd.com/?p=83992'/>
<link rel="alternate" type="application/json+oembed" href="http://al-marsd.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fal-marsd.com%2F83992.html"/>
<link rel="alternate" type="text/xml+oembed" href="http://al-marsd.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fal-marsd.com%2F83992.html&#038;format=xml"/>
<style type="text/css">div.wpcf7 .screen-reader-response{display:none;}div.wpcf7 img.ajax-loader{border:none;vertical-align:middle;margin-left:4px;}div.wpcf7 .form-inline img.ajax-loader{display:inline;}div.wpcf7 div.ajax-error{display:none;}div.wpcf7 .wpcf7-display-none{display:none;}div.wpcf7 .form-inline .form-group{max-width:250px;}div.wpcf7 .input-group-addon img{height:100%;width:auto;max-width:none!important;border-radius:5px;}div.wpcf7 .input-group-addon.input-group-has-image{padding:0;}</style>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.0.0-beta1/jquery.min.js"></script>
<script>
            $(document).ready(function () {
                var text_max = 200;
                $('#lencomment').html('* ملاحظة : علق بـ (<b>' + text_max + '</b>) حرف');
                $('#comment').keyup(function () {
                    var text_length = $('#comment').val().length;
                    var text_remaining = text_max - text_length;

                    $('#lencomment').html('* ملاحظة : علق بـ (<b>' + text_remaining + '</b>) حرف');

                });
            });
        </script>
<script data-cfasync="false">
            (adsbygoogle = window.adsbygoogle || []).push({
                google_ad_client: "ca-pub-2736886281057155",
                enable_page_level_ads: true
            });
        </script>
<style></style>
<style>@media(max-width:768px){
                .content-area {
                    padding: 0;
                    margin: 0 !important;

                }
                .side_bar_3 {
                    margin: 0 0px;
                }
                .category-title {
                    width: auto !important;
                    margin: 10px -10px;
                }
            }
            #content {
                background: #fff;
                padding: 0 5px;
            }

            .centerbox {
                text-align: center;
            }
            
            .imp_news a {
                color:#FF1D01;
            }
        </style>


    <script type="text/javascript">
/* <![CDATA[ */
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-15266122-1']);
_gaq.push(['_trackPageview']);

(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();

(function(b){(function(a){"__CF"in b&&"DJS"in b.__CF?b.__CF.DJS.push(a):"addEventListener"in b?b.addEventListener("load",a,!1):b.attachEvent("onload",a)})(function(){"FB"in b&&"Event"in FB&&"subscribe"in FB.Event&&(FB.Event.subscribe("edge.create",function(a){_gaq.push(["_trackSocial","facebook","like",a])}),FB.Event.subscribe("edge.remove",function(a){_gaq.push(["_trackSocial","facebook","unlike",a])}),FB.Event.subscribe("message.send",function(a){_gaq.push(["_trackSocial","facebook","send",a])}));"twttr"in b&&"events"in twttr&&"bind"in twttr.events&&twttr.events.bind("tweet",function(a){if(a){var b;if(a.target&&a.target.nodeName=="IFRAME")a:{if(a=a.target.src){a=a.split("#")[0].match(/[^?=&]+=([^&]*)?/g);b=0;for(var c;c=a[b];++b)if(c.indexOf("url")===0){b=unescape(c.split("=")[1]);break a}}b=void 0}_gaq.push(["_trackSocial","twitter","tweet",b])}})})})(window);
/* ]]> */
</script>
</head>

    <body class="rtl single single-post postid-83992 single-format-standard">
        <!-- Start Alexa Certify Javascript -->
        <script type="text/javascript">
            _atrk_opts = {atrk_acct: "QmLWk1a4SBe04B", domain: "al-marsd.com", dynamic: true};
            (function () {
                var as = document.createElement('script');
                as.type = 'text/javascript';
                as.async = true;
                as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(as, s);
            })();
        </script>
        <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=QmLWk1a4SBe04B" style="display:none" height="1" width="1" alt="" /></noscript>
        <!-- End Alexa Certify Javascript -->  
        <div id="top-nav" class="top-nav hidden-xs">  
            <div class="container">
                <div class="row">
                    <div class="col-md-4  col-sm-6">
                                                    <ul class="list-inline pull-left">
                                <li><a class="btn dd"  href="/">الرئيسية</a></li>
                                <li>
                                    <a class="btn dd" data-toggle="modal" data-target="#LoginModal">تسجيل دخول</a>


                                </li>
                                                                    <li>
                                        <a class="btn dd" data-toggle="modal" data-target="#RegisterModal">تسجيل عضوية</a>

                                    </li>
                                                            </ul>
                        
                    </div>
                    <div class="col-md-5  hidden-sm">
                        <div class="td_data_time">
                            <script>
                                ToDayDate();
                            </script>
                        </div>
                    </div>
                    <div class="col-md-3 col-sm-6">
                        <ul class="list-inline archive pull-right">
                            <li><a class="btn dd"  href="http://archive.al-marsd.com/" target="_blank">الأرشيف</a></li>
                        </ul>
                        <div class="upload-add pull-right">
                            اخر تحديث : منذ <a href='http://al-marsd.com/84009.html' style='color:#6e6e6e !important;'>28 دقيقة</a>                        </div>
                    </div>
                    <div class="clearfix"></div>
                </div>
            </div>


        </div>

        <div class="container">
            <div class="row">
                <header class="site-header clearfix">
                    <div class="col-md-3 col-sm-3 ">
                        <div class="logo ">
                            <a title="صحيفة المرصد" href="http://al-marsd.com/">
                                <img src="http://al-marsd.com/wp-content/themes/NewAlmarsd/img/logo.png" class="" alt="صحيفة المرصد">
                            </a>
                        </div>
                    </div>
                    <div class="col-md-9 col-sm-8  hidden-xs">
                        <div class="pull-right ads-728">
                            <div class="hidden-lg">

                            </div>
                            <div class="hidden-lg hidden-xs">

                            </div>
                            <div class="visible-lg-block">

                            </div>



                            <script data-cfasync="false" type="text/javascript">


                                var td_screen_width = document.body.clientWidth;

                                if (td_screen_width >= 1140) {
                                    document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-2736886281057155" data-ad-slot="3049217020"></ins>');
                                    (adsbygoogle = window.adsbygoogle || []).push({});
                                }

                                if (td_screen_width >= 1019 && td_screen_width < 1140) {
                                    document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-2736886281057155" data-ad-slot="3049217020"></ins>');
                                    (adsbygoogle = window.adsbygoogle || []).push({});
                                }

                                if (td_screen_width >= 768 && td_screen_width < 1019) {
                                    document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2736886281057155" data-ad-slot="3049217020"></ins>');
                                    (adsbygoogle = window.adsbygoogle || []).push({});
                                }


                            </script>
                                                        <!-- a href = "https://goo.gl/aVRFBR" target="_blank"><img width="100%"  src="http://al-marsd.com/ads/5.png"></a -->
                        </div>

                    </div>

                </header>
            </div>
        </div>

        <div class="container no-padding-resp">
            <div class="sticky-navigation ">
                <div class="desktop-navbar hidden-xs">
                    <div class="menu-main-menu-container"><ul id="menu-main-menu" class="main-menu list-inline"><li id="menu-item-7962" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7962"><a href="/index.php">الرئيسية</a></li>
<li id="menu-item-7649" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7649"><a href="http://al-marsd.com/category/%d8%b9%d8%b1%d8%b6-%d9%81%d9%8a-%d8%a7%d8%ae%d8%b1-%d8%a7%d9%84%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1">آخر الأخبار</a></li>
<li id="menu-item-337" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-337"><a href="http://al-marsd.com/category/%d8%af%d9%88%d9%84%d9%8a%d8%a9">دولية</a></li>
<li id="menu-item-338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-338"><a href="http://al-marsd.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9">رياضة</a></li>
<li id="menu-item-334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-334"><a href="http://al-marsd.com/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa">منوعات</a></li>
<li id="menu-item-339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339"><a href="http://al-marsd.com/category/%d9%81%d9%86">فن</a></li>
<li id="menu-item-336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-336"><a href="http://al-marsd.com/category/%d8%ab%d9%82%d8%a7%d9%81%d8%a9">ثقافة</a></li>
<li id="menu-item-437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-437"><a href="http://al-marsd.com/category/%d8%b5%d8%ad%d8%a9">صحة</a></li>
<li id="menu-item-456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456"><a href="http://al-marsd.com/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af">اقتصاد</a></li>
<li id="menu-item-3625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3625"><a href="http://al-marsd.com/category/%d9%8a%d9%88%d8%aa%d9%8a%d9%88%d8%a8">يوتيوب</a></li>
<li id="menu-item-3628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3628"><a href="http://al-marsd.com/category/%d9%83%d8%aa%d8%a7%d8%a8-%d8%a7%d9%84%d8%b1%d8%a3%d9%8a">كتاب الرأي</a></li>
<li id="menu-item-3629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3629"><a href="http://al-marsd.com/category/%d9%83%d8%aa%d8%a7%d8%a8-%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9">كتاب الرياضة</a></li>
<li id="menu-item-6037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6037"><a href="http://al-marsd.com/category/%d9%85%d9%86%d8%a7%d8%b3%d8%a8%d8%a7%d8%aa">مناسبات</a></li>
<li id="menu-item-7626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7626"><a href="http://al-marsd.com/category/%d9%83%d8%a7%d8%b1%d9%8a%d9%83%d8%a7%d8%aa%d9%8a%d8%b1">كاريكاتير</a></li>
<li id="menu-item-6038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6038"><a href="http://al-marsd.com/category/%d8%a7%d9%84%d8%a3%d8%ae%d9%8a%d8%b1%d8%a9">الأخيرة</a></li>
</ul></div>                </div>
                <div class="mobile-navbar hidden-sm  hidden-md hidden-lg">
                    <button type="button" class="btn mn" data-toggle="modal" data-target=".bs-example-modal-sm">
                        <span class="fa fa-bars" aria-hidden="true"></span>
                    </button>
                    <div class="hidden-md hidden-lg"  style="min-width: 330px;">
                                                    <ul class="list-inline ">
                                                                    <li>
                                        <a class="btn mm"  data-toggle="modal" data-target="#RegisterModal">تسجيل عضوية</a>

                                    </li>
                                
                                <li>
                                    <a class="btn mm" data-toggle="modal" data-target="#LoginModal">تسجيل دخول</a>
                                </li>
                                <li><a href="/">الرئيسية</a></li>
                            </ul>
                          
                    </div>
                </div> 
            </div>
            <div class="modal bs-example-modal-sm mobile-navbar-modal" tabindex="-1" role="dialog">
                <div class="modal-dialog">
                    <div class="modal-content">
                        <button type="button" class="btn btn-block " data-dismiss="modal" aria-label="Close">اغلاق</button>
                        <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="main-menu list-unstyled"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7962"><a href="/index.php">الرئيسية</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7649"><a href="http://al-marsd.com/category/%d8%b9%d8%b1%d8%b6-%d9%81%d9%8a-%d8%a7%d8%ae%d8%b1-%d8%a7%d9%84%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1">آخر الأخبار</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-337"><a href="http://al-marsd.com/category/%d8%af%d9%88%d9%84%d9%8a%d8%a9">دولية</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-338"><a href="http://al-marsd.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9">رياضة</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-334"><a href="http://al-marsd.com/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa">منوعات</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339"><a href="http://al-marsd.com/category/%d9%81%d9%86">فن</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-336"><a href="http://al-marsd.com/category/%d8%ab%d9%82%d8%a7%d9%81%d8%a9">ثقافة</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-437"><a href="http://al-marsd.com/category/%d8%b5%d8%ad%d8%a9">صحة</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456"><a href="http://al-marsd.com/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af">اقتصاد</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3625"><a href="http://al-marsd.com/category/%d9%8a%d9%88%d8%aa%d9%8a%d9%88%d8%a8">يوتيوب</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3628"><a href="http://al-marsd.com/category/%d9%83%d8%aa%d8%a7%d8%a8-%d8%a7%d9%84%d8%b1%d8%a3%d9%8a">كتاب الرأي</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3629"><a href="http://al-marsd.com/category/%d9%83%d8%aa%d8%a7%d8%a8-%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9">كتاب الرياضة</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6037"><a href="http://al-marsd.com/category/%d9%85%d9%86%d8%a7%d8%b3%d8%a8%d8%a7%d8%aa">مناسبات</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7626"><a href="http://al-marsd.com/category/%d9%83%d8%a7%d8%b1%d9%8a%d9%83%d8%a7%d8%aa%d9%8a%d8%b1">كاريكاتير</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6038"><a href="http://al-marsd.com/category/%d8%a7%d9%84%d8%a3%d8%ae%d9%8a%d8%b1%d8%a9">الأخيرة</a></li>
</ul></div>                    </div>
                </div>
            </div>
            <div class="modal fade" id="LoginModal" tabindex="-1" role="dialog">
                <div class="modal-dialog modal-sm" role="document">
                    <div class="modal-content">
                        <div class="modal-body">
                            <div id="td-login-div" class="">
                                <form id="loginform" action="http://al-marsd.com/wp-login.php " method="post">
                                    <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                                    <div class="td-login-panel-title">مرحبا! تسجيل الدخول الى حسابك</div>
                                    <input class="td-login-input" type="text" name="log" id="user_login" placeholder="اسم المستخدم" value="" required>
                                    <input class="td-login-input" type="password" name="pwd" id="user_pass" value="" placeholder="كلمة المرور" required>
                                    <input type="submit" name="login_button" id="wp-submit" class="wpb_button btn td-login-button" value="تسجيل الدخول">
                                    <div class="td-login-info-text"><a href="#" id="forgot-pass-link">نسيت كلمة السر؟</a></div>
                                </form>
                            </div>
                            <div id="td-forgot-pass-div">
                                <div class="td-login-panel-title">استعادة كلمة المرور</div>
                                <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="البريد الإلكتروني الخاص بك" value="" required>
                                <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="استعادة كلمة المرور">
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="modal fade" id="RegisterModal" tabindex="-1" role="dialog">
                <div class="modal-dialog modal-sm" role="document">
                    <div class="modal-content">
                        <div class="modal-body">
                            <form id="registerform" action="http://al-marsd.com/wp-login.php?action=register " method="post">
                                <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                                <div class="td-login-panel-title">التسجيل للحصول على حساب</div>
                                <input class="td-login-input" type="text" name="register_email" id="register_email" placeholder="البريد الإلكتروني الخاص بك" value="" required>
                                <input class="td-login-input" type="text" name="register_user" id="register_user" placeholder="اسم المستخدم انجليزي فقط" value="" required>
                                <input class="td-login-input" type="text" name="register_displayname" id="register_displayname" placeholder="الاسم العربي المعروض" value="" required>
                                <input type="submit" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="تسجيل">
                                <div class="td-login-info-text">سيتم إرساله بالبريد الالكتروني كلمة سر لك.</div>
                            </form>
                        </div>
                    </div>
                </div>
            </div>
        </div>



        <div class="container">
            <div class="row">
                <div class="col-md-12">
                    <div id="content" class="site-content"><div class="row">
    <div class=" clearfix">
        <div class="col-md-12 col-sm-12  hidden-sm hidden-xs">
            <div class="row">

            </div>
        </div>
    </div>
</div>
<div class="row">
    <div class="col-md-12">

        <ol class="breadcrumb">
            <li><a href="http://al-marsd.com/">الرئيسية</a></li>
            <li><a href="http://al-marsd.com/category/%d8%b9%d8%b1%d8%b6-%d9%81%d9%8a-%d8%a7%d8%ae%d8%b1-%d8%a7%d9%84%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/">آخر الأخبار</a></li>
        </ol>
    </div>
</div>


<div class="row">
    <div class="visible-xs-block visible-sm centerbox">

        <!-- 300/250/جوال  داخل الخبر اعلى العنوان -->
        <ins class="adsbygoogle"
             style="display:inline-block;width:300px;height:250px"
             data-ad-client="ca-pub-2736886281057155"
             data-ad-slot="3371865829"></ins>
        <script>
            (adsbygoogle = window.adsbygoogle || []).push({});
        </script>    

    </div>

    <div  style="position: relative">
        <div class="hidden-md hidden-sm hidden-xs " style="float: right;position: absolute;top: 0px;right: -165px;left: 0px;bottom: 0px;">


            <div id='div-gpt-ad-1475402692952-1' style='height:600px; width:160px;'>
                <script>
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1475402692952-1');
                    });
                </script>
            </div>

        </div>
        <div class="hidden-md hidden-sm hidden-xs " style="float: left;position: absolute;top: 0px;left: -165px;bottom: 0px;">
            <div id='div-gpt-ad-1475402692952-0' style='height:600px; width:160px;'>
                <script>
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1475402692952-0');
                    });
                </script>
            </div>		


        </div>
    </div>
    <div class="col-md-7 col-sm-12">
        <div id="primary" class="content-area single-pagee">
            <main id="main" class="site-main single" role="main">

                
                    <article style="overflow: hidden;" id="posts-83992" class="post-83992 post type-post status-publish format-standard has-post-thumbnail hentry category-22 category-20 category-5 tag-1944 tag-1312 tag-1930 tag-74 tag-556 tag-1693 tag-476 tag-16867 tag-12628 tag-1436 tag-8944">
                        <header class="entry-header">

                            <div class="clearfix"><h1 class="entry-title">“واشنطن بوست” :مقتل الجنود الأمريكيين في الأردن قد يكون متعمدا وهذا ما رصدته كاميرات المراقبة</h1></div>

                            <div class="td-module-meta-info">
                                                                22 نوفمبر, 2016 , 21:20 م                            </div>


                             
                              
                                <div class="news-image">

                                    <div class="post-image thumbnail clearfix">
                                        <a href="http://al-marsd.com/83992.html">
                                            <img width="600" height="338" src="http://al-marsd.com/wp-content/uploads/2016/11/1234-58.jpg" class="attachment-full size-full wp-post-image" alt="“واشنطن بوست” :مقتل الجنود الأمريكيين في الأردن قد يكون متعمدا وهذا ما رصدته كاميرات المراقبة" srcset="http://al-marsd.com/wp-content/uploads/2016/11/1234-58.jpg 600w, http://al-marsd.com/wp-content/uploads/2016/11/1234-58-300x169.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" />                                        </a>
                                    </div>
                                </div>

                            


                            <ul class="list-inline post-meta clearfix">
                                <li class="pull-right">
                                    <div class="getviews">
                                        865                                    </div>
                                </li>
                                <li class="pull-right"><div class="getcoms">4</div></li>
                                <li class="pull-left font-size">حجم الخط</li>
                                <li class="pull-left"><a href="#" id="increaseFont"><i class="fa fa-plus"></i></a></li>
                                <li class="pull-left"><a href="#" id="decreaseFont"> <i class="fa fa-minus"></i></a></li>

                            </ul>
                        </header><!-- .entry-header -->

                        <div class="entry-content">

                            <div class="main-content">
                                <div class="row">
                                    <div class="col-md-12">
                                        <div class="main-body" id="the_content">

                                            <div class="hidden-xs centerbox">
                                                    <!-- 336/280- اسفل صورة المحتوى مباشرة -->
                                                    <ins class="adsbygoogle"
                                                         style="display:inline-block;width:336px;height:280px"
                                                         data-ad-client="ca-pub-2736886281057155"
                                                         data-ad-slot="9029949826"></ins>
                                                    <script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
                                                    </script>
                                                    <br />
                                             </div>
                                            <div class="visible-xs-block centerbox" style="margin-right:-10px">
                                                    <!-- 300/250جوال اسفل صورة الخبر -->
                                                    <ins class="adsbygoogle"
                                                         style="display:inline-block;width:300px;height:250px"
                                                         data-ad-client="ca-pub-2736886281057155"
                                                         data-ad-slot="1227481426"></ins>
                                                    <script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
                                                    </script>

                                             </div>
                                            <div id="the_cont" >
                                                <p>صحيفة المرصد: ترجح صحيفة &#8220;واشنطن بوست &#8221; الأمريكية أن مقتل 3 مستشارين عسكريين أمريكيين برصاص حرس قاعدة الأمير فيصل الجوية في الأردن يوم 4 نوفمبر/تشرين الثاني الحالي قد يكون عملية متعمدة.<br />
وأشارت الصحيفة في تقرير نشرته الاثنين 21 نوفمبر/تشرين الثاني إلى أن مقاطع فيديو سجلتها كاميرات المراقبة وشهود عيان يؤكدون أن ضابط صف أردني أطلق النار، دون أن يستفزه أحد، على قافلة من المستشارين الأمريكيين العائدين إلى القاعدة في منطقة الجفر جنوبي الأردن بعد تأديتهم مهمة تدريبية.<br />
ونقلت الصحيفة عن مسؤول مطلع لم تكشف عن هويته قوله إن فريق تحقيق يضم خبراء من وكالة التحقيقات الفدرالية الأمريكية قام باستجواب أهالي وزملاء الحارس، الذي لا يزال في غيبوبة اصطناعية نتيجة لإصابته بجروح بليغة أثناء تبادل لإطلاق النار مع العسكريين الأمريكان، وبتفتيش هاتف الحارس وحاسوبه، إلا أن فريق التحقيق هذا عجز عن إيجاد أي أدلة تؤكد صلة القاتل بجماعات متطرفة أو تبنيه أفكارا إسلامية متشددة.<br />
وأضاف المصدر أن غياب معلومات جديرة بالثقة في هذا الشأن يحول، في المرحلة الراهنة، دون تحديد ما إذا كان هذا الحادث المأساوي هجوما إرهابيا، أو وقع صدفة، أو سببته الكراهية أو الاضطرابات النفسية التي ربما كان يعاني منها المهاجم.<br />
وأشار المصدر إلى أن الحارس أطلق النار متعمدا على العسكريين الأمريكان الذين كان أحدهم يحاول الهروب وإيجاد ملجأ، ولكن سبب الهجوم لا يزال مجهولا.<br />
يذكر أن المسؤولين الأردنيين قد رجحوا في تصريحاتهم أن سبب هذا الحادث قد يعود إلى عدم امتثال المدربين للأوامر بالتوقف أو أن تبادل النار اندلع بعد إطلاق رصاصة من بندقية بغير قصد.<br />
تجدر الإشارة إلى أن هذا هو الحادث الأول الذي أودى بأرواح عسكريين منتمين إلى برنامج وكالة المخابرات المركزية الأمريكية، منذ أوائل 2009، حين لقي 7 عسكريين أمريكيين مصرعهم جراء هجوم انتحاري في مدينة خوست شمال أفغانستان.</p>
                                            </div>

                                            <div class="hidden-xs centerbox">
                                                <br />
                                                    <!-- 336/280-اسفل نهاية المحتوى -->
                                                    <ins class="adsbygoogle"
                                                         style="display:inline-block;width:336px;height:280px"
                                                         data-ad-client="ca-pub-2736886281057155"
                                                         data-ad-slot="2983416229"></ins>
                                                    <script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
                                                    </script>
                                                    <br />
                                                    <!-- Go to www.addthis.com/dashboard to customize your tools -->
                                                    <div class="addthis_sharing_toolbox"></div>
                                             </div>
                                            <div class="visible-xs-block visible-sm centerbox" style="margin-right:-10px">

 
                                                    <!-- 300/250 جوال اسفل  نهاية المحتوى -->
                                                    <ins class="adsbygoogle"
                                                         style="display:inline-block;width:300px;height:250px"
                                                         data-ad-client="ca-pub-2736886281057155"
                                                         data-ad-slot="5657681025"></ins>
                                                    <script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
                                                    </script>
                                                    <br />
                                                    <div class="addthis_sharing_toolbox"></div>
                                             </div>           
 

 
                                        </div>
                                    </div>

                                </div>
                            </div>


                                                                                                                    <br />
                            
                        </div><!-- .entry-content -->


                    </article><!-- #post-## -->


                    <!-- script>
                        (function (P, o, s, t, Q, r, e) {
                            P['PostquareObject'] = Q;
                            P[Q] = P[Q] || function () {
                                (P[Q].q = P[Q].q || []).push(arguments)
                            }, P[Q].l = 1 * new Date();
                            r = o.createElement(s), e = o.getElementsByTagName(s)[0];
                            r.async = 1;
                            r.src = t;
                            e.parentNode.insertBefore(r, e)
                        })(window, document, 'script', '//widget.engageya.com/_pos_loader.js', '__posWidget');
                        __posWidget('createWidget', {
                            wwei: 'POSTQUARE_WIDGET_78400',
                            pubid: 158459,
                            webid: 117011,
                            wid: 78400,
                            on: 'postquare'
                        });
                    </script>
                    <div id="POSTQUARE_WIDGET_78400"></div -->


                    <div id="POSTQUARE_WIDGET_78400"></div>
                    <script data-cfasync="false">
                        (function (P, o, s, t, Q, r, e) {
                            P['PostquareObject'] = Q;
                            P[Q] = P[Q] || function () {
                                (P[Q].q = P[Q].q || []).push(arguments)
                            }, P[Q].l = 1 * new Date();
                            r = o.createElement(s), e = o.getElementsByTagName(s)[0];
                            r.async = 1;
                            r.src = t;
                            e.parentNode.insertBefore(r, e)
                        })(window, document, 'script', '//widget.engageya.com/_pos_loader.js', '__posWidget');
                        __posWidget('createWidget', {wwei: 'POSTQUARE_WIDGET_78400', pubid: 158459, webid: 117011, wid: 78400, on: 'postquare'});
                    </script>




                    <div class="autorelaxed2">
                        <center data-cfasync="false">
                            <!-- محتوى مطابق -->
                            <ins class="adsbygoogle"
                                 style="display:block"
                                 data-ad-client="ca-pub-2736886281057155"
                                 data-ad-slot="7979023420"
                                 data-ad-format="autorelaxed"></ins>
                            <script>
                                (adsbygoogle = window.adsbygoogle || []).push({});
                            </script>
                        </center>
                    </div>
                    <div id="comments">
                        <div class="block-head">
                            <h2 >تعليقات ( 4 )</h2>
                        </div>

                                                <p id="coments_are_cls" style="display:none;" class="td-pb-padding-side" >ملاحظة :خانة التعليقات مقفلة</p>



                        				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">اترك تعليق <small><a rel="nofollow" id="cancel-comment-reply-link" href="/83992.html#respond" style="display:none;">الغاء التعليق</a></small></h3>				<form action="http://al-marsd.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<p class="comment-form-input-wrap">
                                    <span class="comment-req-wrap">
                                        <input class="" id="author" name="author" placeholder="الاسم:" type="text" value="" size="30" /></span> 
                                </p>
<div class="clearfix"></div><p class="comment-form-input-wrap-form"><textarea  maxlength="200" placeholder="التعليق" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div id="lencomment">* ملاحظة : علق بـ (<b>200</b>) حرف</div></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="نشر التعليق" /> <input type='hidden' name='comment_post_ID' value='83992' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>				</form>
					</div><!-- #respond -->
		                        <div class="clearfix"></div>
                        <select id="commentSort"  data-postid="83992">
                            <option value="1">التعليق الأحدث</option>
                            <option value="2">التعليق الأقدم</option>
                        </select>
                        <ol class="comment-list" id="my-ul" data-order="1">
                                                            <li id="comment-1063079">
                                    <div class="comment_head">
                                        <div class="comment_count pull-left">4</div>
                                        <div class="comment_date pull-left">22 نوفمبر, 2016 , 21:44 م</div>
                                        <div class="author_comment_count pull-right">
                                                                                    </div>
                                        <div class="clearfix"></div>
                                    </div>
                                    <div class="comment_content ">
                                        <h3>إستشاري صح</h3>                                        العسكري الأمريكي يطلق النار إذا اشتبه في أحد ولايحاسبه النظام ....اتوقع الخطأ من الأمريكان أنفسهم ركبوا رؤوسهم  ولم يتوقفون أمام البوابة والجندي  الأردني اشتبه فيهم ولديه  تعليمات  ولازم يتخذ إجراء  .                                    </div>
                                    <div class="comment_footer">
                                        <div class="likedislike">
                                            <span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'1063079','c_dislike')" >لا يعجبني<img src="http://al-marsd.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/down.png" />(<span>0</span>)</span>

                                            <span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'1063079','c_like')" >اعجبني<img src="http://al-marsd.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/up.png" />(<span>0</span>)</span>                                        </div>


                                        

                                        <div class="clearfix"></div>
                                    </div>
                                </li>
                                                                <li id="comment-1063044">
                                    <div class="comment_head">
                                        <div class="comment_count pull-left">3</div>
                                        <div class="comment_date pull-left">22 نوفمبر, 2016 , 21:31 م</div>
                                        <div class="author_comment_count pull-right">
                                                                                    </div>
                                        <div class="clearfix"></div>
                                    </div>
                                    <div class="comment_content ">
                                        <h3>رخمة قلم الخنبقة</h3>                                        خل الخنبقة ويش دخل شماعة الاخوان سبب المقتل هو عنجهية الامركان وعدم وقفهم عند مدخل المركز العسكري الحساس وللمعلومية مطلوب من الحارس بهذاالموقع اطلاق النارعلى من لم يتوقف                                    </div>
                                    <div class="comment_footer">
                                        <div class="likedislike">
                                            <span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'1063044','c_dislike')" >لا يعجبني<img src="http://al-marsd.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/down.png" />(<span>0</span>)</span>

                                            <span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'1063044','c_like')" >اعجبني<img src="http://al-marsd.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/up.png" />(<span>0</span>)</span>                                        </div>


                                        

                                        <div class="clearfix"></div>
                                    </div>
                                </li>
                                                                <li id="comment-1063031">
                                    <div class="comment_head">
                                        <div class="comment_count pull-left">2</div>
                                        <div class="comment_date pull-left">22 نوفمبر, 2016 , 21:24 م</div>
                                        <div class="author_comment_count pull-right">
                                                                                    </div>
                                        <div class="clearfix"></div>
                                    </div>
                                    <div class="comment_content ">
                                        <h3>رحمه</h3>                                        تحريض شيوخ الاخوان المنافقون على المنابر بامريكا ام الارهاب وترامب **** في خطب الجمعه ليست للسياسه                                    </div>
                                    <div class="comment_footer">
                                        <div class="likedislike">
                                            <span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'1063031','c_dislike')" >لا يعجبني<img src="http://al-marsd.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/down.png" />(<span>0</span>)</span>

                                            <span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'1063031','c_like')" >اعجبني<img src="http://al-marsd.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/up.png" />(<span>0</span>)</span>                                        </div>


                                        

                                        <div class="clearfix"></div>
                                    </div>
                                </li>
                                                                <li id="comment-1063026">
                                    <div class="comment_head">
                                        <div class="comment_count pull-left">1</div>
                                        <div class="comment_date pull-left">22 نوفمبر, 2016 , 21:22 م</div>
                                        <div class="author_comment_count pull-right">
                                                                                    </div>
                                        <div class="clearfix"></div>
                                    </div>
                                    <div class="comment_content ">
                                        <h3>رحمه ⭐⭐⭐</h3>                                        ليسوا دواعش بل من حرضهم الاخوان المنافقون يجب على الاردن الان زلزله الارض من تحت اقدامهم                                    </div>
                                    <div class="comment_footer">
                                        <div class="likedislike">
                                            <span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'1063026','c_dislike')" >لا يعجبني<img src="http://al-marsd.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/down.png" />(<span>0</span>)</span>

                                            <span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'1063026','c_like')" >اعجبني<img src="http://al-marsd.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/up.png" />(<span>0</span>)</span>                                        </div>


                                        

                                        <div class="clearfix"></div>
                                    </div>
                                </li>
                                                        </ol>
                    </div>



                
            </main><!-- #main -->
        </div><!-- #primary -->
    </div>
    <div class="col-md-5 col-sm-5 hidden-sm">
        <div class="row">
            <div class="col-md-12">
                <div class="side_bar_3">


                    <div class="recent_comments">
    <div class="category-title clearfix">
        <h2 class="pull-left">آخر تعليق</h2>
    </div>


    <div  class="category-body">
        <ul class="list-unstyled">	
                            <li>
                    <div class="comment">
                        <div class="comment-img col-md-4 col-sm-4 col-xs-4">


                             
                              

                            <img width="600" height="300" src="http://al-marsd.com/wp-content/uploads/2016/11/0135856564-190-1.jpg" class="attachment-thum100x100 size-thum100x100 wp-post-image" alt="0135856564-190" srcset="http://al-marsd.com/wp-content/uploads/2016/11/0135856564-190-1.jpg 600w, http://al-marsd.com/wp-content/uploads/2016/11/0135856564-190-1-300x150.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" />                        </div> 
                        <div class="comment-caption col-sm-8 col-md-8 col-xs-8">
                            <div class="comment-author">
                                <span>بواسطة : </span>
                                الديدحان                            </div>
                            <div class="comment-content">
                                <a  href="http://al-marsd.com/84011.html#comment-1063195">
                                    اللهم يارب العلمين ان يجعله عافية على قلوبكم الطيبه . الف شكر لكم . ونحن نعرف ان... 
                                </a>
                            </div>
                            <div class="comment-meta">
                                <div class="first_meta"><div class="tw-sh"><a href="https://twitter.com/intent/tweet?text=وزارة العدل تعلق على مقطع فيديو كبسة اللحم &#8220;المضغوط&#8221; داخل  محكمة التنفيذ ببريدة&amp;url=http%3A%2F%2Fal-marsd.com%2F84011.html&amp;hashtags=المرصد" target="_blank"  > <i class="fa fa-twitter"></i> غرد</a></div><div class="getcoms">14</div><div class="getviews">1٬060</div></div>                             </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                </li>
                            <li>
                    <div class="comment">
                        <div class="comment-img col-md-4 col-sm-4 col-xs-4">


                             
                              

                            <img width="600" height="300" src="http://al-marsd.com/wp-content/uploads/2016/11/0135856564-190-1.jpg" class="attachment-thum100x100 size-thum100x100 wp-post-image" alt="0135856564-190" srcset="http://al-marsd.com/wp-content/uploads/2016/11/0135856564-190-1.jpg 600w, http://al-marsd.com/wp-content/uploads/2016/11/0135856564-190-1-300x150.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" />                        </div> 
                        <div class="comment-caption col-sm-8 col-md-8 col-xs-8">
                            <div class="comment-author">
                                <span>بواسطة : </span>
                                زائر                            </div>
                            <div class="comment-content">
                                <a  href="http://al-marsd.com/84011.html#comment-1063194">
                                    ابي اعرف وشو مجلسهم خازج الدوام . و الله استغرب من اللي يقول عندهم مناوبه!!! ليه... 
                                </a>
                            </div>
                            <div class="comment-meta">
                                <div class="first_meta"><div class="tw-sh"><a href="https://twitter.com/intent/tweet?text=وزارة العدل تعلق على مقطع فيديو كبسة اللحم &#8220;المضغوط&#8221; داخل  محكمة التنفيذ ببريدة&amp;url=http%3A%2F%2Fal-marsd.com%2F84011.html&amp;hashtags=المرصد" target="_blank"  > <i class="fa fa-twitter"></i> غرد</a></div><div class="getcoms">14</div><div class="getviews">1٬060</div></div>                             </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                </li>
                            <li>
                    <div class="comment">
                        <div class="comment-img col-md-4 col-sm-4 col-xs-4">


                             
                              

                            <img width="600" height="350" src="http://al-marsd.com/wp-content/uploads/2016/11/0135856564-179.jpg" class="attachment-thum100x100 size-thum100x100 wp-post-image" alt="0135856564" srcset="http://al-marsd.com/wp-content/uploads/2016/11/0135856564-179.jpg 600w, http://al-marsd.com/wp-content/uploads/2016/11/0135856564-179-300x175.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" />                        </div> 
                        <div class="comment-caption col-sm-8 col-md-8 col-xs-8">
                            <div class="comment-author">
                                <span>بواسطة : </span>
                                تركي الدوسري                            </div>
                            <div class="comment-content">
                                <a  href="http://al-marsd.com/83469.html#comment-1063190">
                                    الله يحفظه ماهي غريبه منه الله يدينه على العز والمعزه... 
                                </a>
                            </div>
                            <div class="comment-meta">
                                <div class="first_meta"><div class="tw-sh"><a href="https://twitter.com/intent/tweet?text=بالفيديو: الشيخ حمد بن خليفة يعرض طاقية طفل في مزاد حفل خيري&amp;url=http%3A%2F%2Fal-marsd.com%2F83469.html&amp;hashtags=المرصد" target="_blank"  > <i class="fa fa-twitter"></i> غرد</a></div><div class="getcoms">17</div><div class="getviews">3٬544</div></div>                             </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                </li>
                            <li>
                    <div class="comment">
                        <div class="comment-img col-md-4 col-sm-4 col-xs-4">


                             
                              

                            <img width="560" height="370" src="http://al-marsd.com/wp-content/uploads/2016/11/6555632369-1.png" class="attachment-thum100x100 size-thum100x100 wp-post-image" alt="6555632369" srcset="http://al-marsd.com/wp-content/uploads/2016/11/6555632369-1.png 560w, http://al-marsd.com/wp-content/uploads/2016/11/6555632369-1-300x198.png 300w, http://al-marsd.com/wp-content/uploads/2016/11/6555632369-1-310x205.png 310w" sizes="(max-width: 560px) 100vw, 560px" />                        </div> 
                        <div class="comment-caption col-sm-8 col-md-8 col-xs-8">
                            <div class="comment-author">
                                <span>بواسطة : </span>
                                📒📙 ريما...Rima📙📒                            </div>
                            <div class="comment-content">
                                <a  href="http://al-marsd.com/83824.html#comment-1063189">
                                    تابع..💸لكن الآت المزورين التي تستخدم الضوء الأنعكاسي لاترى شيئا __بعد ذلك يجفف ا... 
                                </a>
                            </div>
                            <div class="comment-meta">
                                <div class="first_meta"><div class="tw-sh"><a href="https://twitter.com/intent/tweet?text=شاهد: أفضل كاريكاتير &#8220;الصحف&#8221; ليوم الثلاثاء&amp;url=http%3A%2F%2Fal-marsd.com%2F83824.html&amp;hashtags=المرصد" target="_blank"  > <i class="fa fa-twitter"></i> غرد</a></div><div class="getcoms">224</div><div class="getviews">2٬664</div></div>                             </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                </li>
                    </ul>
    </div>
</div>
                    <div class="" style="padding: 35px 0; text-align: center">


                        <div class=" hidden-xs">
                            <!-- 300/280-صفحة داخلية  شمال أعلي قائمة الكتاب -->
                            <ins class="adsbygoogle"
                                 style="display:inline-block;width:336px;height:280px"
                                 data-ad-client="ca-pub-2736886281057155"
                                 data-ad-slot="5936882627"></ins>
                            <script>
                                (adsbygoogle = window.adsbygoogle || []).push({});
                            </script>



                        </div>
                    </div>
                    <div class=" clearfix"></div>
                    <div class=" hidden-xs">



                        
<div class="author_open">
    <div class="row">
        <div class="col-sm-6 col-xs-12">

            <div class="category-title clearfix">
                <h2 class="pull-left">كتاب الرأي </h2>
            </div>
            <div  class="category-body">
                <ul class="list-unstyled">


                                            <li>
                            <div class="author_open_itme">
                                <div class="author_open-img no-padding-resp-sm col-md-4 col-sm-5 col-xs-3">

                                    <img src="http://al-marsd.com/wp-content/uploads/2016/05/787876999998654.png" alt="أ.د.صالح بن سبعان">
                                </div> 
                                <div class="author_open-caption no-padding-resp-sm col-md-8 col-sm-7 col-xs-9">
                                    <div class="author_open-author">
                                        <a  href="/?author=1023 ">
                                            أ.د.صالح بن سبعان 
                                        </a>
                                    </div>
                                    <div class="author_open-content">
                                            <h2 class="entry-title"><a href="http://al-marsd.com/83913.html" rel="bookmark">آليات الحكم في تراثنا الإسلامي&#8230; صمام الأمان</a></h2>                                    </div>
                                </div>
                                <div class="clearfix visible-xs-block visible-sm"></div>
                                <div class="author_open-meta no-padding-resp-sm col-md-12 col-sm-12">
                                    <div class="first_meta"><div class="tw-sh"><a href="https://twitter.com/intent/tweet?text=آليات الحكم في تراثنا الإسلامي&#8230; صمام الأمان&amp;url=http%3A%2F%2Fal-marsd.com%2F83913.html&amp;hashtags=المرصد" target="_blank"  > <i class="fa fa-twitter"></i> غرد</a></div><div class="getcoms">0</div><div class="getviews">130</div></div>                                 </div>
                                <div class="clearfix"></div>
                            </div>
                        </li>
                                                <li>
                            <div class="author_open_itme">
                                <div class="author_open-img no-padding-resp-sm col-md-4 col-sm-5 col-xs-3">

                                    <img src="http://al-marsd.com/wp-content/uploads/2016/01/888888999.png" alt="عبدالرحمن الراشد">
                                </div> 
                                <div class="author_open-caption no-padding-resp-sm col-md-8 col-sm-7 col-xs-9">
                                    <div class="author_open-author">
                                        <a  href="/?author=534 ">
                                            عبدالرحمن الراشد 
                                        </a>
                                    </div>
                                    <div class="author_open-content">
                                            <h2 class="entry-title"><a href="http://al-marsd.com/83767.html" rel="bookmark">حلب: الهدف تشريد 275 ألفًا!</a></h2>                                    </div>
                                </div>
                                <div class="clearfix visible-xs-block visible-sm"></div>
                                <div class="author_open-meta no-padding-resp-sm col-md-12 col-sm-12">
                                    <div class="first_meta"><div class="tw-sh"><a href="https://twitter.com/intent/tweet?text=حلب: الهدف تشريد 275 ألفًا!&amp;url=http%3A%2F%2Fal-marsd.com%2F83767.html&amp;hashtags=المرصد" target="_blank"  > <i class="fa fa-twitter"></i> غرد</a></div><div class="getcoms">1</div><div class="getviews">214</div></div>                                 </div>
                                <div class="clearfix"></div>
                            </div>
                        </li>
                                                <li>
                            <div class="author_open_itme">
                                <div class="author_open-img no-padding-resp-sm col-md-4 col-sm-5 col-xs-3">

                                    <img src="http://al-marsd.com/wp-content/uploads/2016/02/5445.png" alt="طارق الحميد">
                                </div> 
                                <div class="author_open-caption no-padding-resp-sm col-md-8 col-sm-7 col-xs-9">
                                    <div class="author_open-author">
                                        <a  href="/?author=688 ">
                                            طارق الحميد 
                                        </a>
                                    </div>
                                    <div class="author_open-content">
                                            <h2 class="entry-title"><a href="http://al-marsd.com/83765.html" rel="bookmark">تقسيم سوريا أم تقاسمها؟</a></h2>                                    </div>
                                </div>
                                <div class="clearfix visible-xs-block visible-sm"></div>
                                <div class="author_open-meta no-padding-resp-sm col-md-12 col-sm-12">
                                    <div class="first_meta"><div class="tw-sh"><a href="https://twitter.com/intent/tweet?text=تقسيم سوريا أم تقاسمها؟&amp;url=http%3A%2F%2Fal-marsd.com%2F83765.html&amp;hashtags=المرصد" target="_blank"  > <i class="fa fa-twitter"></i> غرد</a></div><div class="getcoms">1</div><div class="getviews">163</div></div>                                 </div>
                                <div class="clearfix"></div>
                            </div>
                        </li>
                                                <li>
                            <div class="author_open_itme">
                                <div class="author_open-img no-padding-resp-sm col-md-4 col-sm-5 col-xs-3">

                                    <img src="http://al-marsd.com/wp-content/uploads/2016/01/78787.png" alt="مشعل السديري">
                                </div> 
                                <div class="author_open-caption no-padding-resp-sm col-md-8 col-sm-7 col-xs-9">
                                    <div class="author_open-author">
                                        <a  href="/?author=504 ">
                                            مشعل السديري 
                                        </a>
                                    </div>
                                    <div class="author_open-content">
                                            <h2 class="entry-title"><a href="http://al-marsd.com/83763.html" rel="bookmark">إمبراطور الصحف الصفراء</a></h2>                                    </div>
                                </div>
                                <div class="clearfix visible-xs-block visible-sm"></div>
                                <div class="author_open-meta no-padding-resp-sm col-md-12 col-sm-12">
                                    <div class="first_meta"><div class="tw-sh"><a href="https://twitter.com/intent/tweet?text=إمبراطور الصحف الصفراء&amp;url=http%3A%2F%2Fal-marsd.com%2F83763.html&amp;hashtags=المرصد" target="_blank"  > <i class="fa fa-twitter"></i> غرد</a></div><div class="getcoms">2</div><div class="getviews">289</div></div>                                 </div>
                                <div class="clearfix"></div>
                            </div>
                        </li>
                                                <li>
                            <div class="author_open_itme">
                                <div class="author_open-img no-padding-resp-sm col-md-4 col-sm-5 col-xs-3">

                                    <img src="http://al-marsd.com/wp-content/uploads/2016/01/2ce3ab224e809a051fa9e39aa32cab1d.jpg" alt="تركي الدخيل">
                                </div> 
                                <div class="author_open-caption no-padding-resp-sm col-md-8 col-sm-7 col-xs-9">
                                    <div class="author_open-author">
                                        <a  href="/?author=80 ">
                                            تركي الدخيل 
                                        </a>
                                    </div>
                                    <div class="author_open-content">
                                            <h2 class="entry-title"><a href="http://al-marsd.com/83760.html" rel="bookmark">رحل سرور.. وبقيت السرورية!</a></h2>                                    </div>
                                </div>
                                <div class="clearfix visible-xs-block visible-sm"></div>
                                <div class="author_open-meta no-padding-resp-sm col-md-12 col-sm-12">
                                    <div class="first_meta"><div class="tw-sh"><a href="https://twitter.com/intent/tweet?text=رحل سرور.. وبقيت السرورية!&amp;url=http%3A%2F%2Fal-marsd.com%2F83760.html&amp;hashtags=المرصد" target="_blank"  > <i class="fa fa-twitter"></i> غرد</a></div><div class="getcoms">11</div><div class="getviews">535</div></div>                                 </div>
                                <div class="clearfix"></div>
                            </div>
                        </li>
                                                <li>
                            <div class="author_open_itme">
                                <div class="author_open-img no-padding-resp-sm col-md-4 col-sm-5 col-xs-3">

                                    <img src="http://al-marsd.com/wp-content/uploads/2016/07/8878787.jpg" alt="عقل العقل">
                                </div> 
                                <div class="author_open-caption no-padding-resp-sm col-md-8 col-sm-7 col-xs-9">
                                    <div class="author_open-author">
                                        <a  href="/?author=1650 ">
                                            عقل العقل 
                                        </a>
                                    </div>
                                    <div class="author_open-content">
                                            <h2 class="entry-title"><a href="http://al-marsd.com/83758.html" rel="bookmark">تكريم القصبي في أميركا .. وصورتنا النمطية</a></h2>                                    </div>
                                </div>
                                <div class="clearfix visible-xs-block visible-sm"></div>
                                <div class="author_open-meta no-padding-resp-sm col-md-12 col-sm-12">
                                    <div class="first_meta"><div class="tw-sh"><a href="https://twitter.com/intent/tweet?text=تكريم القصبي في أميركا .. وصورتنا النمطية&amp;url=http%3A%2F%2Fal-marsd.com%2F83758.html&amp;hashtags=المرصد" target="_blank"  > <i class="fa fa-twitter"></i> غرد</a></div><div class="getcoms">1</div><div class="getviews">219</div></div>                                 </div>
                                <div class="clearfix"></div>
                            </div>
                        </li>
                                                <li>
                            <div class="author_open_itme">
                                <div class="author_open-img no-padding-resp-sm col-md-4 col-sm-5 col-xs-3">

                                    <img src="http://al-marsd.com/wp-content/uploads/2016/01/yttttt.png" alt="محمد آل الشيخ">
                                </div> 
                                <div class="author_open-caption no-padding-resp-sm col-md-8 col-sm-7 col-xs-9">
                                    <div class="author_open-author">
                                        <a  href="/?author=187 ">
                                            محمد آل الشيخ 
                                        </a>
                                    </div>
                                    <div class="author_open-content">
                                            <h2 class="entry-title"><a href="http://al-marsd.com/83756.html" rel="bookmark">وأخيراً.. ابن لادن عميل إيراني!</a></h2>                                    </div>
                                </div>
                                <div class="clearfix visible-xs-block visible-sm"></div>
                                <div class="author_open-meta no-padding-resp-sm col-md-12 col-sm-12">
                                    <div class="first_meta"><div class="tw-sh"><a href="https://twitter.com/intent/tweet?text=وأخيراً.. ابن لادن عميل إيراني!&amp;url=http%3A%2F%2Fal-marsd.com%2F83756.html&amp;hashtags=المرصد" target="_blank"  > <i class="fa fa-twitter"></i> غرد</a></div><div class="getcoms">4</div><div class="getviews">567</div></div>                                 </div>
                                <div class="clearfix"></div>
                            </div>
                        </li>
                                                <li>
                            <div class="author_open_itme">
                                <div class="author_open-img no-padding-resp-sm col-md-4 col-sm-5 col-xs-3">

                                    <img src="http://al-marsd.com/wp-content/uploads/2016/04/khalaf.jpg" alt="خلف الحربي">
                                </div> 
                                <div class="author_open-caption no-padding-resp-sm col-md-8 col-sm-7 col-xs-9">
                                    <div class="author_open-author">
                                        <a  href="/?author=980 ">
                                            خلف الحربي 
                                        </a>
                                    </div>
                                    <div class="author_open-content">
                                            <h2 class="entry-title"><a href="http://al-marsd.com/83750.html" rel="bookmark">باعوا النفط واشتروا الرمال</a></h2>                                    </div>
                                </div>
                                <div class="clearfix visible-xs-block visible-sm"></div>
                                <div class="author_open-meta no-padding-resp-sm col-md-12 col-sm-12">
                                    <div class="first_meta"><div class="tw-sh"><a href="https://twitter.com/intent/tweet?text=باعوا النفط واشتروا الرمال&amp;url=http%3A%2F%2Fal-marsd.com%2F83750.html&amp;hashtags=المرصد" target="_blank"  > <i class="fa fa-twitter"></i> غرد</a></div><div class="getcoms">2</div><div class="getviews">470</div></div>                                 </div>
                                <div class="clearfix"></div>
                            </div>
                        </li>
                                                <li>
                            <div class="author_open_itme">
                                <div class="author_open-img no-padding-resp-sm col-md-4 col-sm-5 col-xs-3">

                                    <img src="http://al-marsd.com/wp-content/uploads/2016/01/6c6e32b0651cbf70e949c25e99810fe0.jpg" alt="خالد السليمان">
                                </div> 
                                <div class="author_open-caption no-padding-resp-sm col-md-8 col-sm-7 col-xs-9">
                                    <div class="author_open-author">
                                        <a  href="/?author=75 ">
                                            خالد السليمان 
                                        </a>
                                    </div>
                                    <div class="author_open-content">
                                            <h2 class="entry-title"><a href="http://al-marsd.com/83748.html" rel="bookmark">مخالفة سيارة رسمية!</a></h2>                                    </div>
                                </div>
                                <div class="clearfix visible-xs-block visible-sm"></div>
                                <div class="author_open-meta no-padding-resp-sm col-md-12 col-sm-12">
                                    <div class="first_meta"><div class="tw-sh"><a href="https://twitter.com/intent/tweet?text=مخالفة سيارة رسمية!&amp;url=http%3A%2F%2Fal-marsd.com%2F83748.html&amp;hashtags=المرصد" target="_blank"  > <i class="fa fa-twitter"></i> غرد</a></div><div class="getcoms">2</div><div class="getviews">280</div></div>                                 </div>
                                <div class="clearfix"></div>
                            </div>
                        </li>
                                                <li>
                            <div class="author_open_itme">
                                <div class="author_open-img no-padding-resp-sm col-md-4 col-sm-5 col-xs-3">

                                    <img src="http://al-marsd.com/wp-content/uploads/2016/05/787876999998654.png" alt="أ.د.صالح بن سبعان">
                                </div> 
                                <div class="author_open-caption no-padding-resp-sm col-md-8 col-sm-7 col-xs-9">
                                    <div class="author_open-author">
                                        <a  href="/?author=1023 ">
                                            أ.د.صالح بن سبعان 
                                        </a>
                                    </div>
                                    <div class="author_open-content">
                                            <h2 class="entry-title"><a href="http://al-marsd.com/83619.html" rel="bookmark">الشهادة لوحدها&#8230;لاتخلق القادة ياسادة!</a></h2>                                    </div>
                                </div>
                                <div class="clearfix visible-xs-block visible-sm"></div>
                                <div class="author_open-meta no-padding-resp-sm col-md-12 col-sm-12">
                                    <div class="first_meta"><div class="tw-sh"><a href="https://twitter.com/intent/tweet?text=الشهادة لوحدها&#8230;لاتخلق القادة ياسادة!&amp;url=http%3A%2F%2Fal-marsd.com%2F83619.html&amp;hashtags=المرصد" target="_blank"  > <i class="fa fa-twitter"></i> غرد</a></div><div class="getcoms">5</div><div class="getviews">296</div></div>                                 </div>
                                <div class="clearfix"></div>
                            </div>
                        </li>
                                        </ul>
            </div>  

        </div>
        <div class="col-sm-6 col-xs-12">
            <div class="category-title clearfix">
                <h2 class="pull-left">كتاب الرياضة  </h2>
            </div>
            <div  class="category-body">
                <ul class="list-unstyled">
                                            <li>
                            <div class="author_open_itme">
                                <div class="author_open-img no-padding-resp-sm col-md-4 col-sm-5 col-xs-3">
                                    <img src="http://al-marsd.com/wp-content/uploads/2016/01/35e06cf13d86c30d18ab69302a42f526.png" alt="عادل التويجري">

                                </div> 
                                <div class="author_open-caption  col-md-8 col-sm-7  col-xs-9">
                                    <div class="author_open-author">
                                        <a  href="/?author=73 ">
                                            عادل التويجري 
                                        </a>
                                    </div>
                                    <div class="author_open-content">
                                            <h2 class="entry-title"><a href="http://al-marsd.com/83808.html" rel="bookmark">مؤثرة!</a></h2>                                    </div>
                                </div>
                                <div class="clearfix visible-xs-block visible-sm"></div>
                                <div class="author_open-meta  col-md-12 col-sm-12">
                                    <div class="first_meta"><div class="tw-sh"><a href="https://twitter.com/intent/tweet?text=مؤثرة!&amp;url=http%3A%2F%2Fal-marsd.com%2F83808.html&amp;hashtags=المرصد" target="_blank"  > <i class="fa fa-twitter"></i> غرد</a></div><div class="getcoms">7</div><div class="getviews">425</div></div>                                 </div>
                                <div class="clearfix"></div>
                            </div>
                        </li>
                                                <li>
                            <div class="author_open_itme">
                                <div class="author_open-img no-padding-resp-sm col-md-4 col-sm-5 col-xs-3">
                                    <img src="http://al-marsd.com/wp-content/uploads/2016/01/1aaa8110ff4a6d6b08cd0fb9ef155e33.png" alt="أحمد الشمراني">

                                </div> 
                                <div class="author_open-caption  col-md-8 col-sm-7  col-xs-9">
                                    <div class="author_open-author">
                                        <a  href="/?author=71 ">
                                            أحمد الشمراني 
                                        </a>
                                    </div>
                                    <div class="author_open-content">
                                            <h2 class="entry-title"><a href="http://al-marsd.com/83754.html" rel="bookmark">ثلاث ركلات جزاء للباطن!</a></h2>                                    </div>
                                </div>
                                <div class="clearfix visible-xs-block visible-sm"></div>
                                <div class="author_open-meta  col-md-12 col-sm-12">
                                    <div class="first_meta"><div class="tw-sh"><a href="https://twitter.com/intent/tweet?text=ثلاث ركلات جزاء للباطن!&amp;url=http%3A%2F%2Fal-marsd.com%2F83754.html&amp;hashtags=المرصد" target="_blank"  > <i class="fa fa-twitter"></i> غرد</a></div><div class="getcoms">14</div><div class="getviews">830</div></div>                                 </div>
                                <div class="clearfix"></div>
                            </div>
                        </li>
                                                <li>
                            <div class="author_open_itme">
                                <div class="author_open-img no-padding-resp-sm col-md-4 col-sm-5 col-xs-3">
                                    <img src="http://al-marsd.com/wp-content/uploads/2016/01/35e06cf13d86c30d18ab69302a42f526.png" alt="عادل التويجري">

                                </div> 
                                <div class="author_open-caption  col-md-8 col-sm-7  col-xs-9">
                                    <div class="author_open-author">
                                        <a  href="/?author=73 ">
                                            عادل التويجري 
                                        </a>
                                    </div>
                                    <div class="author_open-content">
                                            <h2 class="entry-title"><a href="http://al-marsd.com/83595.html" rel="bookmark">شفرات!</a></h2>                                    </div>
                                </div>
                                <div class="clearfix visible-xs-block visible-sm"></div>
                                <div class="author_open-meta  col-md-12 col-sm-12">
                                    <div class="first_meta"><div class="tw-sh"><a href="https://twitter.com/intent/tweet?text=شفرات!&amp;url=http%3A%2F%2Fal-marsd.com%2F83595.html&amp;hashtags=المرصد" target="_blank"  > <i class="fa fa-twitter"></i> غرد</a></div><div class="getcoms">11</div><div class="getviews">598</div></div>                                 </div>
                                <div class="clearfix"></div>
                            </div>
                        </li>
                                                <li>
                            <div class="author_open_itme">
                                <div class="author_open-img no-padding-resp-sm col-md-4 col-sm-5 col-xs-3">
                                    <img src="http://al-marsd.com/wp-content/uploads/2016/01/1aaa8110ff4a6d6b08cd0fb9ef155e33.png" alt="أحمد الشمراني">

                                </div> 
                                <div class="author_open-caption  col-md-8 col-sm-7  col-xs-9">
                                    <div class="author_open-author">
                                        <a  href="/?author=71 ">
                                            أحمد الشمراني 
                                        </a>
                                    </div>
                                    <div class="author_open-content">
                                            <h2 class="entry-title"><a href="http://al-marsd.com/83537.html" rel="bookmark">من مع المالك ومن ضد عزت؟</a></h2>                                    </div>
                                </div>
                                <div class="clearfix visible-xs-block visible-sm"></div>
                                <div class="author_open-meta  col-md-12 col-sm-12">
                                    <div class="first_meta"><div class="tw-sh"><a href="https://twitter.com/intent/tweet?text=من مع المالك ومن ضد عزت؟&amp;url=http%3A%2F%2Fal-marsd.com%2F83537.html&amp;hashtags=المرصد" target="_blank"  > <i class="fa fa-twitter"></i> غرد</a></div><div class="getcoms">1</div><div class="getviews">473</div></div>                                 </div>
                                <div class="clearfix"></div>
                            </div>
                        </li>
                                                <li>
                            <div class="author_open_itme">
                                <div class="author_open-img no-padding-resp-sm col-md-4 col-sm-5 col-xs-3">
                                    <img src="http://al-marsd.com/wp-content/uploads/2016/01/1aaa8110ff4a6d6b08cd0fb9ef155e33.png" alt="أحمد الشمراني">

                                </div> 
                                <div class="author_open-caption  col-md-8 col-sm-7  col-xs-9">
                                    <div class="author_open-author">
                                        <a  href="/?author=71 ">
                                            أحمد الشمراني 
                                        </a>
                                    </div>
                                    <div class="author_open-content">
                                            <h2 class="entry-title"><a href="http://al-marsd.com/83268.html" rel="bookmark">مصرع نجوم دورة المملكة</a></h2>                                    </div>
                                </div>
                                <div class="clearfix visible-xs-block visible-sm"></div>
                                <div class="author_open-meta  col-md-12 col-sm-12">
                                    <div class="first_meta"><div class="tw-sh"><a href="https://twitter.com/intent/tweet?text=مصرع نجوم دورة المملكة&amp;url=http%3A%2F%2Fal-marsd.com%2F83268.html&amp;hashtags=المرصد" target="_blank"  > <i class="fa fa-twitter"></i> غرد</a></div><div class="getcoms">6</div><div class="getviews">931</div></div>                                 </div>
                                <div class="clearfix"></div>
                            </div>
                        </li>
                                                <li>
                            <div class="author_open_itme">
                                <div class="author_open-img no-padding-resp-sm col-md-4 col-sm-5 col-xs-3">
                                    <img src="http://al-marsd.com/wp-content/uploads/2016/01/1aaa8110ff4a6d6b08cd0fb9ef155e33.png" alt="أحمد الشمراني">

                                </div> 
                                <div class="author_open-caption  col-md-8 col-sm-7  col-xs-9">
                                    <div class="author_open-author">
                                        <a  href="/?author=71 ">
                                            أحمد الشمراني 
                                        </a>
                                    </div>
                                    <div class="author_open-content">
                                            <h2 class="entry-title"><a href="http://al-marsd.com/82995.html" rel="bookmark">طبلوا لهم بعيداً عن الراقي</a></h2>                                    </div>
                                </div>
                                <div class="clearfix visible-xs-block visible-sm"></div>
                                <div class="author_open-meta  col-md-12 col-sm-12">
                                    <div class="first_meta"><div class="tw-sh"><a href="https://twitter.com/intent/tweet?text=طبلوا لهم بعيداً عن الراقي&amp;url=http%3A%2F%2Fal-marsd.com%2F82995.html&amp;hashtags=المرصد" target="_blank"  > <i class="fa fa-twitter"></i> غرد</a></div><div class="getcoms">12</div><div class="getviews">623</div></div>                                 </div>
                                <div class="clearfix"></div>
                            </div>
                        </li>
                                                <li>
                            <div class="author_open_itme">
                                <div class="author_open-img no-padding-resp-sm col-md-4 col-sm-5 col-xs-3">
                                    <img src="http://al-marsd.com/wp-content/uploads/2016/01/35e06cf13d86c30d18ab69302a42f526.png" alt="عادل التويجري">

                                </div> 
                                <div class="author_open-caption  col-md-8 col-sm-7  col-xs-9">
                                    <div class="author_open-author">
                                        <a  href="/?author=73 ">
                                            عادل التويجري 
                                        </a>
                                    </div>
                                    <div class="author_open-content">
                                            <h2 class="entry-title"><a href="http://al-marsd.com/82786.html" rel="bookmark">التوثيق!</a></h2>                                    </div>
                                </div>
                                <div class="clearfix visible-xs-block visible-sm"></div>
                                <div class="author_open-meta  col-md-12 col-sm-12">
                                    <div class="first_meta"><div class="tw-sh"><a href="https://twitter.com/intent/tweet?text=التوثيق!&amp;url=http%3A%2F%2Fal-marsd.com%2F82786.html&amp;hashtags=المرصد" target="_blank"  > <i class="fa fa-twitter"></i> غرد</a></div><div class="getcoms">20</div><div class="getviews">724</div></div>                                 </div>
                                <div class="clearfix"></div>
                            </div>
                        </li>
                                                <li>
                            <div class="author_open_itme">
                                <div class="author_open-img no-padding-resp-sm col-md-4 col-sm-5 col-xs-3">
                                    <img src="http://al-marsd.com/wp-content/uploads/2016/01/8989090909090.png" alt="صالح الهويريني">

                                </div> 
                                <div class="author_open-caption  col-md-8 col-sm-7  col-xs-9">
                                    <div class="author_open-author">
                                        <a  href="/?author=49 ">
                                            صالح الهويريني 
                                        </a>
                                    </div>
                                    <div class="author_open-content">
                                            <h2 class="entry-title"><a href="http://al-marsd.com/82734.html" rel="bookmark">الخليوي أحرجهم</a></h2>                                    </div>
                                </div>
                                <div class="clearfix visible-xs-block visible-sm"></div>
                                <div class="author_open-meta  col-md-12 col-sm-12">
                                    <div class="first_meta"><div class="tw-sh"><a href="https://twitter.com/intent/tweet?text=الخليوي أحرجهم&amp;url=http%3A%2F%2Fal-marsd.com%2F82734.html&amp;hashtags=المرصد" target="_blank"  > <i class="fa fa-twitter"></i> غرد</a></div><div class="getcoms">22</div><div class="getviews">799</div></div>                                 </div>
                                <div class="clearfix"></div>
                            </div>
                        </li>
                                                <li>
                            <div class="author_open_itme">
                                <div class="author_open-img no-padding-resp-sm col-md-4 col-sm-5 col-xs-3">
                                    <img src="http://al-marsd.com/wp-content/uploads/2016/01/8718acd7dc44fb8554f5acf8be33321b.png" alt="عبد العزيز الدغيثر">

                                </div> 
                                <div class="author_open-caption  col-md-8 col-sm-7  col-xs-9">
                                    <div class="author_open-author">
                                        <a  href="/?author=50 ">
                                            عبد العزيز الدغيثر 
                                        </a>
                                    </div>
                                    <div class="author_open-content">
                                            <h2 class="entry-title"><a href="http://al-marsd.com/82732.html" rel="bookmark">مارفيك يضيع في اليابان</a></h2>                                    </div>
                                </div>
                                <div class="clearfix visible-xs-block visible-sm"></div>
                                <div class="author_open-meta  col-md-12 col-sm-12">
                                    <div class="first_meta"><div class="tw-sh"><a href="https://twitter.com/intent/tweet?text=مارفيك يضيع في اليابان&amp;url=http%3A%2F%2Fal-marsd.com%2F82732.html&amp;hashtags=المرصد" target="_blank"  > <i class="fa fa-twitter"></i> غرد</a></div><div class="getcoms">5</div><div class="getviews">369</div></div>                                 </div>
                                <div class="clearfix"></div>
                            </div>
                        </li>
                                                <li>
                            <div class="author_open_itme">
                                <div class="author_open-img no-padding-resp-sm col-md-4 col-sm-5 col-xs-3">
                                    <img src="http://al-marsd.com/wp-content/uploads/2016/01/1aaa8110ff4a6d6b08cd0fb9ef155e33.png" alt="أحمد الشمراني">

                                </div> 
                                <div class="author_open-caption  col-md-8 col-sm-7  col-xs-9">
                                    <div class="author_open-author">
                                        <a  href="/?author=71 ">
                                            أحمد الشمراني 
                                        </a>
                                    </div>
                                    <div class="author_open-content">
                                            <h2 class="entry-title"><a href="http://al-marsd.com/82728.html" rel="bookmark">عزت مرشح الهلال!</a></h2>                                    </div>
                                </div>
                                <div class="clearfix visible-xs-block visible-sm"></div>
                                <div class="author_open-meta  col-md-12 col-sm-12">
                                    <div class="first_meta"><div class="tw-sh"><a href="https://twitter.com/intent/tweet?text=عزت مرشح الهلال!&amp;url=http%3A%2F%2Fal-marsd.com%2F82728.html&amp;hashtags=المرصد" target="_blank"  > <i class="fa fa-twitter"></i> غرد</a></div><div class="getcoms">20</div><div class="getviews">942</div></div>                                 </div>
                                <div class="clearfix"></div>
                            </div>
                        </li>
                                        </ul>
            </div>  
        </div>
    </div>
</div>
                                <div class="row">
            <div class="col-md-12">
                <div class="side_bar">
                    <div class="category-title">
                        <h2>الأخبار الدولية</h2>
                    </div>
                    <div  class="category-body">
                        <div class="row">
                                                                <div class="col-md-12">
                                        <div class="content-large">
                                            <article id="postc1-83992" class="clearfix post-83992 post type-post status-publish format-standard has-post-thumbnail hentry category-22 category-20 category-5 tag-1944 tag-1312 tag-1930 tag-74 tag-556 tag-1693 tag-476 tag-16867 tag-12628 tag-1436 tag-8944" >
                                                <div class="post-thumbnail">
                                                    <a href="http://al-marsd.com/83992.html" rel="bookmark">
                                                        <img width="260" height="160" src="http://al-marsd.com/wp-content/uploads/2016/11/1234-58-260x160.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="1234" title="“واشنطن بوست” :مقتل الجنود الأمريكيين في الأردن قد يكون متعمدا وهذا ما رصدته كاميرات المراقبة" />                                                    </a>
                                                    <div class="whatsapp-icon hidden-md hidden-lg">
                                                        <a href="whatsapp://send?text=http://al-marsd.com/83992.html%0A“واشنطن بوست” :مقتل الجنود الأمريكيين في الأردن قد يكون متعمدا وهذا ما رصدته كاميرات المراقبة" data-action="share/whatsapp/share" class="fa  fa-whatsapp share-whatsapp vc_hidden-lg"></a>
                                                    </div>
                                                </div>
                                                <h2 class="entry-title"><a href="http://al-marsd.com/83992.html" rel="bookmark">“واشنطن بوست” :مقتل الجنود الأمريكيين في الأردن قد يكون متعمدا وهذا ما رصدته كاميرات المراقبة</a></h2>                                                <div class="entry-meta">
                                                    <div class="first_meta"><div class="tw-sh"><a href="https://twitter.com/intent/tweet?text=“واشنطن بوست” :مقتل الجنود الأمريكيين في الأردن قد يكون متعمدا وهذا ما رصدته كاميرات المراقبة&amp;url=http%3A%2F%2Fal-marsd.com%2F83992.html&amp;hashtags=المرصد" target="_blank"  > <i class="fa fa-twitter"></i> غرد</a></div><div class="getcoms">4</div><div class="getviews">865</div><div class="getsince">مند 1 ساعة</div></div>                                                 </div>
                                                <div class="clearfix"></div>
                                            </article>
                                        </div>
                                    </div>
                                                                        <div class="col-md-12">
                                        <div class="content-simple">
                                            <article id="postc-83928" class="clearfix post-83928 post type-post status-publish format-standard has-post-thumbnail hentry category-22 category-20 category-5 tag-1639 tag-1789 tag-6058 tag-16832 tag-556 tag-659 tag-61 tag-476 tag-15091" >
                                                <div class="row">
                                                    <div class="col-md-4 col-sm-5 col-xs-4">
                                                        			
                                                            <div class="post-thumbnail">
                                                                <a href="http://al-marsd.com/83928.html" rel="bookmark">
                                                                    <img width="150" height="130" src="http://al-marsd.com/wp-content/uploads/2016/11/444444455-150x130.png" class="attachment-tie-small size-tie-small wp-post-image" alt="444444455" title="مرشح ترمب للدفاع يعتبر إيران أخطر من داعش" />                                                                </a>
                                                                <div class="whatsapp-icon hidden-md hidden-lg">
                                                                    <a href="whatsapp://send?text=http://al-marsd.com/83928.html%0Aمرشح ترمب للدفاع يعتبر إيران أخطر من داعش" data-action="share/whatsapp/share" class="fa  fa-whatsapp share-whatsapp vc_hidden-lg"></a>
                                                                </div>
                                                            </div>
                                                                                                            </div>
                                                    <div class="col-md-8 col-sm-7 col-xs-8">
                                                        <h2 class="entry-title"><a href="http://al-marsd.com/83928.html" rel="bookmark">مرشح ترمب للدفاع يعتبر إيران أخطر من داعش</a></h2>                                                    </div>
                                                </div>
                                            </article>
                                            <div class=" entry-meta">
                                                <div class="first_meta"><div class="tw-sh"><a href="https://twitter.com/intent/tweet?text=مرشح ترمب للدفاع يعتبر إيران أخطر من داعش&amp;url=http%3A%2F%2Fal-marsd.com%2F83928.html&amp;hashtags=المرصد" target="_blank"  > <i class="fa fa-twitter"></i> غرد</a></div><div class="getcoms">25</div><div class="getviews">2٬426</div><div class="getsince">مند 6 ساعات</div></div>                                             </div>
                                            <div class="clearfix"></div>
                                        </div>
                                    </div>
                                                                        <div class="col-md-12">
                                        <div class="content-simple">
                                            <article id="postc-83925" class="clearfix post-83925 post type-post status-publish format-standard has-post-thumbnail hentry category-22 category-20 category-5 tag-1944 tag-74 tag-556 tag-261 tag-9093 tag-12116 tag-476 tag-892 tag-16831 tag-452 tag-4586" >
                                                <div class="row">
                                                    <div class="col-md-4 col-sm-5 col-xs-4">
                                                        			
                                                            <div class="post-thumbnail">
                                                                <a href="http://al-marsd.com/83925.html" rel="bookmark">
                                                                    <img width="150" height="130" src="http://al-marsd.com/wp-content/uploads/2016/11/65233333336-150x130.png" class="attachment-tie-small size-tie-small wp-post-image" alt="65233333336" title="سرقة خمسة ملايين يورو من قطريتين على طريق سريع قرب باريس" />                                                                </a>
                                                                <div class="whatsapp-icon hidden-md hidden-lg">
                                                                    <a href="whatsapp://send?text=http://al-marsd.com/83925.html%0Aسرقة خمسة ملايين يورو من قطريتين على طريق سريع قرب باريس" data-action="share/whatsapp/share" class="fa  fa-whatsapp share-whatsapp vc_hidden-lg"></a>
                                                                </div>
                                                            </div>
                                                                                                            </div>
                                                    <div class="col-md-8 col-sm-7 col-xs-8">
                                                        <h2 class="entry-title"><a href="http://al-marsd.com/83925.html" rel="bookmark">سرقة خمسة ملايين يورو من قطريتين على طريق سريع قرب باريس</a></h2>                                                    </div>
                                                </div>
                                            </article>
                                            <div class=" entry-meta">
                                                <div class="first_meta"><div class="tw-sh"><a href="https://twitter.com/intent/tweet?text=سرقة خمسة ملايين يورو من قطريتين على طريق سريع قرب باريس&amp;url=http%3A%2F%2Fal-marsd.com%2F83925.html&amp;hashtags=المرصد" target="_blank"  > <i class="fa fa-twitter"></i> غرد</a></div><div class="getcoms">36</div><div class="getviews">3٬402</div><div class="getsince">مند 6 ساعات</div></div>                                             </div>
                                            <div class="clearfix"></div>
                                        </div>
                                    </div>
                                                                        <div class="col-md-12">
                                        <div class="content-simple">
                                            <article id="postc-83917" class="clearfix post-83917 post type-post status-publish format-standard has-post-thumbnail hentry category-22 category-20 category-5 tag-659 tag-15830 tag-16830" >
                                                <div class="row">
                                                    <div class="col-md-4 col-sm-5 col-xs-4">
                                                        			
                                                            <div class="post-thumbnail">
                                                                <a href="http://al-marsd.com/83917.html" rel="bookmark">
                                                                    <img width="150" height="130" src="http://al-marsd.com/wp-content/uploads/2016/11/13-11-150x130.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="13-11" title="بالصور.. وثيقة ألمانية تكشف أسرارًا جديدة عن عائلة &#8220;ترامب&#8221;" />                                                                </a>
                                                                <div class="whatsapp-icon hidden-md hidden-lg">
                                                                    <a href="whatsapp://send?text=http://al-marsd.com/83917.html%0Aبالصور.. وثيقة ألمانية تكشف أسرارًا جديدة عن عائلة &#8220;ترامب&#8221;" data-action="share/whatsapp/share" class="fa  fa-whatsapp share-whatsapp vc_hidden-lg"></a>
                                                                </div>
                                                            </div>
                                                                                                            </div>
                                                    <div class="col-md-8 col-sm-7 col-xs-8">
                                                        <h2 class="entry-title"><a href="http://al-marsd.com/83917.html" rel="bookmark">بالصور.. وثيقة ألمانية تكشف أسرارًا جديدة عن عائلة &#8220;ترامب&#8221;</a></h2>                                                    </div>
                                                </div>
                                            </article>
                                            <div class=" entry-meta">
                                                <div class="first_meta"><div class="tw-sh"><a href="https://twitter.com/intent/tweet?text=بالصور.. وثيقة ألمانية تكشف أسرارًا جديدة عن عائلة &#8220;ترامب&#8221;&amp;url=http%3A%2F%2Fal-marsd.com%2F83917.html&amp;hashtags=المرصد" target="_blank"  > <i class="fa fa-twitter"></i> غرد</a></div><div class="getcoms">18</div><div class="getviews">3٬507</div><div class="getsince">مند 6 ساعات</div></div>                                             </div>
                                            <div class="clearfix"></div>
                                        </div>
                                    </div>
                                                            </div>
                    </div>
                </div>
            </div>
        </div>


         
                                <div class="row">
            <div class="col-md-12">
                <div class="side_bar">
                    <div class="category-title">
                        <h2>المرصد الرياضي </h2>
                    </div>
                    <div  class="category-body">
                        <div class="row">
                                                                <div class="col-md-12">
                                        <div class="content-large">
                                            <article id="postc1-83904" class="clearfix post-83904 post type-post status-publish format-standard has-post-thumbnail hentry category-22 category-20 category-6 tag-16822 tag-326 tag-16823 tag-16820 tag-16821" >
                                                <div class="post-thumbnail">
                                                    <a href="http://al-marsd.com/83904.html" rel="bookmark">
                                                        <img width="260" height="160" src="http://al-marsd.com/wp-content/uploads/2016/11/فيصل-بن-تركي_0-260x160.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="%d9%81%d9%8a%d8%b5%d9%84-%d8%a8%d9%86-%d8%aa%d8%b1%d9%83%d9%8a_0" title="فيصل بن تركي يعلن رغبته في شراء نادي النصر.. وهذه أبرز الأندية المرشحة للبيع" />                                                    </a>
                                                    <div class="whatsapp-icon hidden-md hidden-lg">
                                                        <a href="whatsapp://send?text=http://al-marsd.com/83904.html%0Aفيصل بن تركي يعلن رغبته في شراء نادي النصر.. وهذه أبرز الأندية المرشحة للبيع" data-action="share/whatsapp/share" class="fa  fa-whatsapp share-whatsapp vc_hidden-lg"></a>
                                                    </div>
                                                </div>
                                                <h2 class="entry-title"><a href="http://al-marsd.com/83904.html" rel="bookmark">فيصل بن تركي يعلن رغبته في شراء نادي النصر.. وهذه أبرز الأندية المرشحة للبيع</a></h2>                                                <div class="entry-meta">
                                                    <div class="first_meta"><div class="tw-sh"><a href="https://twitter.com/intent/tweet?text=فيصل بن تركي يعلن رغبته في شراء نادي النصر.. وهذه أبرز الأندية المرشحة للبيع&amp;url=http%3A%2F%2Fal-marsd.com%2F83904.html&amp;hashtags=المرصد" target="_blank"  > <i class="fa fa-twitter"></i> غرد</a></div><div class="getcoms">114</div><div class="getviews">8٬604</div><div class="getsince">مند 9 ساعات</div></div>                                                 </div>
                                                <div class="clearfix"></div>
                                            </article>
                                        </div>
                                    </div>
                                                                        <div class="col-md-12">
                                        <div class="content-simple">
                                            <article id="postc-83713" class="clearfix post-83713 post type-post status-publish format-standard has-post-thumbnail hentry category-22 category-20 category-6 tag-16747 tag-16749 tag-16748" >
                                                <div class="row">
                                                    <div class="col-md-4 col-sm-5 col-xs-4">
                                                        			
                                                            <div class="post-thumbnail">
                                                                <a href="http://al-marsd.com/83713.html" rel="bookmark">
                                                                    <img width="150" height="130" src="http://al-marsd.com/wp-content/uploads/2016/11/صورة-ذات-صلة-150x130.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="777665454545" title="بالفيديو: شاهد أجمل الأهداف المرشحة لجائزة الفيفا 2016" />                                                                </a>
                                                                <div class="whatsapp-icon hidden-md hidden-lg">
                                                                    <a href="whatsapp://send?text=http://al-marsd.com/83713.html%0Aبالفيديو: شاهد أجمل الأهداف المرشحة لجائزة الفيفا 2016" data-action="share/whatsapp/share" class="fa  fa-whatsapp share-whatsapp vc_hidden-lg"></a>
                                                                </div>
                                                            </div>
                                                                                                            </div>
                                                    <div class="col-md-8 col-sm-7 col-xs-8">
                                                        <h2 class="entry-title"><a href="http://al-marsd.com/83713.html" rel="bookmark">بالفيديو: شاهد أجمل الأهداف المرشحة لجائزة الفيفا 2016</a></h2>                                                    </div>
                                                </div>
                                            </article>
                                            <div class=" entry-meta">
                                                <div class="first_meta"><div class="tw-sh"><a href="https://twitter.com/intent/tweet?text=بالفيديو: شاهد أجمل الأهداف المرشحة لجائزة الفيفا 2016&amp;url=http%3A%2F%2Fal-marsd.com%2F83713.html&amp;hashtags=المرصد" target="_blank"  > <i class="fa fa-twitter"></i> غرد</a></div><div class="getcoms">7</div><div class="getviews">4٬536</div><div class="getsince">مند 23 ساعة</div></div>                                             </div>
                                            <div class="clearfix"></div>
                                        </div>
                                    </div>
                                                                        <div class="col-md-12">
                                        <div class="content-simple">
                                            <article id="postc-83435" class="clearfix post-83435 post type-post status-publish format-standard has-post-thumbnail hentry category-22 category-20 category-6 tag-1944 tag-74 tag-556 tag-8090 tag-476 tag-1908" >
                                                <div class="row">
                                                    <div class="col-md-4 col-sm-5 col-xs-4">
                                                        			
                                                            <div class="post-thumbnail">
                                                                <a href="http://al-marsd.com/83435.html" rel="bookmark">
                                                                    <img width="150" height="130" src="http://al-marsd.com/wp-content/uploads/2016/11/1235-2-150x130.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="1235" title="بالفيديو :الهلال يتخطى الرائد بثنائية والأهلي يهزم الباطن بهدف دون مقابل" />                                                                </a>
                                                                <div class="whatsapp-icon hidden-md hidden-lg">
                                                                    <a href="whatsapp://send?text=http://al-marsd.com/83435.html%0Aبالفيديو :الهلال يتخطى الرائد بثنائية والأهلي يهزم الباطن بهدف دون مقابل" data-action="share/whatsapp/share" class="fa  fa-whatsapp share-whatsapp vc_hidden-lg"></a>
                                                                </div>
                                                            </div>
                                                                                                            </div>
                                                    <div class="col-md-8 col-sm-7 col-xs-8">
                                                        <h2 class="entry-title"><a href="http://al-marsd.com/83435.html" rel="bookmark">بالفيديو :الهلال يتخطى الرائد بثنائية والأهلي يهزم الباطن بهدف دون مقابل</a></h2>                                                    </div>
                                                </div>
                                            </article>
                                            <div class=" entry-meta">
                                                <div class="first_meta"><div class="tw-sh"><a href="https://twitter.com/intent/tweet?text=بالفيديو :الهلال يتخطى الرائد بثنائية والأهلي يهزم الباطن بهدف دون مقابل&amp;url=http%3A%2F%2Fal-marsd.com%2F83435.html&amp;hashtags=المرصد" target="_blank"  > <i class="fa fa-twitter"></i> غرد</a></div><div class="getcoms">30</div><div class="getviews">3٬136</div><div class="getsince">مند 2 يومين</div></div>                                             </div>
                                            <div class="clearfix"></div>
                                        </div>
                                    </div>
                                                                        <div class="col-md-12">
                                        <div class="content-simple">
                                            <article id="postc-83438" class="clearfix post-83438 post type-post status-publish format-standard has-post-thumbnail hentry category-22 category-20 category-6 tag-1944 tag-400 tag-74 tag-556 tag-457 tag-8090 tag-476 tag-1908" >
                                                <div class="row">
                                                    <div class="col-md-4 col-sm-5 col-xs-4">
                                                        			
                                                            <div class="post-thumbnail">
                                                                <a href="http://al-marsd.com/83438.html" rel="bookmark">
                                                                    <img width="150" height="130" src="http://al-marsd.com/wp-content/uploads/2016/11/2222-1-150x130.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="2222" title="بالفيديو : النصر يهزم الاتحاد بهدف دون مقابل" />                                                                </a>
                                                                <div class="whatsapp-icon hidden-md hidden-lg">
                                                                    <a href="whatsapp://send?text=http://al-marsd.com/83438.html%0Aبالفيديو : النصر يهزم الاتحاد بهدف دون مقابل" data-action="share/whatsapp/share" class="fa  fa-whatsapp share-whatsapp vc_hidden-lg"></a>
                                                                </div>
                                                            </div>
                                                                                                            </div>
                                                    <div class="col-md-8 col-sm-7 col-xs-8">
                                                        <h2 class="entry-title"><a href="http://al-marsd.com/83438.html" rel="bookmark">بالفيديو : النصر يهزم الاتحاد بهدف دون مقابل</a></h2>                                                    </div>
                                                </div>
                                            </article>
                                            <div class=" entry-meta">
                                                <div class="first_meta"><div class="tw-sh"><a href="https://twitter.com/intent/tweet?text=بالفيديو : النصر يهزم الاتحاد بهدف دون مقابل&amp;url=http%3A%2F%2Fal-marsd.com%2F83438.html&amp;hashtags=المرصد" target="_blank"  > <i class="fa fa-twitter"></i> غرد</a></div><div class="getcoms">46</div><div class="getviews">3٬280</div><div class="getsince">مند 2 يومين</div></div>                                             </div>
                                            <div class="clearfix"></div>
                                        </div>
                                    </div>
                                                            </div>
                    </div>
                </div>
            </div>
        </div>


         
                                <div class="row">
            <div class="col-md-12">
                <div class="side_bar">
                    <div class="category-title">
                        <h2>اخبار منوعة</h2>
                    </div>
                    <div  class="category-body">
                        <div class="row">
                                                                <div class="col-md-12">
                                        <div class="content-large">
                                            <article id="postc1-83882" class="clearfix post-83882 post type-post status-publish format-standard has-post-thumbnail hentry category-22 category-20 category-3 tag-10222 tag-16809 tag-673 tag-7792 tag-476 tag-7828" >
                                                <div class="post-thumbnail">
                                                    <a href="http://al-marsd.com/83882.html" rel="bookmark">
                                                        <img width="260" height="160" src="http://al-marsd.com/wp-content/uploads/2016/11/675433-260x160.png" class="attachment-tie-medium size-tie-medium wp-post-image" alt="675433" title="بالصور: شاهد منزل أوباما الجديد بقيمة 4.2 مليون دولار" />                                                    </a>
                                                    <div class="whatsapp-icon hidden-md hidden-lg">
                                                        <a href="whatsapp://send?text=http://al-marsd.com/83882.html%0Aبالصور: شاهد منزل أوباما الجديد بقيمة 4.2 مليون دولار" data-action="share/whatsapp/share" class="fa  fa-whatsapp share-whatsapp vc_hidden-lg"></a>
                                                    </div>
                                                </div>
                                                <h2 class="entry-title"><a href="http://al-marsd.com/83882.html" rel="bookmark">بالصور: شاهد منزل أوباما الجديد بقيمة 4.2 مليون دولار</a></h2>                                                <div class="entry-meta">
                                                    <div class="first_meta"><div class="tw-sh"><a href="https://twitter.com/intent/tweet?text=بالصور: شاهد منزل أوباما الجديد بقيمة 4.2 مليون دولار&amp;url=http%3A%2F%2Fal-marsd.com%2F83882.html&amp;hashtags=المرصد" target="_blank"  > <i class="fa fa-twitter"></i> غرد</a></div><div class="getcoms">54</div><div class="getviews">11٬142</div><div class="getsince">مند 10 ساعات</div></div>                                                 </div>
                                                <div class="clearfix"></div>
                                            </article>
                                        </div>
                                    </div>
                                                                        <div class="col-md-12">
                                        <div class="content-simple">
                                            <article id="postc-83843" class="clearfix post-83843 post type-post status-publish format-standard has-post-thumbnail hentry category-22 category-20 category-3 tag-1944 tag-1860 tag-74 tag-556 tag-16795 tag-476 tag-6731 tag-15113 tag-16794" >
                                                <div class="row">
                                                    <div class="col-md-4 col-sm-5 col-xs-4">
                                                        			
                                                            <div class="post-thumbnail">
                                                                <a href="http://al-marsd.com/83843.html" rel="bookmark">
                                                                    <img width="150" height="130" src="http://al-marsd.com/wp-content/uploads/2016/11/59875622-1-150x130.png" class="attachment-tie-small size-tie-small wp-post-image" alt="59875622" title="بالصور..ولدت بمئات الوحمات على كامل جسدها..وهكذا أصبحت بعد 20عاماً!" />                                                                </a>
                                                                <div class="whatsapp-icon hidden-md hidden-lg">
                                                                    <a href="whatsapp://send?text=http://al-marsd.com/83843.html%0Aبالصور..ولدت بمئات الوحمات على كامل جسدها..وهكذا أصبحت بعد 20عاماً!" data-action="share/whatsapp/share" class="fa  fa-whatsapp share-whatsapp vc_hidden-lg"></a>
                                                                </div>
                                                            </div>
                                                                                                            </div>
                                                    <div class="col-md-8 col-sm-7 col-xs-8">
                                                        <h2 class="entry-title"><a href="http://al-marsd.com/83843.html" rel="bookmark">بالصور..ولدت بمئات الوحمات على كامل جسدها..وهكذا أصبحت بعد 20عاماً!</a></h2>                                                    </div>
                                                </div>
                                            </article>
                                            <div class=" entry-meta">
                                                <div class="first_meta"><div class="tw-sh"><a href="https://twitter.com/intent/tweet?text=بالصور..ولدت بمئات الوحمات على كامل جسدها..وهكذا أصبحت بعد 20عاماً!&amp;url=http%3A%2F%2Fal-marsd.com%2F83843.html&amp;hashtags=المرصد" target="_blank"  > <i class="fa fa-twitter"></i> غرد</a></div><div class="getcoms">15</div><div class="getviews">13٬300</div><div class="getsince">مند 11 ساعة</div></div>                                             </div>
                                            <div class="clearfix"></div>
                                        </div>
                                    </div>
                                                                        <div class="col-md-12">
                                        <div class="content-simple">
                                            <article id="postc-83698" class="clearfix post-83698 post type-post status-publish format-standard has-post-thumbnail hentry category-22 category-20 category-3 tag-14496 tag-8899 tag-1789 tag-556 tag-13438 tag-476 tag-4532 tag-3304" >
                                                <div class="row">
                                                    <div class="col-md-4 col-sm-5 col-xs-4">
                                                        			
                                                            <div class="post-thumbnail">
                                                                <a href="http://al-marsd.com/83698.html" rel="bookmark">
                                                                    <img width="150" height="130" src="http://al-marsd.com/wp-content/uploads/2016/11/0135856564-191-150x130.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="0135856564" title="فيديو لـ أسيل عمران تظهر مصدومة بعدد أحذية شقيقتها يحقق نصف مليون مشاهدة !" />                                                                </a>
                                                                <div class="whatsapp-icon hidden-md hidden-lg">
                                                                    <a href="whatsapp://send?text=http://al-marsd.com/83698.html%0Aفيديو لـ أسيل عمران تظهر مصدومة بعدد أحذية شقيقتها يحقق نصف مليون مشاهدة !" data-action="share/whatsapp/share" class="fa  fa-whatsapp share-whatsapp vc_hidden-lg"></a>
                                                                </div>
                                                            </div>
                                                                                                            </div>
                                                    <div class="col-md-8 col-sm-7 col-xs-8">
                                                        <h2 class="entry-title"><a href="http://al-marsd.com/83698.html" rel="bookmark">فيديو لـ أسيل عمران تظهر مصدومة بعدد أحذية شقيقتها يحقق نصف مليون مشاهدة !</a></h2>                                                    </div>
                                                </div>
                                            </article>
                                            <div class=" entry-meta">
                                                <div class="first_meta"><div class="tw-sh"><a href="https://twitter.com/intent/tweet?text=فيديو لـ أسيل عمران تظهر مصدومة بعدد أحذية شقيقتها يحقق نصف مليون مشاهدة !&amp;url=http%3A%2F%2Fal-marsd.com%2F83698.html&amp;hashtags=المرصد" target="_blank"  > <i class="fa fa-twitter"></i> غرد</a></div><div class="getcoms">72</div><div class="getviews">10٬047</div><div class="getsince">مند 1 يوم</div></div>                                             </div>
                                            <div class="clearfix"></div>
                                        </div>
                                    </div>
                                                                        <div class="col-md-12">
                                        <div class="content-simple">
                                            <article id="postc-83670" class="clearfix post-83670 post type-post status-publish format-standard has-post-thumbnail hentry category-22 category-20 category-3 tag-1789 tag-556 tag-1460 tag-3029 tag-16728 tag-16727 tag-476 tag-8797 tag-8572" >
                                                <div class="row">
                                                    <div class="col-md-4 col-sm-5 col-xs-4">
                                                        			
                                                            <div class="post-thumbnail">
                                                                <a href="http://al-marsd.com/83670.html" rel="bookmark">
                                                                    <img width="150" height="130" src="http://al-marsd.com/wp-content/uploads/2016/11/0135856564-188-150x130.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="0135856564" title="شبيهة بلقيس تشعل مواقع التواصل &#8211; صورة" />                                                                </a>
                                                                <div class="whatsapp-icon hidden-md hidden-lg">
                                                                    <a href="whatsapp://send?text=http://al-marsd.com/83670.html%0Aشبيهة بلقيس تشعل مواقع التواصل &#8211; صورة" data-action="share/whatsapp/share" class="fa  fa-whatsapp share-whatsapp vc_hidden-lg"></a>
                                                                </div>
                                                            </div>
                                                                                                            </div>
                                                    <div class="col-md-8 col-sm-7 col-xs-8">
                                                        <h2 class="entry-title"><a href="http://al-marsd.com/83670.html" rel="bookmark">شبيهة بلقيس تشعل مواقع التواصل &#8211; صورة</a></h2>                                                    </div>
                                                </div>
                                            </article>
                                            <div class=" entry-meta">
                                                <div class="first_meta"><div class="tw-sh"><a href="https://twitter.com/intent/tweet?text=شبيهة بلقيس تشعل مواقع التواصل &#8211; صورة&amp;url=http%3A%2F%2Fal-marsd.com%2F83670.html&amp;hashtags=المرصد" target="_blank"  > <i class="fa fa-twitter"></i> غرد</a></div><div class="getcoms">36</div><div class="getviews">8٬284</div><div class="getsince">مند 1 يوم</div></div>                                             </div>
                                            <div class="clearfix"></div>
                                        </div>
                                    </div>
                                                            </div>
                    </div>
                </div>
            </div>
        </div>


         
                                <div class="row">
            <div class="col-md-12">
                <div class="side_bar">
                    <div class="category-title">
                        <h2>يوتيوب المرصد</h2>
                    </div>
                    <div  class="category-body">
                        <div class="row">
                                                                <div class="col-md-12">
                                        <div class="content-large">
                                            <article id="postc1-84002" class="clearfix post-84002 post type-post status-publish format-standard has-post-thumbnail hentry category-22 category-20 category-8 tag-1860 tag-1789 tag-9065 tag-431 tag-556 tag-5520 tag-659 tag-476 tag-14647" >
                                                <div class="post-thumbnail">
                                                    <a href="http://al-marsd.com/84002.html" rel="bookmark">
                                                        <img width="260" height="160" src="http://al-marsd.com/wp-content/uploads/2016/11/1294187706.36-70-260x160.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="1294187706-36" title="بالفيديو: بعد فوز ترامب بالانتخابات .. شاهد كيف أصبحت معاملة الأمريكيين للعرب !" />                                                    </a>
                                                    <div class="whatsapp-icon hidden-md hidden-lg">
                                                        <a href="whatsapp://send?text=http://al-marsd.com/84002.html%0Aبالفيديو: بعد فوز ترامب بالانتخابات .. شاهد كيف أصبحت معاملة الأمريكيين للعرب !" data-action="share/whatsapp/share" class="fa  fa-whatsapp share-whatsapp vc_hidden-lg"></a>
                                                    </div>
                                                </div>
                                                <h2 class="entry-title"><a href="http://al-marsd.com/84002.html" rel="bookmark">بالفيديو: بعد فوز ترامب بالانتخابات .. شاهد كيف أصبحت معاملة الأمريكيين للعرب !</a></h2>                                                <div class="entry-meta">
                                                    <div class="first_meta"><div class="tw-sh"><a href="https://twitter.com/intent/tweet?text=بالفيديو: بعد فوز ترامب بالانتخابات .. شاهد كيف أصبحت معاملة الأمريكيين للعرب !&amp;url=http%3A%2F%2Fal-marsd.com%2F84002.html&amp;hashtags=المرصد" target="_blank"  > <i class="fa fa-twitter"></i> غرد</a></div><div class="getcoms">15</div><div class="getviews">2٬277</div><div class="getsince">مند 59 دقيقة</div></div>                                                 </div>
                                                <div class="clearfix"></div>
                                            </article>
                                        </div>
                                    </div>
                                                                        <div class="col-md-12">
                                        <div class="content-simple">
                                            <article id="postc-83993" class="clearfix post-83993 post type-post status-publish format-standard has-post-thumbnail hentry category-22 category-20 category-8 tag-1789 tag-8009 tag-16863 tag-16861 tag-556 tag-16860 tag-476 tag-16862" >
                                                <div class="row">
                                                    <div class="col-md-4 col-sm-5 col-xs-4">
                                                        			
                                                            <div class="post-thumbnail">
                                                                <a href="http://al-marsd.com/83993.html" rel="bookmark">
                                                                    <img width="150" height="130" src="http://al-marsd.com/wp-content/uploads/2016/11/0135856564-196-150x130.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="0135856564" title="بالفيديو :الدفاع المدني يكشف عن جهاز جديد لإنقاذ العالقين في السيول" />                                                                </a>
                                                                <div class="whatsapp-icon hidden-md hidden-lg">
                                                                    <a href="whatsapp://send?text=http://al-marsd.com/83993.html%0Aبالفيديو :الدفاع المدني يكشف عن جهاز جديد لإنقاذ العالقين في السيول" data-action="share/whatsapp/share" class="fa  fa-whatsapp share-whatsapp vc_hidden-lg"></a>
                                                                </div>
                                                            </div>
                                                                                                            </div>
                                                    <div class="col-md-8 col-sm-7 col-xs-8">
                                                        <h2 class="entry-title"><a href="http://al-marsd.com/83993.html" rel="bookmark">بالفيديو :الدفاع المدني يكشف عن جهاز جديد لإنقاذ العالقين في السيول</a></h2>                                                    </div>
                                                </div>
                                            </article>
                                            <div class=" entry-meta">
                                                <div class="first_meta"><div class="tw-sh"><a href="https://twitter.com/intent/tweet?text=بالفيديو :الدفاع المدني يكشف عن جهاز جديد لإنقاذ العالقين في السيول&amp;url=http%3A%2F%2Fal-marsd.com%2F83993.html&amp;hashtags=المرصد" target="_blank"  > <i class="fa fa-twitter"></i> غرد</a></div><div class="getcoms">5</div><div class="getviews">717</div><div class="getsince">مند 1 ساعة</div></div>                                             </div>
                                            <div class="clearfix"></div>
                                        </div>
                                    </div>
                                                                        <div class="col-md-12">
                                        <div class="content-simple">
                                            <article id="postc-83979" class="clearfix post-83979 post type-post status-publish format-standard has-post-thumbnail hentry category-22 category-20 category-8 tag-16848 tag-16849 tag-16850" >
                                                <div class="row">
                                                    <div class="col-md-4 col-sm-5 col-xs-4">
                                                        			
                                                            <div class="post-thumbnail">
                                                                <a href="http://al-marsd.com/83979.html" rel="bookmark">
                                                                    <img width="150" height="130" src="http://al-marsd.com/wp-content/uploads/2016/11/img_1277-150x130.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="393039" title="بالفيديو: شاهد ردة فعل خليجي وجد سيارة بورش واقفة أمام مدخل منزله!" />                                                                </a>
                                                                <div class="whatsapp-icon hidden-md hidden-lg">
                                                                    <a href="whatsapp://send?text=http://al-marsd.com/83979.html%0Aبالفيديو: شاهد ردة فعل خليجي وجد سيارة بورش واقفة أمام مدخل منزله!" data-action="share/whatsapp/share" class="fa  fa-whatsapp share-whatsapp vc_hidden-lg"></a>
                                                                </div>
                                                            </div>
                                                                                                            </div>
                                                    <div class="col-md-8 col-sm-7 col-xs-8">
                                                        <h2 class="entry-title"><a href="http://al-marsd.com/83979.html" rel="bookmark">بالفيديو: شاهد ردة فعل خليجي وجد سيارة بورش واقفة أمام مدخل منزله!</a></h2>                                                    </div>
                                                </div>
                                            </article>
                                            <div class=" entry-meta">
                                                <div class="first_meta"><div class="tw-sh"><a href="https://twitter.com/intent/tweet?text=بالفيديو: شاهد ردة فعل خليجي وجد سيارة بورش واقفة أمام مدخل منزله!&amp;url=http%3A%2F%2Fal-marsd.com%2F83979.html&amp;hashtags=المرصد" target="_blank"  > <i class="fa fa-twitter"></i> غرد</a></div><div class="getcoms">27</div><div class="getviews">3٬630</div><div class="getsince">مند 3 ساعات</div></div>                                             </div>
                                            <div class="clearfix"></div>
                                        </div>
                                    </div>
                                                                        <div class="col-md-12">
                                        <div class="content-simple">
                                            <article id="postc-83879" class="clearfix post-83879 post type-post status-publish format-standard has-post-thumbnail hentry category-22 category-20 category-8 tag-16803" >
                                                <div class="row">
                                                    <div class="col-md-4 col-sm-5 col-xs-4">
                                                        			
                                                            <div class="post-thumbnail">
                                                                <a href="http://al-marsd.com/83879.html" rel="bookmark">
                                                                    <img width="150" height="130" src="http://al-marsd.com/wp-content/uploads/2016/11/86444-150x130.png" class="attachment-tie-small size-tie-small wp-post-image" alt="86444" title="بالفيديو: شاهد..شابان يستفزان حارس خارج حانة في أيرلندا" />                                                                </a>
                                                                <div class="whatsapp-icon hidden-md hidden-lg">
                                                                    <a href="whatsapp://send?text=http://al-marsd.com/83879.html%0Aبالفيديو: شاهد..شابان يستفزان حارس خارج حانة في أيرلندا" data-action="share/whatsapp/share" class="fa  fa-whatsapp share-whatsapp vc_hidden-lg"></a>
                                                                </div>
                                                            </div>
                                                                                                            </div>
                                                    <div class="col-md-8 col-sm-7 col-xs-8">
                                                        <h2 class="entry-title"><a href="http://al-marsd.com/83879.html" rel="bookmark">بالفيديو: شاهد..شابان يستفزان حارس خارج حانة في أيرلندا</a></h2>                                                    </div>
                                                </div>
                                            </article>
                                            <div class=" entry-meta">
                                                <div class="first_meta"><div class="tw-sh"><a href="https://twitter.com/intent/tweet?text=بالفيديو: شاهد..شابان يستفزان حارس خارج حانة في أيرلندا&amp;url=http%3A%2F%2Fal-marsd.com%2F83879.html&amp;hashtags=المرصد" target="_blank"  > <i class="fa fa-twitter"></i> غرد</a></div><div class="getcoms">7</div><div class="getviews">3٬480</div><div class="getsince">مند 10 ساعات</div></div>                                             </div>
                                            <div class="clearfix"></div>
                                        </div>
                                    </div>
                                                            </div>
                    </div>
                </div>
            </div>
        </div>


         
                                <div class="row">
            <div class="col-md-12">
                <div class="side_bar">
                    <div class="category-title">
                        <h2>اخبار فنية</h2>
                    </div>
                    <div  class="category-body">
                        <div class="row">
                                                                <div class="col-md-12">
                                        <div class="content-large">
                                            <article id="postc1-83699" class="clearfix post-83699 post type-post status-publish format-standard has-post-thumbnail hentry category-22 category-20 category-7 tag-16738 tag-16736 tag-2044 tag-16739 tag-16737 tag-16740" >
                                                <div class="post-thumbnail">
                                                    <a href="http://al-marsd.com/83699.html" rel="bookmark">
                                                        <img width="260" height="160" src="http://al-marsd.com/wp-content/uploads/2016/11/340133_dreambox-sat.com_-260x160.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="340133_dreambox-sat-com" title="زوجة المطرب اللبناني &#8220;جورج وسوف&#8221; تحسم جدل انفصالهما !" />                                                    </a>
                                                    <div class="whatsapp-icon hidden-md hidden-lg">
                                                        <a href="whatsapp://send?text=http://al-marsd.com/83699.html%0Aزوجة المطرب اللبناني &#8220;جورج وسوف&#8221; تحسم جدل انفصالهما !" data-action="share/whatsapp/share" class="fa  fa-whatsapp share-whatsapp vc_hidden-lg"></a>
                                                    </div>
                                                </div>
                                                <h2 class="entry-title"><a href="http://al-marsd.com/83699.html" rel="bookmark">زوجة المطرب اللبناني &#8220;جورج وسوف&#8221; تحسم جدل انفصالهما !</a></h2>                                                <div class="entry-meta">
                                                    <div class="first_meta"><div class="tw-sh"><a href="https://twitter.com/intent/tweet?text=زوجة المطرب اللبناني &#8220;جورج وسوف&#8221; تحسم جدل انفصالهما !&amp;url=http%3A%2F%2Fal-marsd.com%2F83699.html&amp;hashtags=المرصد" target="_blank"  > <i class="fa fa-twitter"></i> غرد</a></div><div class="getcoms">19</div><div class="getviews">7٬402</div><div class="getsince">مند 1 يوم</div></div>                                                 </div>
                                                <div class="clearfix"></div>
                                            </article>
                                        </div>
                                    </div>
                                                                        <div class="col-md-12">
                                        <div class="content-simple">
                                            <article id="postc-83479" class="clearfix post-83479 post type-post status-publish format-standard has-post-thumbnail hentry category-22 category-20 category-7 tag-16679 tag-1789 tag-556 tag-16680 tag-476 tag-8797 tag-1723" >
                                                <div class="row">
                                                    <div class="col-md-4 col-sm-5 col-xs-4">
                                                        			
                                                            <div class="post-thumbnail">
                                                                <a href="http://al-marsd.com/83479.html" rel="bookmark">
                                                                    <img width="150" height="130" src="http://al-marsd.com/wp-content/uploads/2016/11/0135856564-181-150x130.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="0135856564" title="بالفيديو.. إيناس الدغيدي توجه إهانة لـ سما المصري" />                                                                </a>
                                                                <div class="whatsapp-icon hidden-md hidden-lg">
                                                                    <a href="whatsapp://send?text=http://al-marsd.com/83479.html%0Aبالفيديو.. إيناس الدغيدي توجه إهانة لـ سما المصري" data-action="share/whatsapp/share" class="fa  fa-whatsapp share-whatsapp vc_hidden-lg"></a>
                                                                </div>
                                                            </div>
                                                                                                            </div>
                                                    <div class="col-md-8 col-sm-7 col-xs-8">
                                                        <h2 class="entry-title"><a href="http://al-marsd.com/83479.html" rel="bookmark">بالفيديو.. إيناس الدغيدي توجه إهانة لـ سما المصري</a></h2>                                                    </div>
                                                </div>
                                            </article>
                                            <div class=" entry-meta">
                                                <div class="first_meta"><div class="tw-sh"><a href="https://twitter.com/intent/tweet?text=بالفيديو.. إيناس الدغيدي توجه إهانة لـ سما المصري&amp;url=http%3A%2F%2Fal-marsd.com%2F83479.html&amp;hashtags=المرصد" target="_blank"  > <i class="fa fa-twitter"></i> غرد</a></div><div class="getcoms">18</div><div class="getviews">5٬443</div><div class="getsince">مند 2 يومين</div></div>                                             </div>
                                            <div class="clearfix"></div>
                                        </div>
                                    </div>
                                                                        <div class="col-md-12">
                                        <div class="content-simple">
                                            <article id="postc-83246" class="clearfix post-83246 post type-post status-publish format-standard has-post-thumbnail hentry category-22 category-20 category-7" >
                                                <div class="row">
                                                    <div class="col-md-4 col-sm-5 col-xs-4">
                                                        			
                                                            <div class="post-thumbnail">
                                                                <a href="http://al-marsd.com/83246.html" rel="bookmark">
                                                                    <img width="150" height="130" src="http://al-marsd.com/wp-content/uploads/2016/11/12445-8-150x130.png" class="attachment-tie-small size-tie-small wp-post-image" alt="12445" title="شاهد:شبيه بدر آل زيدان يُفاجئ لجنة Arab Idol ونانسي عجرم تنسحب لتقوم بأمر مفاجئ!" />                                                                </a>
                                                                <div class="whatsapp-icon hidden-md hidden-lg">
                                                                    <a href="whatsapp://send?text=http://al-marsd.com/83246.html%0Aشاهد:شبيه بدر آل زيدان يُفاجئ لجنة Arab Idol ونانسي عجرم تنسحب لتقوم بأمر مفاجئ!" data-action="share/whatsapp/share" class="fa  fa-whatsapp share-whatsapp vc_hidden-lg"></a>
                                                                </div>
                                                            </div>
                                                                                                            </div>
                                                    <div class="col-md-8 col-sm-7 col-xs-8">
                                                        <h2 class="entry-title"><a href="http://al-marsd.com/83246.html" rel="bookmark">شاهد:شبيه بدر آل زيدان يُفاجئ لجنة Arab Idol ونانسي عجرم تنسحب لتقوم بأمر مفاجئ!</a></h2>                                                    </div>
                                                </div>
                                            </article>
                                            <div class=" entry-meta">
                                                <div class="first_meta"><div class="tw-sh"><a href="https://twitter.com/intent/tweet?text=شاهد:شبيه بدر آل زيدان يُفاجئ لجنة Arab Idol ونانسي عجرم تنسحب لتقوم بأمر مفاجئ!&amp;url=http%3A%2F%2Fal-marsd.com%2F83246.html&amp;hashtags=المرصد" target="_blank"  > <i class="fa fa-twitter"></i> غرد</a></div><div class="getcoms">33</div><div class="getviews">19٬060</div><div class="getsince">مند 3 أيام</div></div>                                             </div>
                                            <div class="clearfix"></div>
                                        </div>
                                    </div>
                                                                        <div class="col-md-12">
                                        <div class="content-simple">
                                            <article id="postc-83248" class="clearfix post-83248 post type-post status-publish format-standard has-post-thumbnail hentry category-22 category-20 category-7 tag-1789 tag-2232 tag-6420 tag-556 tag-8419 tag-476 tag-16609 tag-802" >
                                                <div class="row">
                                                    <div class="col-md-4 col-sm-5 col-xs-4">
                                                        			
                                                            <div class="post-thumbnail">
                                                                <a href="http://al-marsd.com/83248.html" rel="bookmark">
                                                                    <img width="150" height="130" src="http://al-marsd.com/wp-content/uploads/2016/11/6868888888-31-150x130.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="6868888888" title="تطورات في قضية سعد لمجرد .. و الفتاة الفرنسية تكشف عن شرطها مقابل التنازل عن الدعوى !" />                                                                </a>
                                                                <div class="whatsapp-icon hidden-md hidden-lg">
                                                                    <a href="whatsapp://send?text=http://al-marsd.com/83248.html%0Aتطورات في قضية سعد لمجرد .. و الفتاة الفرنسية تكشف عن شرطها مقابل التنازل عن الدعوى !" data-action="share/whatsapp/share" class="fa  fa-whatsapp share-whatsapp vc_hidden-lg"></a>
                                                                </div>
                                                            </div>
                                                                                                            </div>
                                                    <div class="col-md-8 col-sm-7 col-xs-8">
                                                        <h2 class="entry-title"><a href="http://al-marsd.com/83248.html" rel="bookmark">تطورات في قضية سعد لمجرد .. و الفتاة الفرنسية تكشف عن شرطها مقابل التنازل عن الدعوى !</a></h2>                                                    </div>
                                                </div>
                                            </article>
                                            <div class=" entry-meta">
                                                <div class="first_meta"><div class="tw-sh"><a href="https://twitter.com/intent/tweet?text=تطورات في قضية سعد لمجرد .. و الفتاة الفرنسية تكشف عن شرطها مقابل التنازل عن الدعوى !&amp;url=http%3A%2F%2Fal-marsd.com%2F83248.html&amp;hashtags=المرصد" target="_blank"  > <i class="fa fa-twitter"></i> غرد</a></div><div class="getcoms">14</div><div class="getviews">12٬964</div><div class="getsince">مند 3 أيام</div></div>                                             </div>
                                            <div class="clearfix"></div>
                                        </div>
                                    </div>
                                                            </div>
                    </div>
                </div>
            </div>
        </div>


         
                                <div class="row">
            <div class="col-md-12">
                <div class="side_bar">
                    <div class="category-title">
                        <h2>اخبار ثقافية</h2>
                    </div>
                    <div  class="category-body">
                        <div class="row">
                                                                <div class="col-md-12">
                                        <div class="content-large">
                                            <article id="postc1-83866" class="clearfix post-83866 post type-post status-publish format-standard has-post-thumbnail hentry category-22 category-20 category-4 tag-1283 tag-16800 tag-16799" >
                                                <div class="post-thumbnail">
                                                    <a href="http://al-marsd.com/83866.html" rel="bookmark">
                                                        <img width="260" height="160" src="http://al-marsd.com/wp-content/uploads/2016/11/866554544-260x160.png" class="attachment-tie-medium size-tie-medium wp-post-image" alt="866554544" title="على غرار &#8220;دبي&#8221;.. انطلاق فعاليات كوميك كون العالمية في جدة" />                                                    </a>
                                                    <div class="whatsapp-icon hidden-md hidden-lg">
                                                        <a href="whatsapp://send?text=http://al-marsd.com/83866.html%0Aعلى غرار &#8220;دبي&#8221;.. انطلاق فعاليات كوميك كون العالمية في جدة" data-action="share/whatsapp/share" class="fa  fa-whatsapp share-whatsapp vc_hidden-lg"></a>
                                                    </div>
                                                </div>
                                                <h2 class="entry-title"><a href="http://al-marsd.com/83866.html" rel="bookmark">على غرار &#8220;دبي&#8221;.. انطلاق فعاليات كوميك كون العالمية في جدة</a></h2>                                                <div class="entry-meta">
                                                    <div class="first_meta"><div class="tw-sh"><a href="https://twitter.com/intent/tweet?text=على غرار &#8220;دبي&#8221;.. انطلاق فعاليات كوميك كون العالمية في جدة&amp;url=http%3A%2F%2Fal-marsd.com%2F83866.html&amp;hashtags=المرصد" target="_blank"  > <i class="fa fa-twitter"></i> غرد</a></div><div class="getcoms">26</div><div class="getviews">2٬246</div><div class="getsince">مند 11 ساعة</div></div>                                                 </div>
                                                <div class="clearfix"></div>
                                            </article>
                                        </div>
                                    </div>
                                                                        <div class="col-md-12">
                                        <div class="content-simple">
                                            <article id="postc-83624" class="clearfix post-83624 post type-post status-publish format-standard has-post-thumbnail hentry category-22 category-20 category-4 tag-5669 tag-16707 tag-16708 tag-16706" >
                                                <div class="row">
                                                    <div class="col-md-4 col-sm-5 col-xs-4">
                                                        			
                                                            <div class="post-thumbnail">
                                                                <a href="http://al-marsd.com/83624.html" rel="bookmark">
                                                                    <img width="150" height="130" src="http://al-marsd.com/wp-content/uploads/2016/11/1222-150x130.png" class="attachment-tie-small size-tie-small wp-post-image" alt="1222" title="بالفيديو: الشاعرة “حصة الهلالي&#8221; تروي قصة الفارس علي بن رمان الخالدي" />                                                                </a>
                                                                <div class="whatsapp-icon hidden-md hidden-lg">
                                                                    <a href="whatsapp://send?text=http://al-marsd.com/83624.html%0Aبالفيديو: الشاعرة “حصة الهلالي&#8221; تروي قصة الفارس علي بن رمان الخالدي" data-action="share/whatsapp/share" class="fa  fa-whatsapp share-whatsapp vc_hidden-lg"></a>
                                                                </div>
                                                            </div>
                                                                                                            </div>
                                                    <div class="col-md-8 col-sm-7 col-xs-8">
                                                        <h2 class="entry-title"><a href="http://al-marsd.com/83624.html" rel="bookmark">بالفيديو: الشاعرة “حصة الهلالي&#8221; تروي قصة الفارس علي بن رمان الخالدي</a></h2>                                                    </div>
                                                </div>
                                            </article>
                                            <div class=" entry-meta">
                                                <div class="first_meta"><div class="tw-sh"><a href="https://twitter.com/intent/tweet?text=بالفيديو: الشاعرة “حصة الهلالي&#8221; تروي قصة الفارس علي بن رمان الخالدي&amp;url=http%3A%2F%2Fal-marsd.com%2F83624.html&amp;hashtags=المرصد" target="_blank"  > <i class="fa fa-twitter"></i> غرد</a></div><div class="getcoms">29</div><div class="getviews">7٬015</div><div class="getsince">مند 1 يوم</div></div>                                             </div>
                                            <div class="clearfix"></div>
                                        </div>
                                    </div>
                                                                        <div class="col-md-12">
                                        <div class="content-simple">
                                            <article id="postc-83408" class="clearfix post-83408 post type-post status-publish format-standard has-post-thumbnail hentry category-22 category-21 category-20 category-4 tag-1944 tag-74 tag-556 tag-11593 tag-476 tag-11545 tag-16647" >
                                                <div class="row">
                                                    <div class="col-md-4 col-sm-5 col-xs-4">
                                                        			
                                                            <div class="post-thumbnail">
                                                                <a href="http://al-marsd.com/83408.html" rel="bookmark">
                                                                    <img width="150" height="130" src="http://al-marsd.com/wp-content/uploads/2016/11/1234-52-150x130.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="1234" title="فيديو: تعرف على الزمن الذي تهدم فيه الكعبة ويتوقف الحج والوقوف بجبل عرفات!" />                                                                </a>
                                                                <div class="whatsapp-icon hidden-md hidden-lg">
                                                                    <a href="whatsapp://send?text=http://al-marsd.com/83408.html%0Aفيديو: تعرف على الزمن الذي تهدم فيه الكعبة ويتوقف الحج والوقوف بجبل عرفات!" data-action="share/whatsapp/share" class="fa  fa-whatsapp share-whatsapp vc_hidden-lg"></a>
                                                                </div>
                                                            </div>
                                                                                                            </div>
                                                    <div class="col-md-8 col-sm-7 col-xs-8">
                                                        <h2 class="entry-title"><a href="http://al-marsd.com/83408.html" rel="bookmark">فيديو: تعرف على الزمن الذي تهدم فيه الكعبة ويتوقف الحج والوقوف بجبل عرفات!</a></h2>                                                    </div>
                                                </div>
                                            </article>
                                            <div class=" entry-meta">
                                                <div class="first_meta"><div class="tw-sh"><a href="https://twitter.com/intent/tweet?text=فيديو: تعرف على الزمن الذي تهدم فيه الكعبة ويتوقف الحج والوقوف بجبل عرفات!&amp;url=http%3A%2F%2Fal-marsd.com%2F83408.html&amp;hashtags=المرصد" target="_blank"  > <i class="fa fa-twitter"></i> غرد</a></div><div class="getcoms">98</div><div class="getviews">23٬385</div><div class="getsince">مند 2 يومين</div></div>                                             </div>
                                            <div class="clearfix"></div>
                                        </div>
                                    </div>
                                                                        <div class="col-md-12">
                                        <div class="content-simple">
                                            <article id="postc-82673" class="clearfix post-82673 post type-post status-publish format-standard has-post-thumbnail hentry category-22 category-20 category-4 tag-1789 tag-16422 tag-74 tag-16421 tag-556 tag-16423 tag-8202 tag-381 tag-476 tag-16424" >
                                                <div class="row">
                                                    <div class="col-md-4 col-sm-5 col-xs-4">
                                                        			
                                                            <div class="post-thumbnail">
                                                                <a href="http://al-marsd.com/82673.html" rel="bookmark">
                                                                    <img width="150" height="130" src="http://al-marsd.com/wp-content/uploads/2016/11/6698532255-150x130.png" class="attachment-tie-small size-tie-small wp-post-image" alt="6698532255" title="دراسة:حب الكلاب للبشر سببه الجينات الوراثية..وهذه هي الفروق بينها وبين الذئاب" />                                                                </a>
                                                                <div class="whatsapp-icon hidden-md hidden-lg">
                                                                    <a href="whatsapp://send?text=http://al-marsd.com/82673.html%0Aدراسة:حب الكلاب للبشر سببه الجينات الوراثية..وهذه هي الفروق بينها وبين الذئاب" data-action="share/whatsapp/share" class="fa  fa-whatsapp share-whatsapp vc_hidden-lg"></a>
                                                                </div>
                                                            </div>
                                                                                                            </div>
                                                    <div class="col-md-8 col-sm-7 col-xs-8">
                                                        <h2 class="entry-title"><a href="http://al-marsd.com/82673.html" rel="bookmark">دراسة:حب الكلاب للبشر سببه الجينات الوراثية..وهذه هي الفروق بينها وبين الذئاب</a></h2>                                                    </div>
                                                </div>
                                            </article>
                                            <div class=" entry-meta">
                                                <div class="first_meta"><div class="tw-sh"><a href="https://twitter.com/intent/tweet?text=دراسة:حب الكلاب للبشر سببه الجينات الوراثية..وهذه هي الفروق بينها وبين الذئاب&amp;url=http%3A%2F%2Fal-marsd.com%2F82673.html&amp;hashtags=المرصد" target="_blank"  > <i class="fa fa-twitter"></i> غرد</a></div><div class="getcoms">31</div><div class="getviews">2٬356</div><div class="getsince">مند 5 أيام</div></div>                                             </div>
                                            <div class="clearfix"></div>
                                        </div>
                                    </div>
                                                            </div>
                    </div>
                </div>
            </div>
        </div>


         
                                <div class="row">
            <div class="col-md-12">
                <div class="side_bar">
                    <div class="category-title">
                        <h2>اخبار صحية</h2>
                    </div>
                    <div  class="category-body">
                        <div class="row">
                                                                <div class="col-md-12">
                                        <div class="content-large">
                                            <article id="postc1-83231" class="clearfix post-83231 post type-post status-publish format-standard has-post-thumbnail hentry category-22 category-20 category-16 tag-16598 tag-16599 tag-16600 tag-16601 tag-16602" >
                                                <div class="post-thumbnail">
                                                    <a href="http://al-marsd.com/83231.html" rel="bookmark">
                                                        <img width="260" height="160" src="http://al-marsd.com/wp-content/uploads/2016/11/7-65-260x160.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="7-65" title="جراحتان وفاتورة بـ 5 ملايين دولار.. تعرف على قصة &#8220;الرجل المعجزة&#8221; الذي صارع الموت" />                                                    </a>
                                                    <div class="whatsapp-icon hidden-md hidden-lg">
                                                        <a href="whatsapp://send?text=http://al-marsd.com/83231.html%0Aجراحتان وفاتورة بـ 5 ملايين دولار.. تعرف على قصة &#8220;الرجل المعجزة&#8221; الذي صارع الموت" data-action="share/whatsapp/share" class="fa  fa-whatsapp share-whatsapp vc_hidden-lg"></a>
                                                    </div>
                                                </div>
                                                <h2 class="entry-title"><a href="http://al-marsd.com/83231.html" rel="bookmark">جراحتان وفاتورة بـ 5 ملايين دولار.. تعرف على قصة &#8220;الرجل المعجزة&#8221; الذي صارع الموت</a></h2>                                                <div class="entry-meta">
                                                    <div class="first_meta"><div class="tw-sh"><a href="https://twitter.com/intent/tweet?text=جراحتان وفاتورة بـ 5 ملايين دولار.. تعرف على قصة &#8220;الرجل المعجزة&#8221; الذي صارع الموت&amp;url=http%3A%2F%2Fal-marsd.com%2F83231.html&amp;hashtags=المرصد" target="_blank"  > <i class="fa fa-twitter"></i> غرد</a></div><div class="getcoms">4</div><div class="getviews">4٬909</div><div class="getsince">مند 3 أيام</div></div>                                                 </div>
                                                <div class="clearfix"></div>
                                            </article>
                                        </div>
                                    </div>
                                                                        <div class="col-md-12">
                                        <div class="content-simple">
                                            <article id="postc-83221" class="clearfix post-83221 post type-post status-publish format-standard has-post-thumbnail hentry category-22 category-20 category-16 tag-1789 tag-16593 tag-16594 tag-556 tag-381 tag-3036 tag-476 tag-4998 tag-16595" >
                                                <div class="row">
                                                    <div class="col-md-4 col-sm-5 col-xs-4">
                                                        			
                                                            <div class="post-thumbnail">
                                                                <a href="http://al-marsd.com/83221.html" rel="bookmark">
                                                                    <img width="150" height="130" src="http://al-marsd.com/wp-content/uploads/2016/11/1294187706.36-60-150x130.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="1294187706-36" title="دراسة: تناول الجبن يطيل عمر الإنسان" />                                                                </a>
                                                                <div class="whatsapp-icon hidden-md hidden-lg">
                                                                    <a href="whatsapp://send?text=http://al-marsd.com/83221.html%0Aدراسة: تناول الجبن يطيل عمر الإنسان" data-action="share/whatsapp/share" class="fa  fa-whatsapp share-whatsapp vc_hidden-lg"></a>
                                                                </div>
                                                            </div>
                                                                                                            </div>
                                                    <div class="col-md-8 col-sm-7 col-xs-8">
                                                        <h2 class="entry-title"><a href="http://al-marsd.com/83221.html" rel="bookmark">دراسة: تناول الجبن يطيل عمر الإنسان</a></h2>                                                    </div>
                                                </div>
                                            </article>
                                            <div class=" entry-meta">
                                                <div class="first_meta"><div class="tw-sh"><a href="https://twitter.com/intent/tweet?text=دراسة: تناول الجبن يطيل عمر الإنسان&amp;url=http%3A%2F%2Fal-marsd.com%2F83221.html&amp;hashtags=المرصد" target="_blank"  > <i class="fa fa-twitter"></i> غرد</a></div><div class="getcoms">33</div><div class="getviews">3٬142</div><div class="getsince">مند 3 أيام</div></div>                                             </div>
                                            <div class="clearfix"></div>
                                        </div>
                                    </div>
                                                                        <div class="col-md-12">
                                        <div class="content-simple">
                                            <article id="postc-81898" class="clearfix post-81898 post type-post status-publish format-standard has-post-thumbnail hentry category-22 category-20 category-16 tag-1944 tag-3873 tag-74 tag-12155 tag-1071 tag-556 tag-6631 tag-476 tag-4181" >
                                                <div class="row">
                                                    <div class="col-md-4 col-sm-5 col-xs-4">
                                                        			
                                                            <div class="post-thumbnail">
                                                                <a href="http://al-marsd.com/81898.html" rel="bookmark">
                                                                    <img width="150" height="130" src="http://al-marsd.com/wp-content/uploads/2016/11/1234-37-150x130.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="1234" title="اليوم العالمي للسكري: ماذا تأكل للوقاية من المرض؟" />                                                                </a>
                                                                <div class="whatsapp-icon hidden-md hidden-lg">
                                                                    <a href="whatsapp://send?text=http://al-marsd.com/81898.html%0Aاليوم العالمي للسكري: ماذا تأكل للوقاية من المرض؟" data-action="share/whatsapp/share" class="fa  fa-whatsapp share-whatsapp vc_hidden-lg"></a>
                                                                </div>
                                                            </div>
                                                                                                            </div>
                                                    <div class="col-md-8 col-sm-7 col-xs-8">
                                                        <h2 class="entry-title"><a href="http://al-marsd.com/81898.html" rel="bookmark">اليوم العالمي للسكري: ماذا تأكل للوقاية من المرض؟</a></h2>                                                    </div>
                                                </div>
                                            </article>
                                            <div class=" entry-meta">
                                                <div class="first_meta"><div class="tw-sh"><a href="https://twitter.com/intent/tweet?text=اليوم العالمي للسكري: ماذا تأكل للوقاية من المرض؟&amp;url=http%3A%2F%2Fal-marsd.com%2F81898.html&amp;hashtags=المرصد" target="_blank"  > <i class="fa fa-twitter"></i> غرد</a></div><div class="getcoms">7</div><div class="getviews">7٬803</div><div class="getsince">مند أسبوع واحد</div></div>                                             </div>
                                            <div class="clearfix"></div>
                                        </div>
                                    </div>
                                                                        <div class="col-md-12">
                                        <div class="content-simple">
                                            <article id="postc-81811" class="clearfix post-81811 post type-post status-publish format-standard has-post-thumbnail hentry category-22 category-20 category-16 tag-1283 tag-3597 tag-16182" >
                                                <div class="row">
                                                    <div class="col-md-4 col-sm-5 col-xs-4">
                                                        			
                                                            <div class="post-thumbnail">
                                                                <a href="http://al-marsd.com/81811.html" rel="bookmark">
                                                                    <img width="150" height="130" src="http://al-marsd.com/wp-content/uploads/2016/11/6698522222-150x130.png" class="attachment-tie-small size-tie-small wp-post-image" alt="6698522222" title="لن تصدق.. إعادة يد فتاة مبتورة بالكامل بعد عملية جراحية في جدة استغرقت 8 ساعات" />                                                                </a>
                                                                <div class="whatsapp-icon hidden-md hidden-lg">
                                                                    <a href="whatsapp://send?text=http://al-marsd.com/81811.html%0Aلن تصدق.. إعادة يد فتاة مبتورة بالكامل بعد عملية جراحية في جدة استغرقت 8 ساعات" data-action="share/whatsapp/share" class="fa  fa-whatsapp share-whatsapp vc_hidden-lg"></a>
                                                                </div>
                                                            </div>
                                                                                                            </div>
                                                    <div class="col-md-8 col-sm-7 col-xs-8">
                                                        <h2 class="entry-title"><a href="http://al-marsd.com/81811.html" rel="bookmark">لن تصدق.. إعادة يد فتاة مبتورة بالكامل بعد عملية جراحية في جدة استغرقت 8 ساعات</a></h2>                                                    </div>
                                                </div>
                                            </article>
                                            <div class=" entry-meta">
                                                <div class="first_meta"><div class="tw-sh"><a href="https://twitter.com/intent/tweet?text=لن تصدق.. إعادة يد فتاة مبتورة بالكامل بعد عملية جراحية في جدة استغرقت 8 ساعات&amp;url=http%3A%2F%2Fal-marsd.com%2F81811.html&amp;hashtags=المرصد" target="_blank"  > <i class="fa fa-twitter"></i> غرد</a></div><div class="getcoms">17</div><div class="getviews">4٬419</div><div class="getsince">مند أسبوع واحد</div></div>                                             </div>
                                            <div class="clearfix"></div>
                                        </div>
                                    </div>
                                                            </div>
                    </div>
                </div>
            </div>
        </div>


         
                                <div class="row">
            <div class="col-md-12">
                <div class="side_bar">
                    <div class="category-title">
                        <h2>اخبار اقتصادية</h2>
                    </div>
                    <div  class="category-body">
                        <div class="row">
                                                                <div class="col-md-12">
                                        <div class="content-large">
                                            <article id="postc1-83975" class="clearfix post-83975 post type-post status-publish format-standard has-post-thumbnail hentry category-22 category-15 category-20 tag-1944 tag-16846 tag-122 tag-16847 tag-74 tag-556 tag-5520 tag-4126 tag-476" >
                                                <div class="post-thumbnail">
                                                    <a href="http://al-marsd.com/83975.html" rel="bookmark">
                                                        <img width="260" height="160" src="http://al-marsd.com/wp-content/uploads/2016/11/1234-56-260x160.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="1234" title="الإمارات تمنح الولايات المتحدة فرصة أخيرة قبل تنفيذ تهديدها" />                                                    </a>
                                                    <div class="whatsapp-icon hidden-md hidden-lg">
                                                        <a href="whatsapp://send?text=http://al-marsd.com/83975.html%0Aالإمارات تمنح الولايات المتحدة فرصة أخيرة قبل تنفيذ تهديدها" data-action="share/whatsapp/share" class="fa  fa-whatsapp share-whatsapp vc_hidden-lg"></a>
                                                    </div>
                                                </div>
                                                <h2 class="entry-title"><a href="http://al-marsd.com/83975.html" rel="bookmark">الإمارات تمنح الولايات المتحدة فرصة أخيرة قبل تنفيذ تهديدها</a></h2>                                                <div class="entry-meta">
                                                    <div class="first_meta"><div class="tw-sh"><a href="https://twitter.com/intent/tweet?text=الإمارات تمنح الولايات المتحدة فرصة أخيرة قبل تنفيذ تهديدها&amp;url=http%3A%2F%2Fal-marsd.com%2F83975.html&amp;hashtags=المرصد" target="_blank"  > <i class="fa fa-twitter"></i> غرد</a></div><div class="getcoms">18</div><div class="getviews">8٬001</div><div class="getsince">مند 3 ساعات</div></div>                                                 </div>
                                                <div class="clearfix"></div>
                                            </article>
                                        </div>
                                    </div>
                                                                        <div class="col-md-12">
                                        <div class="content-simple">
                                            <article id="postc-83893" class="clearfix post-83893 post type-post status-publish format-standard has-post-thumbnail hentry category-22 category-15 category-20 tag-1944 tag-4515 tag-74 tag-1595 tag-556 tag-16814 tag-476" >
                                                <div class="row">
                                                    <div class="col-md-4 col-sm-5 col-xs-4">
                                                        			
                                                            <div class="post-thumbnail">
                                                                <a href="http://al-marsd.com/83893.html" rel="bookmark">
                                                                    <img width="150" height="130" src="http://al-marsd.com/wp-content/uploads/2016/11/5698322363-150x130.png" class="attachment-tie-small size-tie-small wp-post-image" alt="5698322363" title="خبيران:العقارات انخفضت&#8230;والسوق في طريقها للتصحيح" />                                                                </a>
                                                                <div class="whatsapp-icon hidden-md hidden-lg">
                                                                    <a href="whatsapp://send?text=http://al-marsd.com/83893.html%0Aخبيران:العقارات انخفضت&#8230;والسوق في طريقها للتصحيح" data-action="share/whatsapp/share" class="fa  fa-whatsapp share-whatsapp vc_hidden-lg"></a>
                                                                </div>
                                                            </div>
                                                                                                            </div>
                                                    <div class="col-md-8 col-sm-7 col-xs-8">
                                                        <h2 class="entry-title"><a href="http://al-marsd.com/83893.html" rel="bookmark">خبيران:العقارات انخفضت&#8230;والسوق في طريقها للتصحيح</a></h2>                                                    </div>
                                                </div>
                                            </article>
                                            <div class=" entry-meta">
                                                <div class="first_meta"><div class="tw-sh"><a href="https://twitter.com/intent/tweet?text=خبيران:العقارات انخفضت&#8230;والسوق في طريقها للتصحيح&amp;url=http%3A%2F%2Fal-marsd.com%2F83893.html&amp;hashtags=المرصد" target="_blank"  > <i class="fa fa-twitter"></i> غرد</a></div><div class="getcoms">22</div><div class="getviews">5٬146</div><div class="getsince">مند 10 ساعات</div></div>                                             </div>
                                            <div class="clearfix"></div>
                                        </div>
                                    </div>
                                                                        <div class="col-md-12">
                                        <div class="content-simple">
                                            <article id="postc-83800" class="clearfix post-83800 post type-post status-publish format-standard has-post-thumbnail hentry category-22 category-15 category-20 tag-1944 tag-16782 tag-74 tag-16781" >
                                                <div class="row">
                                                    <div class="col-md-4 col-sm-5 col-xs-4">
                                                        			
                                                            <div class="post-thumbnail">
                                                                <a href="http://al-marsd.com/83800.html" rel="bookmark">
                                                                    <img width="150" height="130" src="http://al-marsd.com/wp-content/uploads/2016/11/769870709-150x130.png" class="attachment-tie-small size-tie-small wp-post-image" alt="769870709" title="مصير مجهول ينتظر «المعجل» بعد الاستقالة الجماعية .. والخسائر المتراكمة 292.7 %" />                                                                </a>
                                                                <div class="whatsapp-icon hidden-md hidden-lg">
                                                                    <a href="whatsapp://send?text=http://al-marsd.com/83800.html%0Aمصير مجهول ينتظر «المعجل» بعد الاستقالة الجماعية .. والخسائر المتراكمة 292.7 %" data-action="share/whatsapp/share" class="fa  fa-whatsapp share-whatsapp vc_hidden-lg"></a>
                                                                </div>
                                                            </div>
                                                                                                            </div>
                                                    <div class="col-md-8 col-sm-7 col-xs-8">
                                                        <h2 class="entry-title"><a href="http://al-marsd.com/83800.html" rel="bookmark">مصير مجهول ينتظر «المعجل» بعد الاستقالة الجماعية .. والخسائر المتراكمة 292.7 %</a></h2>                                                    </div>
                                                </div>
                                            </article>
                                            <div class=" entry-meta">
                                                <div class="first_meta"><div class="tw-sh"><a href="https://twitter.com/intent/tweet?text=مصير مجهول ينتظر «المعجل» بعد الاستقالة الجماعية .. والخسائر المتراكمة 292.7 %&amp;url=http%3A%2F%2Fal-marsd.com%2F83800.html&amp;hashtags=المرصد" target="_blank"  > <i class="fa fa-twitter"></i> غرد</a></div><div class="getcoms">23</div><div class="getviews">3٬274</div><div class="getsince">مند 14 ساعة</div></div>                                             </div>
                                            <div class="clearfix"></div>
                                        </div>
                                    </div>
                                                                        <div class="col-md-12">
                                        <div class="content-simple">
                                            <article id="postc-83668" class="clearfix post-83668 post type-post status-publish format-standard has-post-thumbnail hentry category-22 category-15 category-20 tag-1789 tag-15393 tag-9335 tag-2385 tag-12432 tag-556 tag-476 tag-16726 tag-1723" >
                                                <div class="row">
                                                    <div class="col-md-4 col-sm-5 col-xs-4">
                                                        			
                                                            <div class="post-thumbnail">
                                                                <a href="http://al-marsd.com/83668.html" rel="bookmark">
                                                                    <img width="150" height="130" src="http://al-marsd.com/wp-content/uploads/2016/11/0135856564-187-150x130.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="0135856564" title="هبوط شديد للجنيه المصري أمام الدولار والسوق السوداء تشتعل من جديد" />                                                                </a>
                                                                <div class="whatsapp-icon hidden-md hidden-lg">
                                                                    <a href="whatsapp://send?text=http://al-marsd.com/83668.html%0Aهبوط شديد للجنيه المصري أمام الدولار والسوق السوداء تشتعل من جديد" data-action="share/whatsapp/share" class="fa  fa-whatsapp share-whatsapp vc_hidden-lg"></a>
                                                                </div>
                                                            </div>
                                                                                                            </div>
                                                    <div class="col-md-8 col-sm-7 col-xs-8">
                                                        <h2 class="entry-title"><a href="http://al-marsd.com/83668.html" rel="bookmark">هبوط شديد للجنيه المصري أمام الدولار والسوق السوداء تشتعل من جديد</a></h2>                                                    </div>
                                                </div>
                                            </article>
                                            <div class=" entry-meta">
                                                <div class="first_meta"><div class="tw-sh"><a href="https://twitter.com/intent/tweet?text=هبوط شديد للجنيه المصري أمام الدولار والسوق السوداء تشتعل من جديد&amp;url=http%3A%2F%2Fal-marsd.com%2F83668.html&amp;hashtags=المرصد" target="_blank"  > <i class="fa fa-twitter"></i> غرد</a></div><div class="getcoms">21</div><div class="getviews">4٬583</div><div class="getsince">مند 1 يوم</div></div>                                             </div>
                                            <div class="clearfix"></div>
                                        </div>
                                    </div>
                                                            </div>
                    </div>
                </div>
            </div>
        </div>


         
                                <div class="row">
            <div class="col-md-12">
                <div class="side_bar">
                    <div class="category-title">
                        <h2>أخبار مناسبات</h2>
                    </div>
                    <div  class="category-body">
                        <div class="row">
                                                                <div class="col-md-12">
                                        <div class="content-large">
                                            <article id="postc1-81585" class="clearfix post-81585 post type-post status-publish format-standard has-post-thumbnail hentry category-22 category-20 category-38 tag-1944 tag-5375 tag-16059 tag-3418 tag-74 tag-15129 tag-556 tag-2254 tag-2253 tag-476 tag-316" >
                                                <div class="post-thumbnail">
                                                    <a href="http://al-marsd.com/81585.html" rel="bookmark">
                                                        <img width="260" height="160" src="http://al-marsd.com/wp-content/uploads/2016/11/0000-23-260x160.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="0000" title="بالصور : الملك سلمان يستقبل قادة و مبعوثي بعض الدول لتقديم العزاء في الأمير تركي" />                                                    </a>
                                                    <div class="whatsapp-icon hidden-md hidden-lg">
                                                        <a href="whatsapp://send?text=http://al-marsd.com/81585.html%0Aبالصور : الملك سلمان يستقبل قادة و مبعوثي بعض الدول لتقديم العزاء في الأمير تركي" data-action="share/whatsapp/share" class="fa  fa-whatsapp share-whatsapp vc_hidden-lg"></a>
                                                    </div>
                                                </div>
                                                <h2 class="entry-title"><a href="http://al-marsd.com/81585.html" rel="bookmark">بالصور : الملك سلمان يستقبل قادة و مبعوثي بعض الدول لتقديم العزاء في الأمير تركي</a></h2>                                                <div class="entry-meta">
                                                    <div class="first_meta"><div class="tw-sh"><a href="https://twitter.com/intent/tweet?text=بالصور : الملك سلمان يستقبل قادة و مبعوثي بعض الدول لتقديم العزاء في الأمير تركي&amp;url=http%3A%2F%2Fal-marsd.com%2F81585.html&amp;hashtags=المرصد" target="_blank"  > <i class="fa fa-twitter"></i> غرد</a></div><div class="getcoms">12</div><div class="getviews">4٬319</div><div class="getsince">مند أسبوع واحد</div></div>                                                 </div>
                                                <div class="clearfix"></div>
                                            </article>
                                        </div>
                                    </div>
                                                                        <div class="col-md-12">
                                        <div class="content-simple">
                                            <article id="postc-81559" class="clearfix post-81559 post type-post status-publish format-standard has-post-thumbnail hentry category-22 category-20 category-38 tag-1944 tag-1363 tag-74 tag-556 tag-7113 tag-16134 tag-476 tag-3971" >
                                                <div class="row">
                                                    <div class="col-md-4 col-sm-5 col-xs-4">
                                                        			
                                                            <div class="post-thumbnail">
                                                                <a href="http://al-marsd.com/81559.html" rel="bookmark">
                                                                    <img width="150" height="130" src="http://al-marsd.com/wp-content/uploads/2016/11/0000-21-150x130.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="0000" title="بالصور : أمير الرياض يؤدي صلاة الميت على الأمير سلمان بن فواز بن سعود" />                                                                </a>
                                                                <div class="whatsapp-icon hidden-md hidden-lg">
                                                                    <a href="whatsapp://send?text=http://al-marsd.com/81559.html%0Aبالصور : أمير الرياض يؤدي صلاة الميت على الأمير سلمان بن فواز بن سعود" data-action="share/whatsapp/share" class="fa  fa-whatsapp share-whatsapp vc_hidden-lg"></a>
                                                                </div>
                                                            </div>
                                                                                                            </div>
                                                    <div class="col-md-8 col-sm-7 col-xs-8">
                                                        <h2 class="entry-title"><a href="http://al-marsd.com/81559.html" rel="bookmark">بالصور : أمير الرياض يؤدي صلاة الميت على الأمير سلمان بن فواز بن سعود</a></h2>                                                    </div>
                                                </div>
                                            </article>
                                            <div class=" entry-meta">
                                                <div class="first_meta"><div class="tw-sh"><a href="https://twitter.com/intent/tweet?text=بالصور : أمير الرياض يؤدي صلاة الميت على الأمير سلمان بن فواز بن سعود&amp;url=http%3A%2F%2Fal-marsd.com%2F81559.html&amp;hashtags=المرصد" target="_blank"  > <i class="fa fa-twitter"></i> غرد</a></div><div class="getcoms">3</div><div class="getviews">2٬664</div><div class="getsince">مند أسبوع واحد</div></div>                                             </div>
                                            <div class="clearfix"></div>
                                        </div>
                                    </div>
                                                                        <div class="col-md-12">
                                        <div class="content-simple">
                                            <article id="postc-80745" class="clearfix post-80745 post type-post status-publish format-standard has-post-thumbnail hentry category-22 category-20 category-38 tag-1944 tag-74 tag-556 tag-476 tag-15689" >
                                                <div class="row">
                                                    <div class="col-md-4 col-sm-5 col-xs-4">
                                                        			
                                                            <div class="post-thumbnail">
                                                                <a href="http://al-marsd.com/80745.html" rel="bookmark">
                                                                    <img width="150" height="130" src="http://al-marsd.com/wp-content/uploads/2016/11/8652000022-150x130.png" class="attachment-tie-small size-tie-small wp-post-image" alt="8652000022" title="بالصور:أداء صلاة الاستسقاء في مناطق ومحافظات المملكة" />                                                                </a>
                                                                <div class="whatsapp-icon hidden-md hidden-lg">
                                                                    <a href="whatsapp://send?text=http://al-marsd.com/80745.html%0Aبالصور:أداء صلاة الاستسقاء في مناطق ومحافظات المملكة" data-action="share/whatsapp/share" class="fa  fa-whatsapp share-whatsapp vc_hidden-lg"></a>
                                                                </div>
                                                            </div>
                                                                                                            </div>
                                                    <div class="col-md-8 col-sm-7 col-xs-8">
                                                        <h2 class="entry-title"><a href="http://al-marsd.com/80745.html" rel="bookmark">بالصور:أداء صلاة الاستسقاء في مناطق ومحافظات المملكة</a></h2>                                                    </div>
                                                </div>
                                            </article>
                                            <div class=" entry-meta">
                                                <div class="first_meta"><div class="tw-sh"><a href="https://twitter.com/intent/tweet?text=بالصور:أداء صلاة الاستسقاء في مناطق ومحافظات المملكة&amp;url=http%3A%2F%2Fal-marsd.com%2F80745.html&amp;hashtags=المرصد" target="_blank"  > <i class="fa fa-twitter"></i> غرد</a></div><div class="getcoms">26</div><div class="getviews">2٬504</div><div class="getsince">مند أسبوعين</div></div>                                             </div>
                                            <div class="clearfix"></div>
                                        </div>
                                    </div>
                                                                        <div class="col-md-12">
                                        <div class="content-simple">
                                            <article id="postc-78471" class="clearfix post-78471 post type-post status-publish format-standard has-post-thumbnail hentry category-22 category-20 category-38 tag-1944 tag-74 tag-556 tag-476 tag-15264 tag-4700" >
                                                <div class="row">
                                                    <div class="col-md-4 col-sm-5 col-xs-4">
                                                        			
                                                            <div class="post-thumbnail">
                                                                <a href="http://al-marsd.com/78471.html" rel="bookmark">
                                                                    <img width="150" height="130" src="http://al-marsd.com/wp-content/uploads/2016/10/1234-142-150x130.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="1234" title="بالصور و الفيديو : شاهد .. رجال قوات الأمن الخاصة يستعرضون فنون القتال" />                                                                </a>
                                                                <div class="whatsapp-icon hidden-md hidden-lg">
                                                                    <a href="whatsapp://send?text=http://al-marsd.com/78471.html%0Aبالصور و الفيديو : شاهد .. رجال قوات الأمن الخاصة يستعرضون فنون القتال" data-action="share/whatsapp/share" class="fa  fa-whatsapp share-whatsapp vc_hidden-lg"></a>
                                                                </div>
                                                            </div>
                                                                                                            </div>
                                                    <div class="col-md-8 col-sm-7 col-xs-8">
                                                        <h2 class="entry-title"><a href="http://al-marsd.com/78471.html" rel="bookmark">بالصور و الفيديو : شاهد .. رجال قوات الأمن الخاصة يستعرضون فنون القتال</a></h2>                                                    </div>
                                                </div>
                                            </article>
                                            <div class=" entry-meta">
                                                <div class="first_meta"><div class="tw-sh"><a href="https://twitter.com/intent/tweet?text=بالصور و الفيديو : شاهد .. رجال قوات الأمن الخاصة يستعرضون فنون القتال&amp;url=http%3A%2F%2Fal-marsd.com%2F78471.html&amp;hashtags=المرصد" target="_blank"  > <i class="fa fa-twitter"></i> غرد</a></div><div class="getcoms">2</div><div class="getviews">2٬601</div><div class="getsince">مند 3 أسابيع</div></div>                                             </div>
                                            <div class="clearfix"></div>
                                        </div>
                                    </div>
                                                            </div>
                    </div>
                </div>
            </div>
        </div>


         
                                <div class="row">
            <div class="col-md-12">
                <div class="side_bar">
                    <div class="category-title">
                        <h2>الاخيرة</h2>
                    </div>
                    <div  class="category-body">
                        <div class="row">
                                                                <div class="col-md-12">
                                        <div class="content-large">
                                            <article id="postc1-83897" class="clearfix post-83897 post type-post status-publish format-standard has-post-thumbnail hentry category-22 category-18 category-20 tag-16816 tag-16817 tag-16815 tag-15044" >
                                                <div class="post-thumbnail">
                                                    <a href="http://al-marsd.com/83897.html" rel="bookmark">
                                                        <img width="260" height="160" src="http://al-marsd.com/wp-content/uploads/2016/11/75655433-260x160.png" class="attachment-tie-medium size-tie-medium wp-post-image" alt="75655433" title="بالفيديو.. فنان سعودي يعايد &#8220;فيروز&#8221; بمقطوعة موسيقية قبل رحيله" />                                                    </a>
                                                    <div class="whatsapp-icon hidden-md hidden-lg">
                                                        <a href="whatsapp://send?text=http://al-marsd.com/83897.html%0Aبالفيديو.. فنان سعودي يعايد &#8220;فيروز&#8221; بمقطوعة موسيقية قبل رحيله" data-action="share/whatsapp/share" class="fa  fa-whatsapp share-whatsapp vc_hidden-lg"></a>
                                                    </div>
                                                </div>
                                                <h2 class="entry-title"><a href="http://al-marsd.com/83897.html" rel="bookmark">بالفيديو.. فنان سعودي يعايد &#8220;فيروز&#8221; بمقطوعة موسيقية قبل رحيله</a></h2>                                                <div class="entry-meta">
                                                    <div class="first_meta"><div class="tw-sh"><a href="https://twitter.com/intent/tweet?text=بالفيديو.. فنان سعودي يعايد &#8220;فيروز&#8221; بمقطوعة موسيقية قبل رحيله&amp;url=http%3A%2F%2Fal-marsd.com%2F83897.html&amp;hashtags=المرصد" target="_blank"  > <i class="fa fa-twitter"></i> غرد</a></div><div class="getcoms">35</div><div class="getviews">7٬703</div><div class="getsince">مند 9 ساعات</div></div>                                                 </div>
                                                <div class="clearfix"></div>
                                            </article>
                                        </div>
                                    </div>
                                                                        <div class="col-md-12">
                                        <div class="content-simple">
                                            <article id="postc-83620" class="clearfix post-83620 post type-post status-publish format-standard has-post-thumbnail hentry category-22 category-18 category-20 tag-1944 tag-2820 tag-16702 tag-74 tag-556 tag-3131 tag-476 tag-16701" >
                                                <div class="row">
                                                    <div class="col-md-4 col-sm-5 col-xs-4">
                                                        			
                                                            <div class="post-thumbnail">
                                                                <a href="http://al-marsd.com/83620.html" rel="bookmark">
                                                                    <img width="150" height="130" src="http://al-marsd.com/wp-content/uploads/2016/11/2025898999-150x130.png" class="attachment-tie-small size-tie-small wp-post-image" alt="2025898999" title="مؤسسة الملك عبد الله للأعمال الإنسانية تكرّم دهانات الجزيرة" />                                                                </a>
                                                                <div class="whatsapp-icon hidden-md hidden-lg">
                                                                    <a href="whatsapp://send?text=http://al-marsd.com/83620.html%0Aمؤسسة الملك عبد الله للأعمال الإنسانية تكرّم دهانات الجزيرة" data-action="share/whatsapp/share" class="fa  fa-whatsapp share-whatsapp vc_hidden-lg"></a>
                                                                </div>
                                                            </div>
                                                                                                            </div>
                                                    <div class="col-md-8 col-sm-7 col-xs-8">
                                                        <h2 class="entry-title"><a href="http://al-marsd.com/83620.html" rel="bookmark">مؤسسة الملك عبد الله للأعمال الإنسانية تكرّم دهانات الجزيرة</a></h2>                                                    </div>
                                                </div>
                                            </article>
                                            <div class=" entry-meta">
                                                <div class="first_meta"><div class="tw-sh"><a href="https://twitter.com/intent/tweet?text=مؤسسة الملك عبد الله للأعمال الإنسانية تكرّم دهانات الجزيرة&amp;url=http%3A%2F%2Fal-marsd.com%2F83620.html&amp;hashtags=المرصد" target="_blank"  > <i class="fa fa-twitter"></i> غرد</a></div><div class="getcoms">4</div><div class="getviews">959</div><div class="getsince">مند 1 يوم</div></div>                                             </div>
                                            <div class="clearfix"></div>
                                        </div>
                                    </div>
                                                                        <div class="col-md-12">
                                        <div class="content-simple">
                                            <article id="postc-83486" class="clearfix post-83486 post type-post status-publish format-standard has-post-thumbnail hentry category-22 category-18 category-20 tag-1789 tag-16684 tag-556 tag-16683 tag-8042 tag-4749 tag-749 tag-476" >
                                                <div class="row">
                                                    <div class="col-md-4 col-sm-5 col-xs-4">
                                                        			
                                                            <div class="post-thumbnail">
                                                                <a href="http://al-marsd.com/83486.html" rel="bookmark">
                                                                    <img width="150" height="130" src="http://al-marsd.com/wp-content/uploads/2016/11/06559565623-47-150x130.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="06559565623" title="زوجة خائنة تلتصق بعشيقها والسبب الزوج المخدوع !" />                                                                </a>
                                                                <div class="whatsapp-icon hidden-md hidden-lg">
                                                                    <a href="whatsapp://send?text=http://al-marsd.com/83486.html%0Aزوجة خائنة تلتصق بعشيقها والسبب الزوج المخدوع !" data-action="share/whatsapp/share" class="fa  fa-whatsapp share-whatsapp vc_hidden-lg"></a>
                                                                </div>
                                                            </div>
                                                                                                            </div>
                                                    <div class="col-md-8 col-sm-7 col-xs-8">
                                                        <h2 class="entry-title"><a href="http://al-marsd.com/83486.html" rel="bookmark">زوجة خائنة تلتصق بعشيقها والسبب الزوج المخدوع !</a></h2>                                                    </div>
                                                </div>
                                            </article>
                                            <div class=" entry-meta">
                                                <div class="first_meta"><div class="tw-sh"><a href="https://twitter.com/intent/tweet?text=زوجة خائنة تلتصق بعشيقها والسبب الزوج المخدوع !&amp;url=http%3A%2F%2Fal-marsd.com%2F83486.html&amp;hashtags=المرصد" target="_blank"  > <i class="fa fa-twitter"></i> غرد</a></div><div class="getcoms">41</div><div class="getviews">14٬299</div><div class="getsince">مند 2 يومين</div></div>                                             </div>
                                            <div class="clearfix"></div>
                                        </div>
                                    </div>
                                                                        <div class="col-md-12">
                                        <div class="content-simple">
                                            <article id="postc-83360" class="clearfix post-83360 post type-post status-publish format-standard has-post-thumbnail hentry category-22 category-18 category-20 tag-16626 tag-1328 tag-16627 tag-3018" >
                                                <div class="row">
                                                    <div class="col-md-4 col-sm-5 col-xs-4">
                                                        			
                                                            <div class="post-thumbnail">
                                                                <a href="http://al-marsd.com/83360.html" rel="bookmark">
                                                                    <img width="150" height="130" src="http://al-marsd.com/wp-content/uploads/2016/11/x87012.jpg.pagespeed.ic_.3UTinh85b--150x130.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="x87012-jpg-pagespeed-ic-3utinh85b" title="الجريسي.. &#8220;كوماندوز&#8221; المال والأعمال الذي بدأ حاملًا للبضائع!" />                                                                </a>
                                                                <div class="whatsapp-icon hidden-md hidden-lg">
                                                                    <a href="whatsapp://send?text=http://al-marsd.com/83360.html%0Aالجريسي.. &#8220;كوماندوز&#8221; المال والأعمال الذي بدأ حاملًا للبضائع!" data-action="share/whatsapp/share" class="fa  fa-whatsapp share-whatsapp vc_hidden-lg"></a>
                                                                </div>
                                                            </div>
                                                                                                            </div>
                                                    <div class="col-md-8 col-sm-7 col-xs-8">
                                                        <h2 class="entry-title"><a href="http://al-marsd.com/83360.html" rel="bookmark">الجريسي.. &#8220;كوماندوز&#8221; المال والأعمال الذي بدأ حاملًا للبضائع!</a></h2>                                                    </div>
                                                </div>
                                            </article>
                                            <div class=" entry-meta">
                                                <div class="first_meta"><div class="tw-sh"><a href="https://twitter.com/intent/tweet?text=الجريسي.. &#8220;كوماندوز&#8221; المال والأعمال الذي بدأ حاملًا للبضائع!&amp;url=http%3A%2F%2Fal-marsd.com%2F83360.html&amp;hashtags=المرصد" target="_blank"  > <i class="fa fa-twitter"></i> غرد</a></div><div class="getcoms">33</div><div class="getviews">3٬013</div><div class="getsince">مند 2 يومين</div></div>                                             </div>
                                            <div class="clearfix"></div>
                                        </div>
                                    </div>
                                                            </div>
                    </div>
                </div>
            </div>
        </div>


         

                        <div class="side_bar">
    <div class="category-title">
        <h2>كاريكاتير</h2>
    </div>
    <div  class="category-body">
        <div class="row">
                                <div class="col-md-12">
                        <div class="content-large">
                            <article id="postk-83824" class="clearfix post-83824 post type-post status-publish format-standard has-post-thumbnail hentry category-22 category-20 category-23 tag-1944 tag-3533 tag-2716 tag-74 tag-556 tag-476 tag-2489" >
                                <div class="post-thumbnail">
                                    <a href="http://al-marsd.com/83824.html" rel="bookmark">
                                        <img width="260" height="160" src="http://al-marsd.com/wp-content/uploads/2016/11/6555632369-1-260x160.png" class="attachment-tie-medium size-tie-medium wp-post-image" alt="6555632369" title="شاهد: أفضل كاريكاتير &#8220;الصحف&#8221; ليوم الثلاثاء" />                                    </a>
                                </div>
                                <h2 class="entry-title"><a href="http://al-marsd.com/83824.html" rel="bookmark">شاهد: أفضل كاريكاتير &#8220;الصحف&#8221; ليوم الثلاثاء</a></h2>                                <div class="entry-meta">
                                    <div class="first_meta"><div class="tw-sh"><a href="https://twitter.com/intent/tweet?text=شاهد: أفضل كاريكاتير &#8220;الصحف&#8221; ليوم الثلاثاء&amp;url=http%3A%2F%2Fal-marsd.com%2F83824.html&amp;hashtags=المرصد" target="_blank"  > <i class="fa fa-twitter"></i> غرد</a></div><div class="getcoms">224</div><div class="getviews">2٬664</div><div class="getsince">مند 12 ساعة</div></div>                                 </div>
                                <div class="clearfix"></div>
                            </article>
                        </div>
                    </div>
                            </div>
    </div>
</div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>


        <script>
            /*
            (function (i, s, o, g, r, a, m) {
                i['GoogleAnalyticsObject'] = r;
                i[r] = i[r] || function () {
                    (i[r].q = i[r].q || []).push(arguments)
                }, i[r].l = 1 * new Date();
                a = s.createElement(o),
                        m = s.getElementsByTagName(o)[0];
                a.async = 1;
                a.src = g;
                m.parentNode.insertBefore(a, m)
            })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

            ga('create', 'UA-15266122-1', 'auto');
            ga('send', 'pageview');
            */

        </script>
</div><!-- #content -->
</div>
</div>
<!-- #container -->
<div class="footer_bg">
    <div class="container">

        <div class="row">
            <div class="col-md-6 col-sm-6 ">
                <div class="site-info td-sub-footer-menu">
                    <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu list-inline"><li id="menu-item-12035" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-12035"><a href="http://al-marsd.com">الرئيسية</a></li>
<li id="menu-item-3155" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3155"><a href="http://al-marsd.com/%d8%b9%d9%86-%d8%b5%d8%ad%d9%8a%d9%81%d8%a9-%d8%a7%d9%84%d9%85%d8%b1%d8%b5%d8%af">من نحن</a></li>
<li id="menu-item-12070" class="vip-link menu-item menu-item-type-post_type menu-item-object-page menu-item-12070"><a href="http://al-marsd.com/%d8%a7%d9%84%d8%b9%d8%b6%d9%88%d9%8a%d8%a7%d8%aa-%d8%a7%d9%84%d9%85%d9%85%d9%8a%d8%b2%d8%a9">عضوية مميزة</a></li>
<li id="menu-item-3153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3153"><a href="http://al-marsd.com/contact_us">الاتصال بنا</a></li>
<li id="menu-item-3154" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3154"><a href="http://al-marsd.com/%d8%a7%d8%b9%d9%84%d9%86-%d9%85%d8%b9%d9%86%d8%a7">اعلن معنا</a></li>
</ul></div>
                </div><!-- .site-info -->
            </div>
            <div class="col-md-6 col-sm-6 ">
                <div class="site-info text-right">
                    <p>صحيفة المرصد مصرحة من وزارة الثقافة والإعلام</p>
                </div><!-- .site-info -->
            </div>        </div>
        <div class="row">
            <div class="col-md-6 col-sm-6">
                <div class="site-info">
                    <p>جميع الحقوق محفوظة لدى صحيفة المرصد © 2016</p>
                </div><!-- .site-info -->
            </div>
            <div class="col-md-6 col-sm-6">
                <div class="site-info  text-right">
                    <p>
                        سيرفرات وادراتها من
                        <a href="http://www.drsrv.com" target="_blank"><img src="http://al-marsd.com/wp-content/themes/NewAlmarsd/img/drsrv.png" alt="دكتور سيرفر" style="width:100px;"></a>
                       ومن تصميم 
                       <a href="http://www.tl4s.com.sa/services/" target="_blank"><img src="http://al-marsd.com/wp-content/themes/NewAlmarsd/img/topline.png" alt=""></a>
                        
                    </p>
                </div><!-- .site-info -->
            </div>
        </div>
    </div>
</div>
<span id="top-link" data-spy="affix">
        <a href="#top" ><i class="fa fa-chevron-up"></i></a>
    </span>
    <script type="text/javascript">
	var isProcessing = false; 
    function alter_ul_post_values(obj,post_id,ul_type){
	
		if (isProcessing)    
		return;  
		isProcessing = true;   
		
		jQuery(obj).find("span").html("..");
    	jQuery.ajax({
   		type: "POST",
   		url: "http://al-marsd.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/ajax_counter.php",
   		data: "post_id="+post_id+"&up_type="+ul_type,
   		success: function(msg){
     		jQuery(obj).find("span").html(msg);
			isProcessing = false; 
   			}
 		});
	}
	</script>
    <script type='text/javascript' src='http://al-marsd.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/al-marsd.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"sending":"\u062c\u0627\u0631\u064a \u0627\u0644\u0625\u0631\u0633\u0627\u0644 ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://al-marsd.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='http://al-marsd.com/wp-content/plugins/bootstrap-for-contact-form-7/assets/scripts.min.js'></script>
<script type='text/javascript' src='http://al-marsd.com/wp-content/themes/NewAlmarsd/js/navigation.js'></script>
<script type='text/javascript' src='http://al-marsd.com/wp-content/themes/NewAlmarsd/js/skip-link-focus-fix.js'></script>
<script type='text/javascript' src='http://al-marsd.com/wp-includes/js/wp-embed.min.js'></script>
    <!-- Go to www.addthis.com/dashboard to customize your tools -->
        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5706fa189ed610bb"></script>
                <script>!function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https';
                if (!d.getElementById(id)) {
                    js = d.createElement(s);
                    js.id = id;
                    js.src = p + '://platform.twitter.com/widgets.js';
                    fjs.parentNode.insertBefore(js, fjs);
                }
            }(document, 'script', 'twitter-wjs');
        </script>

</body>
</html>









