تحذير عالي الخطورة بشأن تحديث تطبيق واتساب للهواتف التي تعمل نظام “أندرويد”

تحذير عالي الخطورة  بشأن  تحديث تطبيق واتساب للهواتف التي تعمل  نظام “أندرويد”

صحيفة المرصد: أصدر المركز الوطني الإرشادي للأمن السيبراني ، اليوم الثلاثاء، تحذير عالي الخطورة بشأن تطبيق “واتساب” للأجهزة التي تعمل بنظام “أندرويد”.

وأكد المركز عبر منشور له بتويتر، أن تطبيق “واتساب” للأجهزة التي تعمل بنظام “أندرويد” معرض للاختراق على نسخة (v2.21.8.13) بسبب ثغرة تتيح للمهاجم تجاوز المسار.

وناشد الأمن السيبراني بتحديث النسخ إلى الأحدث بالدخول إلى متجر التطبيقات بلاي ستور.