<!DOCTYPE html>
<html dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<script type="text/javascript">
//<![CDATA[
var _gaq = _gaq || [];_gaq.push(['_setAccount', 'UA-15266122-1']);_gaq.push(['_trackPageview']);(function() {var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);})();(function(b){(function(a){"__CF"in b&&"DJS"in b.__CF?b.__CF.DJS.push(a):"addEventListener"in b?b.addEventListener("load",a,!1):b.attachEvent("onload",a)})(function(){"FB"in b&&"Event"in FB&&"subscribe"in FB.Event&&(FB.Event.subscribe("edge.create",function(a){_gaq.push(["_trackSocial","facebook","like",a])}),FB.Event.subscribe("edge.remove",function(a){_gaq.push(["_trackSocial","facebook","unlike",a])}),FB.Event.subscribe("message.send",function(a){_gaq.push(["_trackSocial","facebook","send",a])}));"twttr"in b&&"events"in twttr&&"bind"in twttr.events&&twttr.events.bind("tweet",function(a){if(a){var b;if(a.target&&a.target.nodeName=="IFRAME")a:{if(a=a.target.src){a=a.split("#")[0].match(/[^?=&]+=([^&]*)?/g);b=0;for(var c;c=a[b];++b)if(c.indexOf("url")===0){b=unescape(c.split("=")[1]);break a}}b=void 0}_gaq.push(["_trackSocial","twitter","tweet",b])}})})})(window);//]]>
</script><script type="text/javascript">
//<![CDATA[
try{if (!window.CloudFlare) {var CloudFlare=[{verbose:0,p:1496616952,byc:0,owlid:"cf",bag2:1,mirage2:0,oracle:0,paths:{cloudflare:"/cdn-cgi/nexp/dok3v=1613a3a185/"},atok:"36a12cf6bd62715effd1334384c3f345",petok:"253cd6760f7be1624f30514f31e34fc0ad33d65b-1497590766-1800",zone:"al-marsd.com",rocket:"0",apps:{"ga_key":{"ua":"UA-15266122-1","ga_bs":"2"}}}];!function(a,b){a=document.createElement("script"),b=document.getElementsByTagName("script")[0],a.async=!0,a.src="//ajax.cloudflare.com/cdn-cgi/nexp/dok3v=85b614c0f6/cloudflare.min.js",b.parentNode.insertBefore(a,b)}()}}catch(e){};
//]]>
</script>
<link rel="profile" href="http://gmpg.org/xfn/11">
<title>إعلامهم أشبه بطنين الذباب! &bull; صحيفة المرصد</title>
 
<link rel="canonical" href="https://al-marsd.com/137644.html"/>
<meta property="og:locale" content="ar_AR"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="إعلامهم أشبه بطنين الذباب! &bull; صحيفة المرصد"/>
<meta property="og:description" content="• أفردت الصحف القطرية مساحات كبرى للنيل من الإعلام الرياضي السعودي، بل هددت بنشر المزيد من الفضائح للإعلاميين الذين زاروا وعملوا في قطر، لدرجة ظننت معها أن هناك ماهو خارج النص، ولأنني من الذين زاروا قطر وشاركوا في أكثر من برنامج أقول هاتوا ما عندكم إن كنتم صادقين. • نعرف أن الدوحة بلد مفتوح وعلى &hellip;"/>
<meta property="og:url" content="https://al-marsd.com/137644.html"/>
<meta property="og:site_name" content="صحيفة المرصد"/>
<meta property="article:publisher" content="http://www.facebook.com/marsdnews24"/>
<meta property="article:tag" content="الأمة"/>
<meta property="article:tag" content="الدوحة"/>
<meta property="article:tag" content="السعودية"/>
<meta property="article:tag" content="القطريون"/>
<meta property="article:tag" content="جدة"/>
<meta property="article:tag" content="عكاظ"/>
<meta property="article:tag" content="قطر"/>
<meta property="article:tag" content="كوريا الشمالية"/>
<meta property="article:section" content="كتاب الرياضة"/>
<meta property="article:published_time" content="2017-06-16T05:57:52+03:00"/>
<meta property="article:modified_time" content="2017-06-16T05:58:42+03:00"/>
<meta property="og:updated_time" content="2017-06-16T05:58:42+03:00"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="• أفردت الصحف القطرية مساحات كبرى للنيل من الإعلام الرياضي السعودي، بل هددت بنشر المزيد من الفضائح للإعلاميين الذين زاروا وعملوا في قطر، لدرجة ظننت معها أن هناك ماهو خارج النص، ولأنني من الذين زاروا قطر وشاركوا في أكثر من برنامج أقول هاتوا ما عندكم إن كنتم صادقين. • نعرف أن الدوحة بلد مفتوح وعلى [&hellip;]"/>
<meta name="twitter:title" content="إعلامهم أشبه بطنين الذباب! &bull; صحيفة المرصد"/>
<meta name="twitter:site" content="@marsdnews24"/>
<meta name="twitter:creator" content="@marsdnews24"/>
 
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="صحيفة المرصد &raquo; الخلاصة" href="https://al-marsd.com/feed"/>
<link rel="alternate" type="application/rss+xml" title="صحيفة المرصد &raquo; خلاصة التعليقات" href="https://al-marsd.com/comments/feed"/>
<link rel="alternate" type="application/rss+xml" title="صحيفة المرصد &raquo; إعلامهم أشبه بطنين الذباب! خلاصة التعليقات" href="https://al-marsd.com/137644.html/feed"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/al-marsd.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='contact-form-7-rtl-css' href='https://al-marsd.com/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=4.6.1' type='text/css' media='all'/>
<link rel='stylesheet' id='techlabs-style-css' href='https://al-marsd.com/wp-content/themes/techlabs/style.css?ver=2.9' type='text/css' media='all'/>
<link rel='stylesheet' id='like-dislike-css' href='https://al-marsd.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/css/ldc-lite.css?ver=1.0.0' type='text/css' media='all'/>
<script type='text/javascript' src='https://al-marsd.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://al-marsd.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://al-marsd.com/wp-content/themes/techlabs/js/script.js?ver=4.8'></script>
<link rel='https://api.w.org/' href='https://al-marsd.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://al-marsd.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://al-marsd.com/wp-includes/wlwmanifest.xml"/>
<link rel="stylesheet" href="https://al-marsd.com/wp-content/themes/techlabs/rtl.css" type="text/css" media="screen"/><meta name="generator" content="WordPress 4.8"/>
<link rel='shortlink' href='https://al-marsd.com/?p=137644'/>
<link rel="alternate" type="application/json+oembed" href="https://al-marsd.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fal-marsd.com%2F137644.html"/>
<link rel="alternate" type="text/xml+oembed" href="https://al-marsd.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fal-marsd.com%2F137644.html&#038;format=xml"/>
<style type="text/css">div.wpcf7 .screen-reader-response{display:none;}div.wpcf7 img.ajax-loader{border:none;vertical-align:middle;margin-left:4px;}div.wpcf7 .form-inline img.ajax-loader{display:inline;}div.wpcf7 div.ajax-error{display:none;}div.wpcf7 .wpcf7-display-none{display:none;}div.wpcf7 .form-inline .form-group{max-width:250px;}div.wpcf7 .input-group-addon img{height:100%;width:auto;max-width:none!important;border-radius:5px;}div.wpcf7 .input-group-addon.input-group-has-image{padding:0;}</style>
<link rel="amphtml" href="https://al-marsd.com/137644.html/amp"/><meta name="twitter:partner" content="tfwp">
<meta name="twitter:card" content="summary"><meta name="twitter:title" content="إعلامهم أشبه بطنين الذباب!"><meta name="twitter:description" content="• أفردت الصحف القطرية مساحات كبرى للنيل من الإعلام الرياضي السعودي، بل هددت بنشر المزيد من الفضائح للإعلاميين الذين زاروا وعملوا في قطر، لدرجة ظننت معها أن هناك ماهو خارج النص، ولأنني من الذين زاروا قطر وشاركوا في أكثر من برنامج أقول هاتوا ما عندكم إن كنتم صادقين. • نعرف أن الدوحة بلد مفتوح وعلى&hellip;">
 
<script type="text/javascript">
            _atrk_opts = {
                atrk_acct: "QmLWk1a4SBe04B",
                domain: "al-marsd.com",
                dynamic: true
            };
            (function () {
                var as = document.createElement('script');
                as.type = 'text/javascript';
                as.async = true;
                as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(as, s);
            })();
        </script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=QmLWk1a4SBe04B" style="display:none" height="1" width="1" alt=""/></noscript>
 
</head>
<body class="rtl post-template-default single single-post postid-137644 single-format-standard group-blog">
 
<header class="sticky-navbar">
<div class="container">
<div class="row">
<div class="btns col-l-5">
<div class="right">
<a href="https://al-marsd.com" class="ti-home-io"></a>
<a href="https://al-marsd.com/منطقة-الأعضاء" class="ti-person-io"></a>
<a href="//sport.al-marsd.com" title="المرصد سبورت" class="ti-ios-football red"></a>
<a href="#" class="ti-search-io"></a>
</div>
</div>
<div class="col-l-2">
<a href="https://al-marsd.com" title="صحيفة المرصد" class="logo"><img src="https://al-marsd.com/wp-content/themes/techlabs/img/logo.png" alt="صحيفة المرصد"></a>
</div>
<div class="btns col-l-5">
<span class="m-editor">رئيس التحرير : مشعل العريفي</span>
<div class="left">
<a href="https://www.facebook.com/marsdnews24" class="ti-facebook"></a>
<a href="https://twitter.com/intent/follow?source=followbutton&variant=1.0&screen_name=marsdnews24" class="ti-twitter"></a>
<a class="ti-instagram"></a>
<a href="https://www.youtube.com/channel/UCfO2Hil9m42zl2AOS-x40Kg?sub_confirmation=1" class="ti-youtube-play"></a>
</div>
</div>
</div>
</div>
 
<form class="search-box" action="https://al-marsd.com">
<input type="text" name="s" placeholder="كلمات البحث">
<input type="submit" value="بحث">
</form>
 
<div class="main-menu">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class=""><li id="menu-item-7962" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7962"><a href="https://al-marsd.com">الرئيسية</a></li>
<li id="menu-item-7649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7649"><a href="https://al-marsd.com/category/%d8%b9%d8%b1%d8%b6-%d9%81%d9%8a-%d8%a7%d8%ae%d8%b1-%d8%a7%d9%84%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1">آخر الأخبار</a></li>
<li id="menu-item-337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337"><a href="https://al-marsd.com/category/%d8%af%d9%88%d9%84%d9%8a%d8%a9">دولية</a></li>
<li id="menu-item-129535" class="redalmarsd menu-item menu-item-type-custom menu-item-object-custom menu-item-129535"><a href="https://sport.al-marsd.com/">المرصد سبورت</a></li>
<li id="menu-item-334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-334"><a href="https://al-marsd.com/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa">منوعات</a></li>
<li id="menu-item-339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339"><a href="https://al-marsd.com/category/%d9%81%d9%86">فن</a></li>
<li id="menu-item-336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-336"><a href="https://al-marsd.com/category/%d8%ab%d9%82%d8%a7%d9%81%d8%a9">ثقافة</a></li>
<li id="menu-item-437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-437"><a href="https://al-marsd.com/category/%d8%b5%d8%ad%d8%a9">صحة</a></li>
<li id="menu-item-456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456"><a href="https://al-marsd.com/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af">اقتصاد</a></li>
<li id="menu-item-3625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3625"><a href="https://al-marsd.com/category/%d9%8a%d9%88%d8%aa%d9%8a%d9%88%d8%a8">يوتيوب</a></li>
<li id="menu-item-3628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3628"><a href="https://al-marsd.com/category/%d9%83%d8%aa%d8%a7%d8%a8-%d8%a7%d9%84%d8%b1%d8%a3%d9%8a">كتاب الرأي</a></li>
<li id="menu-item-3629" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3629"><a href="https://al-marsd.com/category/%d9%83%d8%aa%d8%a7%d8%a8-%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9">كتاب الرياضة</a></li>
<li id="menu-item-6037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6037"><a href="https://al-marsd.com/category/%d9%85%d9%86%d8%a7%d8%b3%d8%a8%d8%a7%d8%aa">مناسبات</a></li>
<li id="menu-item-7626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7626"><a href="https://al-marsd.com/category/%d9%83%d8%a7%d8%b1%d9%8a%d9%83%d8%a7%d8%aa%d9%8a%d8%b1">كاريكاتير</a></li>
<li id="menu-item-6038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6038"><a href="https://al-marsd.com/category/%d8%a7%d9%84%d8%a3%d8%ae%d9%8a%d8%b1%d8%a9">الأخيرة</a></li>
</ul></div> </div>
</header>
 
 
<div class="page-content container">
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/40578443/float_left', [[160, 600], [120, 600]], 'div-gpt-ad-1494967122060-0').addService(googletag.pubads());
    googletag.defineSlot('/40578443/float_right', [[160, 600], [120, 600]], 'div-gpt-ad-1494967122060-1').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<div class="right-ads">
 
<div id='div-gpt-ad-1494967122060-1'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1494967122060-1'); });
    </script>
</div>
</div>
<div class="left-ads">
 
<div id='div-gpt-ad-1494967122060-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1494967122060-0'); });
    </script>
</div>
</div>
 
<div class="broadcumb">
<a href="https://al-marsd.com" title="صحيفة المرصد">الرئيسية</a>
<span>/</span>
إعلامهم أشبه بطنين الذباب!</div>
<div class="row">
 
<div class="col-s-12 col-l-7">
<div class="post">
<h1>إعلامهم أشبه بطنين الذباب!</h1>
<img class="first-news-image" alt="إعلامهم أشبه بطنين الذباب!" src="https://al-marsd.com/wp-content/uploads/2017/04/12-18.png" alt="أحمد الشمراني">
<p class="pp">بقلم : أحمد الشمراني</p>
<p class="dd">
</p>
<div class="post-info">
<span>حجم الخط</span>
<a href="#" class="text-large">A</a>
<a href="#" class="text-medium">A</a>
<a href="#" class="text-small">A</a>
<div class="left">
<span class="news-source">عكاظ </span>
<span class="ti-chatbubbles-io">1</span>
<span class="ti-eye-io">75</span>
<span class="ti-clock-io">2 ساعتين</span>
</div>
</div>
<div class="ads-area">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-2736886281057155" data-ad-slot="2983416229"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div> <p>• أفردت الصحف القطرية مساحات كبرى للنيل من الإعلام الرياضي السعودي، بل هددت بنشر المزيد من الفضائح للإعلاميين الذين زاروا وعملوا في قطر، لدرجة ظننت معها أن هناك ماهو خارج النص، ولأنني من الذين زاروا قطر وشاركوا في أكثر من برنامج أقول هاتوا ما عندكم إن كنتم صادقين.<br/>
• نعرف أن الدوحة بلد مفتوح وعلى الآخر، لكن الذي أعرفه أن زملائي جميعهم كانوا يتعاملون مع الواقع المفتوح للدوحة بكثير من الوعي وكثير من الحرص، ولا أدري بماذا يهدد أولئك القطريون شباب السعودية.<br/>
• طيلة عام كنت ما بين جدة والدوحة لم أشعر أنني في بلد غريب، لاسيما إذا كنت يم سوق واقف فهناك البساطة والطيبة والجلسات الماتعة.<br/>
• ما كان يخيفني على الصعيد الشخصي حينما يمر بي السائق من جوار مجمع الأديان خصوصا أنني لا أعرف في بلادي إلا المساجد، ولا أدري هل صورني السائق وأنا أقول بصوت المحتج ليه يا قطر تسمحين بمثل هذا، أما غيرها فواثق أن ما يهددون به «كلام يهال».<br/>
• ولو افترضنا أن لديهم ما يقولونه في هذا الصدد، هل يعقل أن كل من زار قطر من الإعلاميين وظهروا في برامج قطرية تم التلصص عليهم ومطاردتهم من خلال الاستخبارات القطرية ورصد تحركاتهم وتهديدهم مع أول خلاف؟.<br/>
• إذا كان هذا صحيحا، أجل وش خلت قطر لكوبا وكوريا الشمالية.<br/>
• ما علينا منهم ومن تهديداتهم والتي هي أشبه بطنين أجنحة الذباب، لكن المشكلة في ما قالوه عن علمائنا، فهل يعقل يا بني مُرة أن ترضوا أن يقول أحد «ورعانكم» ما قال في الصحف القطرية عن كبار علماء الأمة؟.<br/>
(2)<br/>
• وأنت تطالع ما يكتبون تشعر أنك أمام كتاب لا يشق لهم غبار، وحينما يتحدثون تكتشف الحقيقة المرة، فهولاء ليسوا هولاء، رغم أن الصور واحدة، وكذلك الأسماء، فمن يفك هذه الطلاسم يستاهل كرتون لبن تركي.<br/>
(3)<br/>
• يقول جوزيف غوبلز: أعطني إعلامًا بلا ضمير أعطيك شعبًا بلاوعي.</p>
<p>نقلا عن عكاظ </p>
<div class="ads-area">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-2736886281057155" data-ad-slot="9029949826"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
<div id="POSTQUARE_WIDGET_78400"></div>
<script data-cfasync="false">
                        (function (P, o, s, t, Q, r, e) {
                            P['PostquareObject'] = Q;
                            P[Q] = P[Q] || function () {
                                (P[Q].q = P[Q].q || []).push(arguments)
                            }, P[Q].l = 1 * new Date();
                            r = o.createElement(s), e = o.getElementsByTagName(s)[0];
                            r.async = 1;
                            r.src = t;
                            e.parentNode.insertBefore(r, e)
                        })(window, document, 'script', '//widget.engageya.com/_pos_loader.js', '__posWidget');
                        __posWidget('createWidget', {wwei: 'POSTQUARE_WIDGET_78400', pubid: 158459, webid: 117011, wid: 78400, on: 'postquare'});
                    </script>
<div class="adsense-more-news">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-2736886281057155" data-ad-slot="7979023420"></ins>
<script>
                         (adsbygoogle = window.adsbygoogle || []).push({});
                    </script>
</div><h3 class="main-head">التعليقات</h3>
<br>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/137644.html#respond" style="display:none;">الغاء التعليق</a></small></h3> <form action="https://al-marsd.com/wp-comments-post.php" method="post" id="commentform" class="form-ui" novalidate>
<div class="col-s-12 col-m-8"><input type="text" name="author" placeholder="الاسم" value="" required></div>
<div class="col-s-12">
<textarea maxlength="200" placeholder="التعليق" name="comment" id="comment_text" cols="45" rows="8" aria-required="true"></textarea>
</div><div id="lencomment">* ملاحظة : علق بـ (<b class="char-count red">200</b>) حرف</div></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="btn primary round-corner left" value="نشر التعليق"/> <input type='hidden' name='comment_post_ID' value='137644' id='comment_post_ID'/>
<input type='hidden' name='comment_parent' id='comment_parent' value='0'/>
</p> </form>
</div> 
<div class="clearfix"></div>
 
<div id="comment-1802879" class="comment-block">
<div class="head">
<strong class="gray"><span class="orange">1</span> - ابو مشعاب</strong>
</div>
<span class="comment-date">2017-06-16 06:31:05</span>
<br>
مقال اكثر من رائع شكرا احمد الشمراني . <br>
<div class="clearfix"></div>
<span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'1802879','c_dislike')">لا يعجبني<img src="https://al-marsd.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/down.png"/>(<span>0</span>)</span>
<span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'1802879','c_like')">اعجبني<img src="https://al-marsd.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/up.png"/>(<span>0</span>)</span>
</div>
 
<div class="clearfix"></div>
<br>
<a href="#" id="add_comment">أضف تعليق</a> </div>
<div class="col-s-12 col-l-5">
 
<div class="content-block">
<div class="main-head"> آخر تعليق </div>
 
<div class="lc-block table-style">
<i><a href="https://al-marsd.com/137638.html#comment-1803120">
<img src="https://al-marsd.com/wp-content/uploads/2016/02/tashkandi.jpg" alt="أحمد الشمراني">
</a></i>
<div class="info">
<h5>بواسطة : ابن طيبه</h5>
<a href="https://al-marsd.com/137638.html#comment-1803120"><h3>الأتراك ماعندهم سالفه...</h3></a>
</div>
</div>
 
 
<div class="lc-block table-style">
<i><a href="https://al-marsd.com/137635.html#comment-1803117">
<img width="150" height="150" src="https://al-marsd.com/wp-content/uploads/2017/06/66454455-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt=""/> </a></i>
<div class="info">
<h5>بواسطة : اسم</h5>
<a href="https://al-marsd.com/137635.html#comment-1803117"><h3>ابوشيخه.انت تقول مالك توجه ولا انتماء لاي من الجماعات المتاسلمه فما رايك بالقطرج...</h3></a>
</div>
</div>
 
 
<div class="lc-block table-style">
<i><a href="https://al-marsd.com/137635.html#comment-1803116">
<img width="150" height="150" src="https://al-marsd.com/wp-content/uploads/2017/06/66454455-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt=""/> </a></i>
<div class="info">
<h5>بواسطة : ابوشيخه</h5>
<a href="https://al-marsd.com/137635.html#comment-1803116"><h3>المصريين يتطاولون على قطرهل يعلم المصريين أن قطر لا تعتمد على جلب قوتها اليومي م...</h3></a>
</div>
</div>
 
 
<div class="lc-block table-style">
<i><a href="https://al-marsd.com/137630.html#comment-1803111">
<img width="150" height="150" src="https://al-marsd.com/wp-content/uploads/2017/06/24444444444-34-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt=""/> </a></i>
<div class="info">
<h5>بواسطة : مراقب</h5>
<a href="https://al-marsd.com/137630.html#comment-1803111"><h3>ماشاء الله عليها ملمة بكل تاريخ وعمرالشركة موسانتو وفِي هفواتها وأخطارها وعلاقات...</h3></a>
</div>
</div>
 
</div><div id="text-11" class="content-block widget_text"> <div class="textwidget"><div class="ads-area">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-2736886281057155" data-ad-slot="8693639025"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
</div>
 
<div class="row cols-gutter-10">
<div class="col-s-12 col-m-6">
<div class="content-block">
<div class="main-head"> كتاب الرأي </div>
 
<div class="table-style wir-block">
<i><a href="#"><img alt='mm' src='https://al-marsd.com/wp-content/uploads/2016/05/787876999998654-150x150.png' class='avatar avatar-96 photo' height='96' width='96'/></a> </i>
<div class="info">
<a class="red" href="/?author=1023" title="أ.د.صالح بن سبعان">
<h3>أ.د.صالح بن سبعان</h3>
</a>
<a href="https://al-marsd.com/137662.html" title="هذا المشهد !؟"><h4>هذا المشهد !؟</h4></a>
</div>
<div class="clearfix"></div>
<div class="author_footer">
<span class="ti-eye-io f13">30</span>
<span class="ti-chatbubbles-io f13">0</span>
</div>
</div>
 
 
<div class="table-style wir-block">
<i><a href="#"><img alt='mm' src='https://al-marsd.com/wp-content/uploads/2016/01/yttttt-150x150.png' class='avatar avatar-96 photo' height='96' width='96'/></a> </i>
<div class="info">
<a class="red" href="/?author=187" title="محمد آل الشيخ">
<h3>محمد آل الشيخ</h3>
</a>
<a href="https://al-marsd.com/137647.html" title="قطر رهن الانقسامات الآن"><h4>قطر رهن الانقسامات الآن</h4></a>
</div>
<div class="clearfix"></div>
<div class="author_footer">
<span class="ti-eye-io f13">107</span>
<span class="ti-chatbubbles-io f13">0</span>
</div>
</div>
 
 
<div class="table-style wir-block">
<i><a href="#"><img alt='mm' src='https://al-marsd.com/wp-content/uploads/2016/02/tashkandi.jpg' class='avatar avatar-96 photo' height='96' width='96'/></a> </i>
<div class="info">
<a class="red" href="/?author=704" title="خالد طاشكندي">
<h3>خالد طاشكندي</h3>
</a>
<a href="https://al-marsd.com/137638.html" title="«المعدة القطرية».. نسيتم تاريخكم !"><h4>«المعدة القطرية».. نسيتم تاريخكم !</h4></a>
</div>
<div class="clearfix"></div>
<div class="author_footer">
<span class="ti-eye-io f13">106</span>
<span class="ti-chatbubbles-io f13">1</span>
</div>
</div>
 
 
<div class="table-style wir-block">
<i><a href="#"><img alt='mm' src='https://al-marsd.com/wp-content/uploads/2016/01/7458d25220bec54ea4b70a701d599f4c_400x400-150x150.jpeg' class='avatar avatar-96 photo' height='96' width='96'/></a> </i>
<div class="info">
<a class="red" href="/?author=51" title="قينان الغامدي">
<h3>قينان الغامدي</h3>
</a>
<a href="https://al-marsd.com/137340.html" title="وسقطت دولة الخلافة الحمدية: تخيل فقط يا سعودي"><h4>وسقطت دولة الخلافة الحمدية: تخيل فقط يا سعودي</h4></a>
</div>
<div class="clearfix"></div>
<div class="author_footer">
<span class="ti-eye-io f13">613</span>
<span class="ti-chatbubbles-io f13">6</span>
</div>
</div>
 
 
<div class="table-style wir-block">
<i><a href="#"><img alt='mm' src='https://al-marsd.com/wp-content/uploads/2016/01/78787-150x150.png' class='avatar avatar-96 photo' height='96' width='96'/></a> </i>
<div class="info">
<a class="red" href="/?author=504" title="مشعل السديري">
<h3>مشعل السديري</h3>
</a>
<a href="https://al-marsd.com/137339.html" title="لا تغضب لا تغضب لا تغضب"><h4>لا تغضب لا تغضب لا تغضب</h4></a>
</div>
<div class="clearfix"></div>
<div class="author_footer">
<span class="ti-eye-io f13">300</span>
<span class="ti-chatbubbles-io f13">0</span>
</div>
</div>
 
 
<div class="table-style wir-block">
<i><a href="#"><img alt='mm' src='https://al-marsd.com/wp-content/uploads/2016/01/6c6e32b0651cbf70e949c25e99810fe0.jpg' class='avatar avatar-96 photo' height='96' width='96'/></a> </i>
<div class="info">
<a class="red" href="/?author=75" title="خالد السليمان">
<h3>خالد السليمان</h3>
</a>
<a href="https://al-marsd.com/137333.html" title="تأجيل زيادة الكهرباء.. ضرورة !"><h4>تأجيل زيادة الكهرباء.. ضرورة !</h4></a>
</div>
<div class="clearfix"></div>
<div class="author_footer">
<span class="ti-eye-io f13">422</span>
<span class="ti-chatbubbles-io f13">1</span>
</div>
</div>
 
 
<div class="table-style wir-block">
<i><a href="#"><img alt='mm' src='https://al-marsd.com/wp-content/uploads/2016/01/1-71-144x150.jpg' class='avatar avatar-96 photo' height='96' width='96'/></a> </i>
<div class="info">
<a class="red" href="/?author=574" title="محمد الساعد">
<h3>محمد الساعد</h3>
</a>
<a href="https://al-marsd.com/137330.html" title="قطرستان.. قصور من رمال فارسية وتركية !"><h4>قطرستان.. قصور من رمال فارسية وتركية !</h4></a>
</div>
<div class="clearfix"></div>
<div class="author_footer">
<span class="ti-eye-io f13">301</span>
<span class="ti-chatbubbles-io f13">1</span>
</div>
</div>
 
 
<div class="table-style wir-block">
<i><a href="#"><img alt='mm' src='https://al-marsd.com/wp-content/uploads/2016/01/2ce3ab224e809a051fa9e39aa32cab1d.jpg' class='avatar avatar-96 photo' height='96' width='96'/></a> </i>
<div class="info">
<a class="red" href="/?author=80" title="تركي الدخيل">
<h3>تركي الدخيل</h3>
</a>
<a href="https://al-marsd.com/137329.html" title="عصابات حيّ المسورة!"><h4>عصابات حيّ المسورة!</h4></a>
</div>
<div class="clearfix"></div>
<div class="author_footer">
<span class="ti-eye-io f13">242</span>
<span class="ti-chatbubbles-io f13">1</span>
</div>
</div>
 
 
<div class="table-style wir-block">
<i><a href="#"><img alt='mm' src='https://al-marsd.com/wp-content/uploads/2016/05/787876999998654-150x150.png' class='avatar avatar-96 photo' height='96' width='96'/></a> </i>
<div class="info">
<a class="red" href="/?author=1023" title="أ.د.صالح بن سبعان">
<h3>أ.د.صالح بن سبعان</h3>
</a>
<a href="https://al-marsd.com/137246.html" title="حقوق الإنسان في الإسلام لا تتجزأ ولا تختزل !؟"><h4>حقوق الإنسان في الإسلام لا تتجزأ ولا تختزل !؟</h4></a>
</div>
<div class="clearfix"></div>
<div class="author_footer">
<span class="ti-eye-io f13">150</span>
<span class="ti-chatbubbles-io f13">1</span>
</div>
</div>
 
 
<div class="table-style wir-block">
<i><a href="#"><img alt='mm' src='https://al-marsd.com/wp-content/uploads/2016/01/6d47c720807f5ba7fe4af01e5327a955.png' class='avatar avatar-96 photo' height='96' width='96'/></a> </i>
<div class="info">
<a class="red" href="/?author=78" title="عبدالحميد العمري">
<h3>عبدالحميد العمري</h3>
</a>
<a href="https://al-marsd.com/137130.html" title="التضخم والنمو الاقتصادي"><h4>التضخم والنمو الاقتصادي</h4></a>
</div>
<div class="clearfix"></div>
<div class="author_footer">
<span class="ti-eye-io f13">207</span>
<span class="ti-chatbubbles-io f13">1</span>
</div>
</div>
 
 
</div>
</div>
<div class="col-s-12 col-m-6">
<div class="content-block">
<div class="main-head"> كتاب الرياضة</div>
 
<div class="table-style wir-block">
<i><a href="#"><img alt='mm' src='https://al-marsd.com/wp-content/uploads/2016/01/35e06cf13d86c30d18ab69302a42f526.png' class='avatar avatar-96 photo' height='96' width='96'/></a> </i>
<div class="info">
<a class="red" href="/?author=73" title="عادل التويجري">
<h3>عادل التويجري</h3>
</a>
<a href="https://al-marsd.com/137656.html" title="شيبان!"><h4>شيبان!</h4></a>
</div>
<div class="clearfix"></div>
<div class="author_footer">
<span class="ti-eye-io f13">38</span>
<span class="ti-chatbubbles-io f13">0</span>
</div>
</div>
 
 
<div class="table-style wir-block">
<i><a href="#"><img alt='mm' src='https://al-marsd.com/wp-content/uploads/2016/01/8989090909090.png' class='avatar avatar-96 photo' height='96' width='96'/></a> </i>
<div class="info">
<a class="red" href="/?author=49" title="صالح الهويريني">
<h3>صالح الهويريني</h3>
</a>
<a href="https://al-marsd.com/137652.html" title="مسؤول قطري قال لي.."><h4>مسؤول قطري قال لي..</h4></a>
</div>
<div class="clearfix"></div>
<div class="author_footer">
<span class="ti-eye-io f13">123</span>
<span class="ti-chatbubbles-io f13">0</span>
</div>
</div>
 
 
<div class="table-style wir-block">
<i><a href="#"><img alt='mm' src='https://al-marsd.com/wp-content/uploads/2016/01/8718acd7dc44fb8554f5acf8be33321b.png' class='avatar avatar-96 photo' height='96' width='96'/></a> </i>
<div class="info">
<a class="red" href="/?author=50" title="عبد العزيز الدغيثر">
<h3>عبد العزيز الدغيثر</h3>
</a>
<a href="https://al-marsd.com/137648.html" title="الوقوف دقيقة للحداد (بدعة)"><h4>الوقوف دقيقة للحداد (بدعة)</h4></a>
</div>
<div class="clearfix"></div>
<div class="author_footer">
<span class="ti-eye-io f13">60</span>
<span class="ti-chatbubbles-io f13">0</span>
</div>
</div>
 
 
<div class="table-style wir-block">
<i><a href="#"><img alt='mm' src='https://al-marsd.com/wp-content/uploads/2017/04/12-18-150x150.png' class='avatar avatar-96 photo' height='96' width='96'/></a> </i>
<div class="info">
<a class="red" href="/?author=3164" title="أحمد الشمراني">
<h3>أحمد الشمراني</h3>
</a>
<a href="https://al-marsd.com/137644.html" title="إعلامهم أشبه بطنين الذباب!"><h4>إعلامهم أشبه بطنين الذباب!</h4></a>
</div>
<div class="clearfix"></div>
<div class="author_footer">
<span class="ti-eye-io f13">75</span>
<span class="ti-chatbubbles-io f13">1</span>
</div>
</div>
 
 
<div class="table-style wir-block">
<i><a href="#"><img alt='mm' src='https://al-marsd.com/wp-content/uploads/2017/04/12-18-150x150.png' class='avatar avatar-96 photo' height='96' width='96'/></a> </i>
<div class="info">
<a class="red" href="/?author=3164" title="أحمد الشمراني">
<h3>أحمد الشمراني</h3>
</a>
<a href="https://al-marsd.com/137336.html" title="الهلال قرر والاتحاد نفذ !"><h4>الهلال قرر والاتحاد نفذ !</h4></a>
</div>
<div class="clearfix"></div>
<div class="author_footer">
<span class="ti-eye-io f13">741</span>
<span class="ti-chatbubbles-io f13">43</span>
</div>
</div>
 
 
<div class="table-style wir-block">
<i><a href="#"><img alt='mm' src='https://al-marsd.com/wp-content/uploads/2016/01/35e06cf13d86c30d18ab69302a42f526.png' class='avatar avatar-96 photo' height='96' width='96'/></a> </i>
<div class="info">
<a class="red" href="/?author=73" title="عادل التويجري">
<h3>عادل التويجري</h3>
</a>
<a href="https://al-marsd.com/137077.html" title="الصملة!"><h4>الصملة!</h4></a>
</div>
<div class="clearfix"></div>
<div class="author_footer">
<span class="ti-eye-io f13">701</span>
<span class="ti-chatbubbles-io f13">11</span>
</div>
</div>
 
 
<div class="table-style wir-block">
<i><a href="#"><img alt='mm' src='https://al-marsd.com/wp-content/uploads/2017/04/12-18-150x150.png' class='avatar avatar-96 photo' height='96' width='96'/></a> </i>
<div class="info">
<a class="red" href="/?author=3164" title="أحمد الشمراني">
<h3>أحمد الشمراني</h3>
</a>
<a href="https://al-marsd.com/137070.html" title="اللبن مقابل الغاز!"><h4>اللبن مقابل الغاز!</h4></a>
</div>
<div class="clearfix"></div>
<div class="author_footer">
<span class="ti-eye-io f13">696</span>
<span class="ti-chatbubbles-io f13">6</span>
</div>
</div>
 
 
<div class="table-style wir-block">
<i><a href="#"><img alt='mm' src='https://al-marsd.com/wp-content/uploads/2016/01/35e06cf13d86c30d18ab69302a42f526.png' class='avatar avatar-96 photo' height='96' width='96'/></a> </i>
<div class="info">
<a class="red" href="/?author=73" title="عادل التويجري">
<h3>عادل التويجري</h3>
</a>
<a href="https://al-marsd.com/136819.html" title="دلعوهم!"><h4>دلعوهم!</h4></a>
</div>
<div class="clearfix"></div>
<div class="author_footer">
<span class="ti-eye-io f13">583</span>
<span class="ti-chatbubbles-io f13">4</span>
</div>
</div>
 
 
<div class="table-style wir-block">
<i><a href="#"><img alt='mm' src='https://al-marsd.com/wp-content/uploads/2017/04/12-18-150x150.png' class='avatar avatar-96 photo' height='96' width='96'/></a> </i>
<div class="info">
<a class="red" href="/?author=3164" title="أحمد الشمراني">
<h3>أحمد الشمراني</h3>
</a>
<a href="https://al-marsd.com/136810.html" title="بيانات الشباب تموت «سادحة»"><h4>بيانات الشباب تموت «سادحة»</h4></a>
</div>
<div class="clearfix"></div>
<div class="author_footer">
<span class="ti-eye-io f13">458</span>
<span class="ti-chatbubbles-io f13">2</span>
</div>
</div>
 
 
<div class="table-style wir-block">
<i><a href="#"><img alt='mm' src='https://al-marsd.com/wp-content/uploads/2016/01/35e06cf13d86c30d18ab69302a42f526.png' class='avatar avatar-96 photo' height='96' width='96'/></a> </i>
<div class="info">
<a class="red" href="/?author=73" title="عادل التويجري">
<h3>عادل التويجري</h3>
</a>
<a href="https://al-marsd.com/136598.html" title="الاستهتار!"><h4>الاستهتار!</h4></a>
</div>
<div class="clearfix"></div>
<div class="author_footer">
<span class="ti-eye-io f13">650</span>
<span class="ti-chatbubbles-io f13">15</span>
</div>
</div>
 
</div>
</div>
</div>
 
<div class="content-block">
<div class="main-head"> الاخبار الدولية </div>
<div class="main-news">
<a href="https://al-marsd.com/137621.html" title="بالصور .. الميليشيات الحوثية تستهدف شاحنات تحمل مساعدات للشعب اليمني بعبوات ناسفة"><img src="https://al-marsd.com/wp-content/uploads/2017/06/01358565864-50.jpg" alt="بالصور .. الميليشيات الحوثية تستهدف شاحنات تحمل مساعدات للشعب اليمني بعبوات ناسفة"></a>
<a href="https://al-marsd.com/137621.html" title="بالصور .. الميليشيات الحوثية تستهدف شاحنات تحمل مساعدات للشعب اليمني بعبوات ناسفة"><h3>بالصور .. الميليشيات الحوثية تستهدف شاحنات تحمل مساعدات للشعب اليمني بعبوات ناسفة</h3></a>
<span class="news-source">واس</span>
<span class="ti-chatbubbles-io f13">6</span>
<span class="ti-eye-io f13">1٬132</span>
<span class="ti-clock-io f13">4 ساعات</span>
</div>
<div class="small-news table-style">
<a href="https://al-marsd.com/137609.html" title="بلومبرج: قطر تحاكم أشخاصا أدرجتهم مصر والإمارات والسعودية على &#8220;قائمة الإرهاب&#8221;"><img src="https://al-marsd.com/wp-content/uploads/2017/06/72275527-122-150x150.jpg" alt="بلومبرج: قطر تحاكم أشخاصا أدرجتهم مصر والإمارات والسعودية على &#8220;قائمة الإرهاب&#8221;"></a>
<div class="info">
<a href="https://al-marsd.com/137609.html" title="بلومبرج: قطر تحاكم أشخاصا أدرجتهم مصر والإمارات والسعودية على &#8220;قائمة الإرهاب&#8221;"><h3>بلومبرج: قطر تحاكم أشخاصا أدرجتهم مصر والإمارات والسعودية على &#8220;قائمة الإرهاب&#8221;</h3></a>
<span class="news-source">المرصد</span>
<span class="ti-chatbubbles-io f13">32</span>
<span class="ti-eye-io f13">7٬641</span>
<span class="ti-clock-io f13">6 ساعات</span>
</div>
</div>
<div class="small-news table-style">
<a href="https://al-marsd.com/137594.html" title="&#8220;بقيادة المملكة&#8221;..قائمة من  المطالب الخليجية للجانب القطري لعودة العلاقات"><img src="https://al-marsd.com/wp-content/uploads/2017/06/676755775-150x150.jpg" alt="&#8220;بقيادة المملكة&#8221;..قائمة من  المطالب الخليجية للجانب القطري لعودة العلاقات"></a>
<div class="info">
<a href="https://al-marsd.com/137594.html" title="&#8220;بقيادة المملكة&#8221;..قائمة من  المطالب الخليجية للجانب القطري لعودة العلاقات"><h3>&#8220;بقيادة المملكة&#8221;..قائمة من المطالب الخليجية للجانب القطري لعودة العلاقات</h3></a>
<span class="news-source">المرصد</span>
<span class="ti-chatbubbles-io f13">39</span>
<span class="ti-eye-io f13">7٬232</span>
<span class="ti-clock-io f13">4 ساعات</span>
</div>
</div>
<div class="small-news table-style">
<a href="https://al-marsd.com/137554.html" title="للمرة الأولى .. شاهد لحظات الموت والرعب من داخل برج لندن &#8220;الملتهب&#8221; &#8211; صور وفيديو"><img src="https://al-marsd.com/wp-content/uploads/2017/06/86666666666666-5-150x150.jpg" alt="للمرة الأولى .. شاهد لحظات الموت والرعب من داخل برج لندن &#8220;الملتهب&#8221; &#8211; صور وفيديو"></a>
<div class="info">
<a href="https://al-marsd.com/137554.html" title="للمرة الأولى .. شاهد لحظات الموت والرعب من داخل برج لندن &#8220;الملتهب&#8221; &#8211; صور وفيديو"><h3>للمرة الأولى .. شاهد لحظات الموت والرعب من داخل برج لندن &#8220;الملتهب&#8221; &#8211; صور وفيديو</h3></a>
<span class="news-source">المرصد</span>
<span class="ti-chatbubbles-io f13">3</span>
<span class="ti-eye-io f13">3٬636</span>
<span class="ti-clock-io f13">9 ساعات</span>
</div>
</div>
</div>
<div class="content-block">
<div class="main-head"> المرصد الرياضي </div>
<div class="main-news">
<a href="https://al-marsd.com/137551.html" title="فهد بن خالد رئيساً للأهلي .. وأنمار الحائلي للاتحاد"><img src="https://al-marsd.com/wp-content/uploads/2017/06/72275527-116.jpg" alt="فهد بن خالد رئيساً للأهلي .. وأنمار الحائلي للاتحاد"></a>
<a href="https://al-marsd.com/137551.html" title="فهد بن خالد رئيساً للأهلي .. وأنمار الحائلي للاتحاد"><h3>فهد بن خالد رئيساً للأهلي .. وأنمار الحائلي للاتحاد</h3></a>
<span class="news-source">المرصد</span>
<span class="ti-chatbubbles-io f13">11</span>
<span class="ti-eye-io f13">3٬243</span>
<span class="ti-clock-io f13">9 ساعات</span>
</div>
<div class="small-news table-style">
<a href="https://al-marsd.com/137469.html" title="رسمياً..النصر يوقع مخالصة مالية نهائية مع نايف هزازي"><img src="https://al-marsd.com/wp-content/uploads/2017/06/85623699-150x150.png" alt="رسمياً..النصر يوقع مخالصة مالية نهائية مع نايف هزازي"></a>
<div class="info">
<a href="https://al-marsd.com/137469.html" title="رسمياً..النصر يوقع مخالصة مالية نهائية مع نايف هزازي"><h3>رسمياً..النصر يوقع مخالصة مالية نهائية مع نايف هزازي</h3></a>
<span class="news-source">المرصد</span>
<span class="ti-chatbubbles-io f13">42</span>
<span class="ti-eye-io f13">4٬107</span>
<span class="ti-clock-io f13">18 ساعة</span>
</div>
</div>
<div class="small-news table-style">
<a href="https://al-marsd.com/137403.html" title="التعاون يسعى لضم حارس المرمى &#8220;عصام الحضري&#8221; .. والأخير يعلن موقفه من اللعب في السعودية!"><img src="https://al-marsd.com/wp-content/uploads/2017/06/9-4-150x150.jpg" alt="التعاون يسعى لضم حارس المرمى &#8220;عصام الحضري&#8221; .. والأخير يعلن موقفه من اللعب في السعودية!"></a>
<div class="info">
<a href="https://al-marsd.com/137403.html" title="التعاون يسعى لضم حارس المرمى &#8220;عصام الحضري&#8221; .. والأخير يعلن موقفه من اللعب في السعودية!"><h3>التعاون يسعى لضم حارس المرمى &#8220;عصام الحضري&#8221; .. والأخير يعلن موقفه من اللعب في السعودية!</h3></a>
<span class="news-source">المرصد</span>
<span class="ti-chatbubbles-io f13">17</span>
<span class="ti-eye-io f13">4٬348</span>
<span class="ti-clock-io f13">22 ساعة</span>
</div>
</div>
<div class="small-news table-style">
<a href="https://al-marsd.com/137183.html" title="تعرف على السيرة الذاتية لمدرب النصر الجديد.. وأبرز الأندية التي دربها!"><img src="https://al-marsd.com/wp-content/uploads/2017/06/8289892-150x150.png" alt="تعرف على السيرة الذاتية لمدرب النصر الجديد.. وأبرز الأندية التي دربها!"></a>
<div class="info">
<a href="https://al-marsd.com/137183.html" title="تعرف على السيرة الذاتية لمدرب النصر الجديد.. وأبرز الأندية التي دربها!"><h3>تعرف على السيرة الذاتية لمدرب النصر الجديد.. وأبرز الأندية التي دربها!</h3></a>
<span class="news-source">المرصد</span>
<span class="ti-chatbubbles-io f13">46</span>
<span class="ti-eye-io f13">5٬190</span>
<span class="ti-clock-io f13">2 يومين</span>
</div>
</div>
</div>
<div class="content-block">
<div class="main-head"> اخبار فنية </div>
<div class="main-news">
<a href="https://al-marsd.com/137414.html" title="ابنة الفنان &#8220;طارق النهري&#8221;تخرج عن صمتها وتوضح ملابسات القبض على والدها الهارب من حكم بالسجن المؤبد-صور"><img src="https://al-marsd.com/wp-content/uploads/2017/06/87452333.png" alt="ابنة الفنان &#8220;طارق النهري&#8221;تخرج عن صمتها وتوضح ملابسات القبض على والدها الهارب من حكم بالسجن المؤبد-صور"></a>
<a href="https://al-marsd.com/137414.html" title="ابنة الفنان &#8220;طارق النهري&#8221;تخرج عن صمتها وتوضح ملابسات القبض على والدها الهارب من حكم بالسجن المؤبد-صور"><h3>ابنة الفنان &#8220;طارق النهري&#8221;تخرج عن صمتها وتوضح ملابسات القبض على والدها الهارب من حكم بالسجن المؤبد-صور</h3></a>
<span class="news-source">المرصد</span>
<span class="ti-chatbubbles-io f13">9</span>
<span class="ti-eye-io f13">8٬185</span>
<span class="ti-clock-io f13">21 ساعة</span>
</div>
<div class="small-news table-style">
<a href="https://al-marsd.com/137332.html" title="بالفيديو: ماذا قالت الفنانة &#8220;مرام&#8221; عن خلافها مع &#8220;ملاك&#8221; ووصف الأخيرة لها بالطقاقة!"><img src="https://al-marsd.com/wp-content/uploads/2017/06/89799778-150x150.jpg" alt="بالفيديو: ماذا قالت الفنانة &#8220;مرام&#8221; عن خلافها مع &#8220;ملاك&#8221; ووصف الأخيرة لها بالطقاقة!"></a>
<div class="info">
<a href="https://al-marsd.com/137332.html" title="بالفيديو: ماذا قالت الفنانة &#8220;مرام&#8221; عن خلافها مع &#8220;ملاك&#8221; ووصف الأخيرة لها بالطقاقة!"><h3>بالفيديو: ماذا قالت الفنانة &#8220;مرام&#8221; عن خلافها مع &#8220;ملاك&#8221; ووصف الأخيرة لها بالطقاقة!</h3></a>
<span class="news-source">المرصد</span>
<span class="ti-chatbubbles-io f13">23</span>
<span class="ti-eye-io f13">8٬396</span>
<span class="ti-clock-io f13">1 يوم</span>
</div>
</div>
<div class="small-news table-style">
<a href="https://al-marsd.com/137127.html" title="بالفيديو.. &#8220;شمس&#8221; توضح ماهي الرجولة من وجهة نظرها  .. وتحدد موقفها من تعدد الزوجات!"><img src="https://al-marsd.com/wp-content/uploads/2017/06/89-2-150x150.jpg" alt="بالفيديو.. &#8220;شمس&#8221; توضح ماهي الرجولة من وجهة نظرها  .. وتحدد موقفها من تعدد الزوجات!"></a>
<div class="info">
<a href="https://al-marsd.com/137127.html" title="بالفيديو.. &#8220;شمس&#8221; توضح ماهي الرجولة من وجهة نظرها  .. وتحدد موقفها من تعدد الزوجات!"><h3>بالفيديو.. &#8220;شمس&#8221; توضح ماهي الرجولة من وجهة نظرها .. وتحدد موقفها من تعدد الزوجات!</h3></a>
<span class="news-source">المرصد</span>
<span class="ti-chatbubbles-io f13">83</span>
<span class="ti-eye-io f13">9٬503</span>
<span class="ti-clock-io f13">2 يومين</span>
</div>
</div>
<div class="small-news table-style">
<a href="https://al-marsd.com/136895.html" title="بالفيديو:طلاق فنانة كويتية على الهواء بعد اكتشافها خيانة زوجها!"><img src="https://al-marsd.com/wp-content/uploads/2017/06/52146233-150x150.jpg" alt="بالفيديو:طلاق فنانة كويتية على الهواء بعد اكتشافها خيانة زوجها!"></a>
<div class="info">
<a href="https://al-marsd.com/136895.html" title="بالفيديو:طلاق فنانة كويتية على الهواء بعد اكتشافها خيانة زوجها!"><h3>بالفيديو:طلاق فنانة كويتية على الهواء بعد اكتشافها خيانة زوجها!</h3></a>
<span class="news-source">المرصد</span>
<span class="ti-chatbubbles-io f13">84</span>
<span class="ti-eye-io f13">22٬389</span>
<span class="ti-clock-io f13">3 أيام</span>
</div>
</div>
</div>
<div class="content-block">
<div class="main-head"> اخبار منوعة </div>
<div class="main-news">
<a href="https://al-marsd.com/137590.html" title="بالفيديو : ريهام سعيد تصمد أمام سحلية رامز جلال &#8230; شاهد ردة فعلها بعد اكتشاف المقلب !"><img src="https://al-marsd.com/wp-content/uploads/2017/06/72275527-120.jpg" alt="بالفيديو : ريهام سعيد تصمد أمام سحلية رامز جلال &#8230; شاهد ردة فعلها بعد اكتشاف المقلب !"></a>
<a href="https://al-marsd.com/137590.html" title="بالفيديو : ريهام سعيد تصمد أمام سحلية رامز جلال &#8230; شاهد ردة فعلها بعد اكتشاف المقلب !"><h3>بالفيديو : ريهام سعيد تصمد أمام سحلية رامز جلال &#8230; شاهد ردة فعلها بعد اكتشاف المقلب !</h3></a>
<span class="news-source">المرصد</span>
<span class="ti-chatbubbles-io f13">16</span>
<span class="ti-eye-io f13">5٬721</span>
<span class="ti-clock-io f13">8 ساعات</span>
</div>
<div class="small-news table-style">
<a href="https://al-marsd.com/137354.html" title="شاهد بالصور: أطول طفل في العالم"><img src="https://al-marsd.com/wp-content/uploads/2017/06/4464649888-150x150.png" alt="شاهد بالصور: أطول طفل في العالم"></a>
<div class="info">
<a href="https://al-marsd.com/137354.html" title="شاهد بالصور: أطول طفل في العالم"><h3>شاهد بالصور: أطول طفل في العالم</h3></a>
<span class="news-source">الديلي ميل</span>
<span class="ti-chatbubbles-io f13">13</span>
<span class="ti-eye-io f13">4٬012</span>
<span class="ti-clock-io f13">22 ساعة</span>
</div>
</div>
<div class="small-news table-style">
<a href="https://al-marsd.com/137245.html" title="صور وفيديو: لجين عمران في إفطار الشيخ محمد بن راشد.. ولأول مرة تلتقي بشخص كانت تسمع صوته فقط !"><img src="https://al-marsd.com/wp-content/uploads/2017/06/fewrfwerwer45-150x150.png" alt="صور وفيديو: لجين عمران في إفطار الشيخ محمد بن راشد.. ولأول مرة تلتقي بشخص كانت تسمع صوته فقط !"></a>
<div class="info">
<a href="https://al-marsd.com/137245.html" title="صور وفيديو: لجين عمران في إفطار الشيخ محمد بن راشد.. ولأول مرة تلتقي بشخص كانت تسمع صوته فقط !"><h3>صور وفيديو: لجين عمران في إفطار الشيخ محمد بن راشد.. ولأول مرة تلتقي بشخص كانت تسمع صوته فقط !</h3></a>
<span class="news-source">المرصد</span>
<span class="ti-chatbubbles-io f13">120</span>
<span class="ti-eye-io f13">20٬967</span>
<span class="ti-clock-io f13">1 يوم</span>
</div>
</div>
<div class="small-news table-style">
<a href="https://al-marsd.com/137192.html" title="بالفيديو:سلمي حايك تكشف تفاصيل طلب ترامب مواعدتها ..وهذا كان رد فعلها!"><img src="https://al-marsd.com/wp-content/uploads/2017/06/6589899-150x150.png" alt="بالفيديو:سلمي حايك تكشف تفاصيل طلب ترامب مواعدتها ..وهذا كان رد فعلها!"></a>
<div class="info">
<a href="https://al-marsd.com/137192.html" title="بالفيديو:سلمي حايك تكشف تفاصيل طلب ترامب مواعدتها ..وهذا كان رد فعلها!"><h3>بالفيديو:سلمي حايك تكشف تفاصيل طلب ترامب مواعدتها ..وهذا كان رد فعلها!</h3></a>
<span class="news-source">المرصد</span>
<span class="ti-chatbubbles-io f13">37</span>
<span class="ti-eye-io f13">11٬662</span>
<span class="ti-clock-io f13">2 يومين</span>
</div>
</div>
</div>
<div class="content-block">
<div class="main-head"> يوتيوب المرصد </div>
<div class="main-news">
<a href="https://al-marsd.com/137617.html" title="شاهد كيف علق العويران على سؤال من هو النادي الملكي؟"><img src="https://al-marsd.com/wp-content/uploads/2017/06/72275527-124.jpg" alt="شاهد كيف علق العويران على سؤال من هو النادي الملكي؟"></a>
<a href="https://al-marsd.com/137617.html" title="شاهد كيف علق العويران على سؤال من هو النادي الملكي؟"><h3>شاهد كيف علق العويران على سؤال من هو النادي الملكي؟</h3></a>
<span class="news-source">المرصد</span>
<span class="ti-chatbubbles-io f13">35</span>
<span class="ti-eye-io f13">5٬151</span>
<span class="ti-clock-io f13">5 ساعات</span>
</div>
<div class="small-news table-style">
<a href="https://al-marsd.com/137611.html" title="بالفيديو .. طلال سلامة لقطر : مواقفكم ضد وطني عُرفت ولا تشرفني هدية الشيخ جاسم لا أنا ولا زملائي"><img src="https://al-marsd.com/wp-content/uploads/2017/06/72275527-123-150x150.jpg" alt="بالفيديو .. طلال سلامة لقطر : مواقفكم ضد وطني عُرفت ولا تشرفني هدية الشيخ جاسم لا أنا ولا زملائي"></a>
<div class="info">
<a href="https://al-marsd.com/137611.html" title="بالفيديو .. طلال سلامة لقطر : مواقفكم ضد وطني عُرفت ولا تشرفني هدية الشيخ جاسم لا أنا ولا زملائي"><h3>بالفيديو .. طلال سلامة لقطر : مواقفكم ضد وطني عُرفت ولا تشرفني هدية الشيخ جاسم لا أنا ولا زملائي</h3></a>
<span class="news-source">المرصد</span>
<span class="ti-chatbubbles-io f13">71</span>
<span class="ti-eye-io f13">6٬624</span>
<span class="ti-clock-io f13">6 ساعات</span>
</div>
</div>
<div class="small-news table-style">
<a href="https://al-marsd.com/137294.html" title="شاهد “كاميرا مراقبة” .. توثق مقطع فيديو لـ”عصابة” تسرق المنازل وقت المغرب بحجة تفطير صائم"><img src="https://al-marsd.com/wp-content/uploads/2017/06/0192-1-150x150.jpg" alt="شاهد “كاميرا مراقبة” .. توثق مقطع فيديو لـ”عصابة” تسرق المنازل وقت المغرب بحجة تفطير صائم"></a>
<div class="info">
<a href="https://al-marsd.com/137294.html" title="شاهد “كاميرا مراقبة” .. توثق مقطع فيديو لـ”عصابة” تسرق المنازل وقت المغرب بحجة تفطير صائم"><h3>شاهد “كاميرا مراقبة” .. توثق مقطع فيديو لـ”عصابة” تسرق المنازل وقت المغرب بحجة تفطير صائم</h3></a>
<span class="news-source">المرصد</span>
<span class="ti-chatbubbles-io f13">63</span>
<span class="ti-eye-io f13">9٬997</span>
<span class="ti-clock-io f13">1 يوم</span>
</div>
</div>
<div class="small-news table-style">
<a href="https://al-marsd.com/137189.html" title="فيديو.. الغيرة القاتلة: أراد التحدث لفتاة ..شاهد كيف كان رد فعل صديقته !"><img src="https://al-marsd.com/wp-content/uploads/2017/06/65230333-150x150.png" alt="فيديو.. الغيرة القاتلة: أراد التحدث لفتاة ..شاهد كيف كان رد فعل صديقته !"></a>
<div class="info">
<a href="https://al-marsd.com/137189.html" title="فيديو.. الغيرة القاتلة: أراد التحدث لفتاة ..شاهد كيف كان رد فعل صديقته !"><h3>فيديو.. الغيرة القاتلة: أراد التحدث لفتاة ..شاهد كيف كان رد فعل صديقته !</h3></a>
<span class="news-source">الديلي ميل</span>
<span class="ti-chatbubbles-io f13">47</span>
<span class="ti-eye-io f13">13٬131</span>
<span class="ti-clock-io f13">2 يومين</span>
</div>
</div>
</div>
<div class="content-block">
<div class="main-head"> اخبار ثقافية </div>
<div class="main-news">
<a href="https://al-marsd.com/136879.html" title="خطابات آينشتاين عن &#8220;الوجود.. وإسرائيل&#8221; في مزاد"><img src="https://al-marsd.com/wp-content/uploads/2017/06/65208979.png" alt="خطابات آينشتاين عن &#8220;الوجود.. وإسرائيل&#8221; في مزاد"></a>
<a href="https://al-marsd.com/136879.html" title="خطابات آينشتاين عن &#8220;الوجود.. وإسرائيل&#8221; في مزاد"><h3>خطابات آينشتاين عن &#8220;الوجود.. وإسرائيل&#8221; في مزاد</h3></a>
<span class="news-source">سكاي نيوز</span>
<span class="ti-chatbubbles-io f13">18</span>
<span class="ti-eye-io f13">2٬214</span>
<span class="ti-clock-io f13">3 أيام</span>
</div>
<div class="small-news table-style">
<a href="https://al-marsd.com/136041.html" title="علماء بريطانيون: نحن مصنوعون من غبار النجوم .. واحتمالات بوجود حياة على كواكب أخرى !"><img src="https://al-marsd.com/wp-content/uploads/2017/06/16161464-150x150.jpg" alt="علماء بريطانيون: نحن مصنوعون من غبار النجوم .. واحتمالات بوجود حياة على كواكب أخرى !"></a>
<div class="info">
<a href="https://al-marsd.com/136041.html" title="علماء بريطانيون: نحن مصنوعون من غبار النجوم .. واحتمالات بوجود حياة على كواكب أخرى !"><h3>علماء بريطانيون: نحن مصنوعون من غبار النجوم .. واحتمالات بوجود حياة على كواكب أخرى !</h3></a>
<span class="news-source">المرصد</span>
<span class="ti-chatbubbles-io f13">45</span>
<span class="ti-eye-io f13">1٬853</span>
<span class="ti-clock-io f13">6 أيام</span>
</div>
</div>
<div class="small-news table-style">
<a href="https://al-marsd.com/135704.html" title="اكتشاف أقدم بقايا للإنسان في التاريخ عاش قبل 300 ألف عام  .. وهذه الأطعمة كان يتغذى عليها"><img src="https://al-marsd.com/wp-content/uploads/2017/06/667656-150x150.png" alt="اكتشاف أقدم بقايا للإنسان في التاريخ عاش قبل 300 ألف عام  .. وهذه الأطعمة كان يتغذى عليها"></a>
<div class="info">
<a href="https://al-marsd.com/135704.html" title="اكتشاف أقدم بقايا للإنسان في التاريخ عاش قبل 300 ألف عام  .. وهذه الأطعمة كان يتغذى عليها"><h3>اكتشاف أقدم بقايا للإنسان في التاريخ عاش قبل 300 ألف عام .. وهذه الأطعمة كان يتغذى عليها</h3></a>
<span class="news-source">المرصد</span>
<span class="ti-chatbubbles-io f13">12</span>
<span class="ti-eye-io f13">3٬737</span>
<span class="ti-clock-io f13">أسبوع واحد</span>
</div>
</div>
<div class="small-news table-style">
<a href="https://al-marsd.com/135294.html" title="من هو الإمام &#8220;أبو داود &#8221; الذي عاش في القرن الثالث الهجري واهتم بجمع أحاديث الأحكام"><img src="https://al-marsd.com/wp-content/uploads/2017/06/72275527-70-150x150.jpg" alt="من هو الإمام &#8220;أبو داود &#8221; الذي عاش في القرن الثالث الهجري واهتم بجمع أحاديث الأحكام"></a>
<div class="info">
<a href="https://al-marsd.com/135294.html" title="من هو الإمام &#8220;أبو داود &#8221; الذي عاش في القرن الثالث الهجري واهتم بجمع أحاديث الأحكام"><h3>من هو الإمام &#8220;أبو داود &#8221; الذي عاش في القرن الثالث الهجري واهتم بجمع أحاديث الأحكام</h3></a>
<span class="news-source">العربية</span>
<span class="ti-chatbubbles-io f13">33</span>
<span class="ti-eye-io f13">2٬207</span>
<span class="ti-clock-io f13">أسبوع واحد</span>
</div>
</div>
</div>
<div class="content-block">
<div class="main-head"> اخبار صحية </div>
<div class="main-news">
<a href="https://al-marsd.com/137630.html" title="تقرير صادم.. شاهد : باحثة تحذر من منتجات &#8221; شركة مونسانتو الأمريكية&#8221; التي تعاقدت معها وزارة التجارة السعودية"><img src="https://al-marsd.com/wp-content/uploads/2017/06/24444444444-34.jpg" alt="تقرير صادم.. شاهد : باحثة تحذر من منتجات &#8221; شركة مونسانتو الأمريكية&#8221; التي تعاقدت معها وزارة التجارة السعودية"></a>
<a href="https://al-marsd.com/137630.html" title="تقرير صادم.. شاهد : باحثة تحذر من منتجات &#8221; شركة مونسانتو الأمريكية&#8221; التي تعاقدت معها وزارة التجارة السعودية"><h3>تقرير صادم.. شاهد : باحثة تحذر من منتجات &#8221; شركة مونسانتو الأمريكية&#8221; التي تعاقدت معها وزارة التجارة السعودية</h3></a>
<span class="news-source">المرصد</span>
<span class="ti-chatbubbles-io f13">34</span>
<span class="ti-eye-io f13">4٬342</span>
<span class="ti-clock-io f13">3 ساعات</span>
</div>
<div class="small-news table-style">
<a href="https://al-marsd.com/134477.html" title="علاج لسرطان البروستاتا &#8220;يمكن أن يساعد المزيد من المرضى&#8221;"><img src="https://al-marsd.com/wp-content/uploads/2017/06/665556-150x150.jpg" alt="علاج لسرطان البروستاتا &#8220;يمكن أن يساعد المزيد من المرضى&#8221;"></a>
<div class="info">
<a href="https://al-marsd.com/134477.html" title="علاج لسرطان البروستاتا &#8220;يمكن أن يساعد المزيد من المرضى&#8221;"><h3>علاج لسرطان البروستاتا &#8220;يمكن أن يساعد المزيد من المرضى&#8221;</h3></a>
<span class="news-source">BBC</span>
<span class="ti-chatbubbles-io f13">3</span>
<span class="ti-eye-io f13">2٬392</span>
<span class="ti-clock-io f13">أسبوعين</span>
</div>
</div>
<div class="small-news table-style">
<a href="https://al-marsd.com/133911.html" title="تعرف على  &#8220;علامة فرانك&#8221; التي تنذر بالجلطة الدماغية"><img src="https://al-marsd.com/wp-content/uploads/2017/06/72275527-11-150x150.jpg" alt="تعرف على  &#8220;علامة فرانك&#8221; التي تنذر بالجلطة الدماغية"></a>
<div class="info">
<a href="https://al-marsd.com/133911.html" title="تعرف على  &#8220;علامة فرانك&#8221; التي تنذر بالجلطة الدماغية"><h3>تعرف على &#8220;علامة فرانك&#8221; التي تنذر بالجلطة الدماغية</h3></a>
<span class="news-source">روسيا اليوم</span>
<span class="ti-chatbubbles-io f13">14</span>
<span class="ti-eye-io f13">10٬828</span>
<span class="ti-clock-io f13">أسبوعين</span>
</div>
</div>
<div class="small-news table-style">
<a href="https://al-marsd.com/132762.html" title="دراسة: دواء الستاتين يرمم القلب المعطوب"><img src="https://al-marsd.com/wp-content/uploads/2017/05/72275527-256-150x150.jpg" alt="دراسة: دواء الستاتين يرمم القلب المعطوب"></a>
<div class="info">
<a href="https://al-marsd.com/132762.html" title="دراسة: دواء الستاتين يرمم القلب المعطوب"><h3>دراسة: دواء الستاتين يرمم القلب المعطوب</h3></a>
<span class="news-source">المرصد</span>
<span class="ti-chatbubbles-io f13">13</span>
<span class="ti-eye-io f13">6٬082</span>
<span class="ti-clock-io f13">3 أسابيع</span>
</div>
</div>
</div>
<div class="content-block">
<div class="main-head"> اخبار اقتصادية </div>
<div class="main-news">
<a href="https://al-marsd.com/137436.html" title="ماذا يعني خفض التصنيف الائتماني لقطر..وما تأثيره على اقتصادها!"><img src="https://al-marsd.com/wp-content/uploads/2017/06/55236599-1.png" alt="ماذا يعني خفض التصنيف الائتماني لقطر..وما تأثيره على اقتصادها!"></a>
<a href="https://al-marsd.com/137436.html" title="ماذا يعني خفض التصنيف الائتماني لقطر..وما تأثيره على اقتصادها!"><h3>ماذا يعني خفض التصنيف الائتماني لقطر..وما تأثيره على اقتصادها!</h3></a>
<span class="news-source">المرصد</span>
<span class="ti-chatbubbles-io f13">13</span>
<span class="ti-eye-io f13">2٬730</span>
<span class="ti-clock-io f13">20 ساعة</span>
</div>
<div class="small-news table-style">
<a href="https://al-marsd.com/137337.html" title="&#8220;السوق المالية&#8221; تغرم &#8220;مانع الدعجاني&#8221; بتهمة التلاعب والاحتيال في أسهم 3 شركات"><img src="https://al-marsd.com/wp-content/uploads/2017/06/78786666-150x150.jpg" alt="&#8220;السوق المالية&#8221; تغرم &#8220;مانع الدعجاني&#8221; بتهمة التلاعب والاحتيال في أسهم 3 شركات"></a>
<div class="info">
<a href="https://al-marsd.com/137337.html" title="&#8220;السوق المالية&#8221; تغرم &#8220;مانع الدعجاني&#8221; بتهمة التلاعب والاحتيال في أسهم 3 شركات"><h3>&#8220;السوق المالية&#8221; تغرم &#8220;مانع الدعجاني&#8221; بتهمة التلاعب والاحتيال في أسهم 3 شركات</h3></a>
<span class="news-source">المرصد</span>
<span class="ti-chatbubbles-io f13">14</span>
<span class="ti-eye-io f13">4٬072</span>
<span class="ti-clock-io f13">1 يوم</span>
</div>
</div>
<div class="small-news table-style">
<a href="https://al-marsd.com/137160.html" title="تعرف على أغرب 3 معلومات عن الدولار الأمريكي.. الثانية ستصدمك!"><img src="https://al-marsd.com/wp-content/uploads/2017/06/783389-150x150.png" alt="تعرف على أغرب 3 معلومات عن الدولار الأمريكي.. الثانية ستصدمك!"></a>
<div class="info">
<a href="https://al-marsd.com/137160.html" title="تعرف على أغرب 3 معلومات عن الدولار الأمريكي.. الثانية ستصدمك!"><h3>تعرف على أغرب 3 معلومات عن الدولار الأمريكي.. الثانية ستصدمك!</h3></a>
<span class="news-source">المرصد</span>
<span class="ti-chatbubbles-io f13">7</span>
<span class="ti-eye-io f13">7٬876</span>
<span class="ti-clock-io f13">2 يومين</span>
</div>
</div>
<div class="small-news table-style">
<a href="https://al-marsd.com/137125.html" title="8 أشخاص فقط سددوا رسوم أراضيهم البيضاء!"><img src="https://al-marsd.com/wp-content/uploads/2017/06/00-7-150x150.jpg" alt="8 أشخاص فقط سددوا رسوم أراضيهم البيضاء!"></a>
<div class="info">
<a href="https://al-marsd.com/137125.html" title="8 أشخاص فقط سددوا رسوم أراضيهم البيضاء!"><h3>8 أشخاص فقط سددوا رسوم أراضيهم البيضاء!</h3></a>
<span class="news-source">المرصد</span>
<span class="ti-chatbubbles-io f13">25</span>
<span class="ti-eye-io f13">4٬205</span>
<span class="ti-clock-io f13">2 يومين</span>
</div>
</div>
</div>
<div class="content-block">
<div class="main-head"> أخبار مناسبات </div>
<div class="main-news">
<a href="https://al-marsd.com/137499.html" title="بالصور : &#8220;واس&#8221; تشارك المرابطين على الحد الجنوبي بنجران طعام الإفطار"><img src="https://al-marsd.com/wp-content/uploads/2017/06/96265-1.jpg" alt="بالصور : &#8220;واس&#8221; تشارك المرابطين على الحد الجنوبي بنجران طعام الإفطار"></a>
<a href="https://al-marsd.com/137499.html" title="بالصور : &#8220;واس&#8221; تشارك المرابطين على الحد الجنوبي بنجران طعام الإفطار"><h3>بالصور : &#8220;واس&#8221; تشارك المرابطين على الحد الجنوبي بنجران طعام الإفطار</h3></a>
<span class="news-source">واس</span>
<span class="ti-chatbubbles-io f13">10</span>
<span class="ti-eye-io f13">1٬795</span>
<span class="ti-clock-io f13">14 ساعة</span>
</div>
<div class="small-news table-style">
<a href="https://al-marsd.com/137013.html" title="بالصور : أمير الحدود الشمالية يشارك رجال حرس الحدود طعام الإفطار"><img src="https://al-marsd.com/wp-content/uploads/2017/06/864566-1-150x150.jpg" alt="بالصور : أمير الحدود الشمالية يشارك رجال حرس الحدود طعام الإفطار"></a>
<div class="info">
<a href="https://al-marsd.com/137013.html" title="بالصور : أمير الحدود الشمالية يشارك رجال حرس الحدود طعام الإفطار"><h3>بالصور : أمير الحدود الشمالية يشارك رجال حرس الحدود طعام الإفطار</h3></a>
<span class="news-source">واس</span>
<span class="ti-chatbubbles-io f13">22</span>
<span class="ti-eye-io f13">3٬618</span>
<span class="ti-clock-io f13">2 يومين</span>
</div>
</div>
<div class="small-news table-style">
<a href="https://al-marsd.com/137002.html" title="شاهد بالصور: الأمير خالد الفيصل يشارك رجال الأمن إفطارهم في ساحات المسجد الحرام"><img src="https://al-marsd.com/wp-content/uploads/2017/06/861656-150x150.jpg" alt="شاهد بالصور: الأمير خالد الفيصل يشارك رجال الأمن إفطارهم في ساحات المسجد الحرام"></a>
<div class="info">
<a href="https://al-marsd.com/137002.html" title="شاهد بالصور: الأمير خالد الفيصل يشارك رجال الأمن إفطارهم في ساحات المسجد الحرام"><h3>شاهد بالصور: الأمير خالد الفيصل يشارك رجال الأمن إفطارهم في ساحات المسجد الحرام</h3></a>
<span class="news-source">واس</span>
<span class="ti-chatbubbles-io f13">20</span>
<span class="ti-eye-io f13">5٬358</span>
<span class="ti-clock-io f13">2 يومين</span>
</div>
</div>
<div class="small-news table-style">
<a href="https://al-marsd.com/134741.html" title="بالصور .. وزير الثقافة والإعلام يلتقي الجنود المرابطين في الحد الجنوبي ويشاركهم الإفطار"><img src="https://al-marsd.com/wp-content/uploads/2017/06/2424455555555555-150x150.jpg" alt="بالصور .. وزير الثقافة والإعلام يلتقي الجنود المرابطين في الحد الجنوبي ويشاركهم الإفطار"></a>
<div class="info">
<a href="https://al-marsd.com/134741.html" title="بالصور .. وزير الثقافة والإعلام يلتقي الجنود المرابطين في الحد الجنوبي ويشاركهم الإفطار"><h3>بالصور .. وزير الثقافة والإعلام يلتقي الجنود المرابطين في الحد الجنوبي ويشاركهم الإفطار</h3></a>
<span class="news-source">واس</span>
<span class="ti-chatbubbles-io f13">19</span>
<span class="ti-eye-io f13">3٬742</span>
<span class="ti-clock-io f13">أسبوعين</span>
</div>
</div>
</div>
<div class="content-block">
<div class="main-head"> الاخيرة </div>
<div class="main-news">
<a href="https://al-marsd.com/137645.html" title="قانوني: النظام القطري تجاوز الأعراف الدولية ولم يحترم حقوق الجوار وحاول التعدي على سيادة المملكة"><img src="https://al-marsd.com/wp-content/uploads/2017/06/35343433.png" alt="قانوني: النظام القطري تجاوز الأعراف الدولية ولم يحترم حقوق الجوار وحاول التعدي على سيادة المملكة"></a>
<a href="https://al-marsd.com/137645.html" title="قانوني: النظام القطري تجاوز الأعراف الدولية ولم يحترم حقوق الجوار وحاول التعدي على سيادة المملكة"><h3>قانوني: النظام القطري تجاوز الأعراف الدولية ولم يحترم حقوق الجوار وحاول التعدي على سيادة المملكة</h3></a>
<span class="news-source">المرصد</span>
<span class="ti-chatbubbles-io f13">8</span>
<span class="ti-eye-io f13">818</span>
<span class="ti-clock-io f13">2 ساعتين</span>
</div>
<div class="small-news table-style">
<a href="https://al-marsd.com/137583.html" title="هنا .. أسماء  27339 ألف من المستفيدين من الدفعة الـ 5 لبرنامج سكني"><img src="https://al-marsd.com/wp-content/uploads/2017/06/72275527-119-150x150.jpg" alt="هنا .. أسماء  27339 ألف من المستفيدين من الدفعة الـ 5 لبرنامج سكني"></a>
<div class="info">
<a href="https://al-marsd.com/137583.html" title="هنا .. أسماء  27339 ألف من المستفيدين من الدفعة الـ 5 لبرنامج سكني"><h3>هنا .. أسماء 27339 ألف من المستفيدين من الدفعة الـ 5 لبرنامج سكني</h3></a>
<span class="news-source">المرصد</span>
<span class="ti-chatbubbles-io f13">32</span>
<span class="ti-eye-io f13">9٬848</span>
<span class="ti-clock-io f13">8 ساعات</span>
</div>
</div>
<div class="small-news table-style">
<a href="https://al-marsd.com/137474.html" title="4 أسباب وراء ظاهرة اختطاف الأطفال في المملكة.. مختصون يكشفون التفاصيل والأماكن المستهدفة!"><img src="https://al-marsd.com/wp-content/uploads/2017/06/2015-10-0513-25-49.664176-10204361357018798_1947860444_n-555x318-555x318-150x150.jpg" alt="4 أسباب وراء ظاهرة اختطاف الأطفال في المملكة.. مختصون يكشفون التفاصيل والأماكن المستهدفة!"></a>
<div class="info">
<a href="https://al-marsd.com/137474.html" title="4 أسباب وراء ظاهرة اختطاف الأطفال في المملكة.. مختصون يكشفون التفاصيل والأماكن المستهدفة!"><h3>4 أسباب وراء ظاهرة اختطاف الأطفال في المملكة.. مختصون يكشفون التفاصيل والأماكن المستهدفة!</h3></a>
<span class="news-source">المرصد</span>
<span class="ti-chatbubbles-io f13">45</span>
<span class="ti-eye-io f13">6٬096</span>
<span class="ti-clock-io f13">17 ساعة</span>
</div>
</div>
<div class="small-news table-style">
<a href="https://al-marsd.com/137194.html" title="أسهل مهنة بالعالم..تمنحك 1500 دولار في اليوم"><img src="https://al-marsd.com/wp-content/uploads/2017/06/0032366-150x150.png" alt="أسهل مهنة بالعالم..تمنحك 1500 دولار في اليوم"></a>
<div class="info">
<a href="https://al-marsd.com/137194.html" title="أسهل مهنة بالعالم..تمنحك 1500 دولار في اليوم"><h3>أسهل مهنة بالعالم..تمنحك 1500 دولار في اليوم</h3></a>
<span class="news-source">المرصد</span>
<span class="ti-chatbubbles-io f13">9</span>
<span class="ti-eye-io f13">6٬495</span>
<span class="ti-clock-io f13">2 يومين</span>
</div>
</div>
</div>
<div class="content-block">
<div class="main-head"> كاريكاتير </div>
<div class="main-news">
<a href="https://al-marsd.com/137380.html" title="شاهد: أفضل كاريكاتير &#8220;الصحف&#8221; ليوم الخميس"><img src="https://al-marsd.com/wp-content/uploads/2017/06/20658979.jpg" alt="شاهد: أفضل كاريكاتير &#8220;الصحف&#8221; ليوم الخميس"></a>
<a href="https://al-marsd.com/137380.html" title="شاهد: أفضل كاريكاتير &#8220;الصحف&#8221; ليوم الخميس"><h3>شاهد: أفضل كاريكاتير &#8220;الصحف&#8221; ليوم الخميس</h3></a>
<span class="news-source">المرصد</span>
<span class="ti-chatbubbles-io f13">175</span>
<span class="ti-eye-io f13">2٬878</span>
<span class="ti-clock-io f13">22 ساعة</span>
</div>
</div> </div>
</div>
</div>
 
<footer>
<a class="ti-ios-arrow-up make-up" href="#"></a>
<div class="container">
<div class="row">
<div class="info col-s-12 col-m-6">
<img src="https://al-marsd.com/wp-content/themes/techlabs/img/logo-footer.png" alt="">
<p>
صحيفة المرصد..نافذة إخبارية مصرحة من وزارة الثقافة والإعلام
<br>
جميع الحقوق محفوظة لدى صحيفة المرصد ©2017</p>
</div>
<div class="col-s-12 col-m-6 text-center">
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="info"><li id="menu-item-3155" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3155"><a href="https://al-marsd.com/%d8%b9%d9%86-%d8%b5%d8%ad%d9%8a%d9%81%d8%a9-%d8%a7%d9%84%d9%85%d8%b1%d8%b5%d8%af">من نحن</a></li>
<li id="menu-item-12070" class="vip-link menu-item menu-item-type-post_type menu-item-object-page menu-item-12070"><a href="https://al-marsd.com/%d8%a7%d9%84%d8%b9%d8%b6%d9%88%d9%8a%d8%a7%d8%aa-%d8%a7%d9%84%d9%85%d9%85%d9%8a%d8%b2%d8%a9">عضوية مميزة</a></li>
<li id="menu-item-3153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3153"><a href="https://al-marsd.com/contact_us">الاتصال بنا</a></li>
<li id="menu-item-3154" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3154"><a href="https://al-marsd.com/%d8%a7%d8%b9%d9%84%d9%86-%d9%85%d8%b9%d9%86%d8%a7">اعلن معنا</a></li>
</ul></div> برمجة و تصميم
<a href="https://tech-labs.co" title="برمجة و تصميم"><img src="https://al-marsd.com/wp-content/themes/techlabs/img/tech-labs.png" class="powerd-by" alt="برمجة و تصميم"/></a>
</div>
</div>
</div>
</footer>
 
<script type="text/javascript">
	var isProcessing = false; 
    function alter_ul_post_values(obj,post_id,ul_type){
	
		if (isProcessing)    
		return;  
		isProcessing = true;   
		
		jQuery(obj).find("span").html("..");
    	jQuery.ajax({
   		type: "POST",
   		url: "https://al-marsd.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/ajax_counter.php",
   		data: "post_id="+post_id+"&up_type="+ul_type,
   		success: function(msg){
     		jQuery(obj).find("span").html(msg);
			isProcessing = false; 
   			}
 		});
	}
	</script>
<script type='text/javascript' src='https://al-marsd.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://al-marsd.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://al-marsd.com/wp-content/plugins/bootstrap-for-contact-form-7/assets/dist/js/scripts.min.js?ver=1.4.2'></script>
<script type='text/javascript' src='https://al-marsd.com/wp-content/themes/techlabs/js/navigation.js?ver=20151215'></script>
<script type='text/javascript' src='https://al-marsd.com/wp-content/themes/techlabs/js/skip-link-focus-fix.js?ver=20151215'></script>
<script type='text/javascript' src='https://al-marsd.com/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
</body>
</html>
