<!DOCTYPE html>
<html dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<script src="/cdn-cgi/apps/head/rVEgdd1LfEsWJ3q4I09YxlZ-qG8.js"></script><link rel="profile" href="http://gmpg.org/xfn/11">
<title>مصاريف تحصيل القرض أكثر من قيمة القرض ! &bull; صحيفة المرصد</title>

<link rel="canonical" href="https://al-marsd.com/154947.html"/>
<meta property="og:locale" content="ar_AR"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="مصاريف تحصيل القرض أكثر من قيمة القرض ! &bull; صحيفة المرصد"/>
<meta property="og:description" content="بعد أن استعرضت أداء صناديق الإقراض المختلفة ومصادر تمويلها والدعم الحكومي لها، وما إذا كانت تؤدي الغرض منها على نحو يحقق أهدافها، وذلك قبل أكثر من خمس سنوات، اجتهدت، بعد أن وضح لي فشلها عن تحقيق أهدافها، لوضع مقترح لحل المشكلة يساعدها على الخروج من نفقها ذاك، وحمل المقال عنوانا يلخص رؤيتي المقترحة للحل «لم &hellip;"/>
<meta property="og:url" content="https://al-marsd.com/154947.html"/>
<meta property="og:site_name" content="صحيفة المرصد"/>
<meta property="article:publisher" content="http://www.facebook.com/marsdnews24"/>
<meta property="article:section" content="كتاب الرأي"/>
<meta property="article:published_time" content="2017-09-05T14:57:24+03:00"/>
<meta property="article:modified_time" content="2017-09-05T14:58:29+03:00"/>
<meta property="og:updated_time" content="2017-09-05T14:58:29+03:00"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="بعد أن استعرضت أداء صناديق الإقراض المختلفة ومصادر تمويلها والدعم الحكومي لها، وما إذا كانت تؤدي الغرض منها على نحو يحقق أهدافها، وذلك قبل أكثر من خمس سنوات، اجتهدت، بعد أن وضح لي فشلها عن تحقيق أهدافها، لوضع مقترح لحل المشكلة يساعدها على الخروج من نفقها ذاك، وحمل المقال عنوانا يلخص رؤيتي المقترحة للحل «لم [&hellip;]"/>
<meta name="twitter:title" content="مصاريف تحصيل القرض أكثر من قيمة القرض ! &bull; صحيفة المرصد"/>
<meta name="twitter:site" content="@marsdnews24"/>
<meta name="twitter:creator" content="@marsdnews24"/>

<link rel="dns-prefetch" href="//s0.wp.com"/>
<link rel="dns-prefetch" href="//secure.gravatar.com"/>
<link rel="dns-prefetch" href="//s.w.org"/>
<link rel="alternate" type="application/rss+xml" title="صحيفة المرصد &raquo; الخلاصة" href="https://al-marsd.com/feed"/>
<link rel="alternate" type="application/rss+xml" title="صحيفة المرصد &raquo; خلاصة التعليقات" href="https://al-marsd.com/comments/feed"/>
<link rel="alternate" type="application/rss+xml" title="صحيفة المرصد &raquo; مصاريف تحصيل القرض أكثر من قيمة القرض ! خلاصة التعليقات" href="https://al-marsd.com/154947.html/feed"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/al-marsd.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5d208e3f3db9e517def1fb2e4f769890"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel="stylesheet" id="simple-payments-css" href="https://al-marsd.com/wp-content/plugins/jetpack/modules/simple-payments/simple-payments.css?ver=5d208e3f3db9e517def1fb2e4f769890" type="text/css" media="all"/>
<link rel="stylesheet" id="contact-form-7-rtl-css" href="https://al-marsd.com/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=4.8" type="text/css" media="all"/>
<link rel="stylesheet" id="techlabs-style-css" href="https://al-marsd.com/wp-content/themes/techlabs/style.css?ver=2.9" type="text/css" media="all"/>
<link rel="stylesheet" id="open-sans-css" href="https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=5d208e3f3db9e517def1fb2e4f769890" type="text/css" media="all"/>
<link rel="stylesheet" id="jetpack_css-rtl-css" href="https://al-marsd.com/wp-content/plugins/jetpack/css/jetpack-rtl.css?ver=5.2.1" type="text/css" media="all"/>
<link rel="stylesheet" id="like-dislike-css" href="https://al-marsd.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/css/ldc-lite.css?ver=1.0.0" type="text/css" media="all"/>
<script type="text/javascript" src="https://al-marsd.com/wp-includes/js/jquery/jquery.js?ver=1.12.4"></script>
<script type="text/javascript" src="https://al-marsd.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1"></script>
<script type="text/javascript" src="https://al-marsd.com/wp-content/themes/techlabs/js/script.js?ver=5d208e3f3db9e517def1fb2e4f769890"></script>
<link rel="https://api.w.org/" href="https://al-marsd.com/wp-json/"/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://al-marsd.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://al-marsd.com/wp-includes/wlwmanifest.xml"/>
<link rel="stylesheet" href="https://al-marsd.com/wp-content/themes/techlabs/rtl.css" type="text/css" media="screen"/>
<link rel="shortlink" href="https://wp.me/p98dhT-Ej9"/>
<link rel="alternate" type="application/json+oembed" href="https://al-marsd.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fal-marsd.com%2F154947.html"/>
<link rel="alternate" type="text/xml+oembed" href="https://al-marsd.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fal-marsd.com%2F154947.html&#038;format=xml"/>
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//al-marsd.com/?wordfence_logHuman=1&hid=996AEB2400EC6F92385B2EE7C0513500');
</script> <style type="text/css">
		div.wpcf7 .screen-reader-response {
			display: none;
		}
		div.wpcf7 img.ajax-loader {
			border: none;
			vertical-align: middle;
			margin-left: 4px;
		}
		div.wpcf7 .form-inline img.ajax-loader {
			display: inline;
		}
		div.wpcf7 div.ajax-error {
			display: none;
		}
		div.wpcf7 .wpcf7-display-none {
			display: none;
		}
		div.wpcf7 .form-inline .form-group {
			max-width: 250px;
		}
		div.wpcf7 .input-group-addon img {
			height: 100%;
			width: auto;
			max-width: none !important;
			border-radius: 5px;
		}
		div.wpcf7 .input-group-addon.input-group-has-image {
			padding: 0;
		}
	</style>
<link rel="dns-prefetch" href="//v0.wordpress.com">
<style type="text/css">img#wpstats{display:none}</style><meta name="twitter:partner" content="tfwp">
<meta name="twitter:card" content="summary"><meta name="twitter:title" content="مصاريف تحصيل القرض أكثر من قيمة القرض !"><meta name="twitter:description" content="بعد أن استعرضت أداء صناديق الإقراض المختلفة ومصادر تمويلها والدعم الحكومي لها، وما إذا كانت تؤدي الغرض منها على نحو يحقق أهدافها، وذلك قبل أكثر من خمس سنوات، اجتهدت، بعد أن وضح لي فشلها عن تحقيق أهدافها، لوضع مقترح لحل المشكلة يساعدها على الخروج من نفقها ذاك، وحمل المقال عنوانا يلخص رؤيتي المقترحة للحل «لم&hellip;">

<script type="text/javascript">
            _atrk_opts = {
                atrk_acct: "QmLWk1a4SBe04B",
                domain: "al-marsd.com",
                dynamic: true
            };
            (function () {
                var as = document.createElement('script');
                as.type = 'text/javascript';
                as.async = true;
                as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(as, s);
            })();
        </script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=QmLWk1a4SBe04B" style="display:none" height="1" width="1" alt="" /></noscript>

</head>
<body class="rtl post-template-default single single-post postid-154947 single-format-standard group-blog">

<header class="sticky-navbar">
<div class="container">
<div class="row">
<div class="btns col-l-5">
<div class="right">
<a href="https://al-marsd.com" class="ti-home-io"></a>
<a href="https://al-marsd.com/منطقة-الأعضاء" class="ti-person-io"></a>
<a href="//sport.al-marsd.com" title="المرصد سبورت" class="ti-ios-football red"></a>
<a href="#" class="ti-search-io"></a>
</div>
</div>
<div class="col-l-2">
<a href="https://al-marsd.com" title="صحيفة المرصد" class="logo"><img src="https://al-marsd.com/wp-content/themes/techlabs/img/logo.png" alt="صحيفة المرصد"></a>
</div>
<div class="btns col-l-5">
<span class="m-editor">رئيس التحرير : مشعل العريفي</span>
<div class="left">
<a href="https://www.facebook.com/marsdnews24" class="ti-facebook"></a>
<a href="https://twitter.com/intent/follow?source=followbutton&variant=1.0&screen_name=marsdnews24" class="ti-twitter"></a>
<a class="ti-instagram"></a>
<a href="https://www.youtube.com/channel/UCfO2Hil9m42zl2AOS-x40Kg?sub_confirmation=1" class="ti-youtube-play"></a>
</div>
</div>
</div>
</div>

<form class="search-box" action="https://al-marsd.com">
<input type="text" name="s" placeholder="كلمات البحث">
<input type="submit" value="بحث">
</form>

<div class="main-menu">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class><li id="menu-item-7962" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7962"><a href="https://al-marsd.com">الرئيسية</a></li>
<li id="menu-item-7649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7649"><a href="https://al-marsd.com/category/%d8%b9%d8%b1%d8%b6-%d9%81%d9%8a-%d8%a7%d8%ae%d8%b1-%d8%a7%d9%84%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1">آخر الأخبار</a></li>
<li id="menu-item-337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337"><a href="https://al-marsd.com/category/%d8%af%d9%88%d9%84%d9%8a%d8%a9">دولية</a></li>
<li id="menu-item-129535" class="redalmarsd menu-item menu-item-type-custom menu-item-object-custom menu-item-129535"><a href="https://sport.al-marsd.com/">المرصد سبورت</a></li>
<li id="menu-item-334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-334"><a href="https://al-marsd.com/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa">منوعات</a></li>
<li id="menu-item-339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339"><a href="https://al-marsd.com/category/%d9%81%d9%86">فن</a></li>
<li id="menu-item-336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-336"><a href="https://al-marsd.com/category/%d8%ab%d9%82%d8%a7%d9%81%d8%a9">ثقافة</a></li>
<li id="menu-item-437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-437"><a href="https://al-marsd.com/category/%d8%b5%d8%ad%d8%a9">صحة</a></li>
<li id="menu-item-456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456"><a href="https://al-marsd.com/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af">اقتصاد</a></li>
<li id="menu-item-3625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3625"><a href="https://al-marsd.com/category/%d9%8a%d9%88%d8%aa%d9%8a%d9%88%d8%a8">يوتيوب</a></li>
<li id="menu-item-3628" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3628"><a href="https://al-marsd.com/category/%d9%83%d8%aa%d8%a7%d8%a8-%d8%a7%d9%84%d8%b1%d8%a3%d9%8a">كتاب الرأي</a></li>
<li id="menu-item-3629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3629"><a href="https://al-marsd.com/category/%d9%83%d8%aa%d8%a7%d8%a8-%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9">كتاب الرياضة</a></li>
<li id="menu-item-6037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6037"><a href="https://al-marsd.com/category/%d9%85%d9%86%d8%a7%d8%b3%d8%a8%d8%a7%d8%aa">مناسبات</a></li>
<li id="menu-item-7626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7626"><a href="https://al-marsd.com/category/%d9%83%d8%a7%d8%b1%d9%8a%d9%83%d8%a7%d8%aa%d9%8a%d8%b1">كاريكاتير</a></li>
<li id="menu-item-6038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6038"><a href="https://al-marsd.com/category/%d8%a7%d9%84%d8%a3%d8%ae%d9%8a%d8%b1%d8%a9">الأخيرة</a></li>
</ul></div> </div>
</header>


<div class="page-content container">

<div class="broadcumb">
<a href="https://al-marsd.com" title="صحيفة المرصد">الرئيسية</a>
<span>/</span>
مصاريف تحصيل القرض أكثر من قيمة القرض !</div>
<div class="row ie-inline-fix">

<div class="col-s-12 col-l-7">
<div class="post">
<h1>مصاريف تحصيل القرض أكثر من قيمة القرض !</h1>
<img class="first-news-image" alt="مصاريف تحصيل القرض أكثر من قيمة القرض !" src="https://al-marsd.com/wp-content/uploads/2016/05/787876999998654.png" alt="أ.د.صالح بن سبعان">
<p class="pp">بقلم : أ.د.صالح بن سبعان</p>
<p class="dd">
</p>
<div class="post-info">
<span>حجم الخط</span>
<a href="#" class="text-large">A</a>
<a href="#" class="text-medium">A</a>
<a href="#" class="text-small">A</a>
<div class="left">
<span class="news-source">المرصد</span>
<span class="ti-chatbubbles-io">لا يوجد تعليقات</span>
<span class="ti-eye-io">62</span>
<span class="ti-clock-io">2 ساعتين</span>
</div>
</div>
<div class="ads-area">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-2736886281057155" data-ad-slot="2222514227"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div> <p>بعد أن استعرضت أداء صناديق الإقراض المختلفة ومصادر تمويلها والدعم الحكومي لها، وما إذا كانت تؤدي الغرض منها على نحو يحقق أهدافها، وذلك قبل أكثر من خمس سنوات، اجتهدت، بعد أن وضح لي فشلها عن تحقيق أهدافها، لوضع مقترح لحل المشكلة يساعدها على الخروج من نفقها ذاك، وحمل المقال عنوانا يلخص رؤيتي المقترحة للحل «لم لا تدمج البنوك الإقراضية الحكومية»، فالدمج من ناحية إجراء أصبح متبعا في العديد من الدول المتقدمة في عصر لم يعد فيه للكيانات الاقتصادية الصغيرة والمتوسطة والمتعثرة مكان، ثم إنه يركز الموارد المالية والأصول لمصارف عدة في مصرف واحد عملاق، ثم ثالثا إنه يقلل من منصرفات البند الأول بتقليصه من حجم العمالة، وفق هذا وذاك فإنه يقلص من أشكال الاحتيال عن طريق قنوات الإقراض، وقد أوردت في المقال بعض تفاصيل الدمج المقترحه وآليات الإقراض، مما لا أجدني في حاجة لتكراره هنا.<br/>
وقد كان المقترح يومها على المستوى البنيوي، إذا أتعرض فيه للجانب الإداري، لأن فشل تلك الصناديق والبنوك في تحقيق أهدافها كان بجد دليلا منطقيا على عجزها وفشلها الإداري والاستراتيجي، أو دعنا نكون أكثر دقة لنقول إنه كان دليلا على قصورها الإداري والاستراتيجي.<br/>
أما وقد بلغ الآن حجم مصادر التمويل الأربعة (1.350) مليار دولار (ترليون و350) مليون ريال، والمشكلة لاتزال قائمة، بعد أن تم رفع عدد الصناديق إلى (6) صناديق، ورغم مرور حوالى نصف القرن منذ إنشاء أول صندوق منها عام (1382هـ)، وفيما لايزال حجم التمويل عبر قروض الرهن العقاري من قبل القطاع المصرفي لا يتجاوز ( 13.4) مليار ريال منحت إلى نحو ( 19 ألف) عميل بينما أن هناك أكثر من (500 ألف) مواطن ينتظرون بقلق فرص إقراض من صندوق التنمية العقارية الذي لا يتجاوز (300.000) ريال، هذا على سبيل المثال، وإلا فإن بقية الصناديق ليس بأقل مدعاة للخيبة والتشاؤم منه.<br/>
حسنا..<br/>
إزاء كل مشكلة تواجهنا في أي قطاع كنت دائما أقول إن مشكلتنا لاتكمن في قلة الموارد المالية والإمكانيات المادية، فالدعم الحكومي مبذول بلا حدود، بل وفوق المطلوب مقارنة بما تخصصه كثير من الدول وما تحققه عبر قنوات الإقراض والتمويل، وإلا هل نحتاج لأن نسأل ماذا قدم البنك السعودي للتسليف والادخار الذي اقترح زيادة رأس ماله من (6) مليارات ريال إلى (20) مليار ريال، والذي بدد أمواله بطريقة عشوائية ليعاني أزمة مالية خانقة ؟!.<br/>
مرة أخرى، وأخيرة، إن ولاة الأمر لم يبخلوا على هذه الصناديق التي يمكن أن تلعب دورها كبيرا في التنمية الشاملة والمستدامة، لأنها تهتم بدعم الأفراد والأسر والشركات الصغيرة والمتوسطة في كل القطاعات الخدمية، وبالتالي فإنها تمثل ركيزة قوية وضرورية للبنية التحتية للاقتصاد المحلي ودعم وتأهيل القوى البشرية العاملة، إلا أن هذه الصناديق وبمواردها وإمكانياتها الهائلة هذه تحتاج إلى هزة إدارية، وإلى إعادة هيكلة بنيوية تضعها في الطريق الصحيح الذي يوصلها إلى غاياتها، حتى لاتكون مصاريف تحصيل القرض أكثر من قيمة القرض نفسه وهذا ما هو حاصل مع الأسف.<br/>
وبالله التوفيق. </p>
<div class="ads-area">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-format="fluid" data-ad-layout="in-article" data-ad-client="ca-pub-2736886281057155" data-ad-slot="7989846228"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="ads-area">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-2736886281057155" data-ad-slot="2222514227"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
<div id="POSTQUARE_WIDGET_111013"></div>
<script data-cfasync="false">
    (function (P, o, s, t, Q, r, e) {
        P['PostquareObject'] = Q;
        P[Q] = P[Q] || function () {
            (P[Q].q = P[Q].q || []).push(arguments)
        }, P[Q].l = 1 * new Date();
        r = o.createElement(s), e = o.getElementsByTagName(s)[0];
        r.async = 1;
        r.src = t;
        e.parentNode.insertBefore(r, e)
    })(window, document, 'script', '//widget.engageya.com/_pos_loader.js', '__posWidget');
    __posWidget('createWidget', {wwei: 'POSTQUARE_WIDGET_111013', pubid: 158459, webid: 117011, wid: 111013, on: 'postquare'});
</script>
<div class="adsense-more-news">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-2736886281057155" data-ad-slot="7979023420"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
    </script>
</div><h3 class="main-head">التعليقات</h3>
<br>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/154947.html#respond" style="display:none;">الغاء التعليق</a></small></h3> <form action="https://al-marsd.com/wp-comments-post.php" method="post" id="commentform" class="form-ui" novalidate>
<div class="col-s-12 col-m-8"><input type="text" name="author" placeholder="الاسم" value required></div>
<div class="col-s-12">
<textarea maxlength="200" placeholder="التعليق" name="comment" id="comment_text" cols="45" rows="8" aria-required="true"></textarea>
</div><div id="lencomment">* ملاحظة : علق بـ (<b class="char-count red">200</b>) حرف</div></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="btn primary round-corner left" value="نشر التعليق"/> <input type="hidden" name="comment_post_ID" value="154947" id="comment_post_ID"/>
<input type="hidden" name="comment_parent" id="comment_parent" value="0"/>
</p> </form>
</div>
<div class="clearfix"></div>
<br>
<a href="#" id="add_comment">أضف تعليق</a> </div>
<div class="col-s-12 col-l-5">

<div class="content-block">
<div class="main-head"> آخر تعليق </div>

<div class="lc-block table-style">
<i><a href="https://al-marsd.com/154910.html#comment-2098983">
<img width="150" height="150" src="https://al-marsd.com/wp-content/uploads/2017/09/65236999-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt/> </a></i>
<div class="info">
<h5>بواسطة : </h5>
<a href="https://al-marsd.com/154910.html#comment-2098983"><h3>تعليق 4. ممكن تعلمنا نوع الصنف اللي تستعمل شكله قوي هههههههههه...</h3></a>
</div>
</div>


<div class="lc-block table-style">
<i><a href="https://al-marsd.com/154899.html#comment-2098982">
<img width="150" height="150" src="https://al-marsd.com/wp-content/uploads/2017/09/4512398754-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt/> </a></i>
<div class="info">
<h5>بواسطة : </h5>
<a href="https://al-marsd.com/154899.html#comment-2098982"><h3>ريما وهي وقفت ع اللامي ماسلم منه حتى المسالم هو زي العاصفة يخبط في هذا وهذا هههه...</h3></a>
</div>
</div>


<div class="lc-block table-style">
<i><a href="https://al-marsd.com/154925.html#comment-2098980">
<img width="150" height="150" src="https://al-marsd.com/wp-content/uploads/2017/09/493587-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt/> </a></i>
<div class="info">
<h5>بواسطة : اللهما احفظ محمد بن نايف</h5>
<a href="https://al-marsd.com/154925.html#comment-2098980"><h3>تعليق مخالف...</h3></a>
</div>
</div>


<div class="lc-block table-style">
<i><a href="https://al-marsd.com/154868.html#comment-2098979">
<img width="150" height="150" src="https://al-marsd.com/wp-content/uploads/2017/09/88985947-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt/> </a></i>
<div class="info">
<h5>بواسطة : محمد الشمري ابو عبدالله</h5>
<a href="https://al-marsd.com/154868.html#comment-2098979"><h3>وش محرق رزك انت كفاية استخفاف بالاسلام منك ومن امثالك...</h3></a>
</div>
</div>

</div><div id="text-11" class="content-block widget_text"> <div class="textwidget"><div class="ads-area">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br/>
<br/>
<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-2736886281057155" data-ad-slot="2222514227"></ins><br/>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</div>

<div class="row cols-gutter-10">
<div class="col-s-12 col-m-6">
<div class="content-block">
<div class="main-head"> كتاب الرأي </div>

<div class="table-style wir-block">
<i><a href="#"><img alt="mm" src="https://al-marsd.com/wp-content/uploads/2016/05/787876999998654-150x150.png" class="avatar avatar-96 photo" height="96" width="96"/></a> </i>
<div class="info">
<a class="red" href="/?author=1023" title="أ.د.صالح بن سبعان">
<h3>أ.د.صالح بن سبعان</h3>
</a>
<a href="https://al-marsd.com/154947.html" title="مصاريف تحصيل القرض أكثر من قيمة القرض !"><h4>مصاريف تحصيل القرض أكثر من قيمة القرض !</h4></a>
</div>
<div class="clearfix"></div>
<div class="author_footer">
<span class="ti-eye-io f13">62</span>
<span class="ti-chatbubbles-io f13">0</span>
</div>
</div>


<div class="table-style wir-block">
<i><a href="#"><img alt="mm" src="https://al-marsd.com/wp-content/uploads/2016/07/8878787-150x150.jpg" class="avatar avatar-96 photo" height="96" width="96"/></a> </i>
<div class="info">
<a class="red" href="/?author=1650" title="عقل العقل">
<h3>عقل العقل</h3>
</a>
<a href="https://al-marsd.com/154895.html" title="النشاط اللاصفي والمخاوف المباحة"><h4>النشاط اللاصفي والمخاوف المباحة</h4></a>
</div>
<div class="clearfix"></div>
<div class="author_footer">
<span class="ti-eye-io f13">117</span>
<span class="ti-chatbubbles-io f13">0</span>
</div>
</div>


<div class="table-style wir-block">
<i><a href="#"><img alt="mm" src="https://al-marsd.com/wp-content/uploads/2016/01/yttttt-150x150.png" class="avatar avatar-96 photo" height="96" width="96"/></a> </i>
<div class="info">
<a class="red" href="/?author=187" title="محمد آل الشيخ">
<h3>محمد آل الشيخ</h3>
</a>
<a href="https://al-marsd.com/154887.html" title="داعش وسقوط الأساطير"><h4>داعش وسقوط الأساطير</h4></a>
</div>
<div class="clearfix"></div>
<div class="author_footer">
<span class="ti-eye-io f13">130</span>
<span class="ti-chatbubbles-io f13">2</span>
</div>
</div>


<div class="table-style wir-block">
<i><a href="#"><img alt="mm" src="https://al-marsd.com/wp-content/uploads/2016/01/78787-150x150.png" class="avatar avatar-96 photo" height="96" width="96"/></a> </i>
<div class="info">
<a class="red" href="/?author=504" title="مشعل السديري">
<h3>مشعل السديري</h3>
</a>
<a href="https://al-marsd.com/154882.html" title="عِمّة ولا كل العمائم"><h4>عِمّة ولا كل العمائم</h4></a>
</div>
<div class="clearfix"></div>
<div class="author_footer">
<span class="ti-eye-io f13">134</span>
<span class="ti-chatbubbles-io f13">0</span>
</div>
</div>


<div class="table-style wir-block">
<i><a href="#"><img alt="mm" src="https://al-marsd.com/wp-content/uploads/2016/01/888888999.png" class="avatar avatar-96 photo" height="96" width="96"/></a> </i>
<div class="info">
<a class="red" href="/?author=534" title="عبدالرحمن الراشد">
<h3>عبدالرحمن الراشد</h3>
</a>
<a href="https://al-marsd.com/154881.html" title="مواجهة الذي قتل زوج عمته!"><h4>مواجهة الذي قتل زوج عمته!</h4></a>
</div>
<div class="clearfix"></div>
<div class="author_footer">
<span class="ti-eye-io f13">173</span>
<span class="ti-chatbubbles-io f13">0</span>
</div>
</div>


<div class="table-style wir-block">
<i><a href="#"><img alt="mm" src="https://al-marsd.com/wp-content/uploads/2016/01/7458d25220bec54ea4b70a701d599f4c_400x400-150x150.jpeg" class="avatar avatar-96 photo" height="96" width="96"/></a> </i>
<div class="info">
<a class="red" href="/?author=51" title="قينان الغامدي">
<h3>قينان الغامدي</h3>
</a>
<a href="https://al-marsd.com/154867.html" title="سر حملات المعلمين والمعلمات ضد الوزير: العيسى من أعداء الصحوة"><h4>سر حملات المعلمين والمعلمات ضد الوزير: العيسى من أعداء الصحوة</h4></a>
</div>
<div class="clearfix"></div>
<div class="author_footer">
<span class="ti-eye-io f13">235</span>
<span class="ti-chatbubbles-io f13">7</span>
</div>
</div>


<div class="table-style wir-block">
<i><a href="#"><img alt="mm" src="https://al-marsd.com/wp-content/uploads/2016/05/787876999998654-150x150.png" class="avatar avatar-96 photo" height="96" width="96"/></a> </i>
<div class="info">
<a class="red" href="/?author=1023" title="أ.د.صالح بن سبعان">
 <h3>أ.د.صالح بن سبعان</h3>
</a>
<a href="https://al-marsd.com/154832.html" title="موسم الحج شهادة لكم وعليكم  !"><h4>موسم الحج شهادة لكم وعليكم !</h4></a>
</div>
<div class="clearfix"></div>
<div class="author_footer">
<span class="ti-eye-io f13">105</span>
<span class="ti-chatbubbles-io f13">0</span>
</div>
</div>


<div class="table-style wir-block">
<i><a href="#"><img alt="mm" src="https://al-marsd.com/wp-content/uploads/2016/01/888888999.png" class="avatar avatar-96 photo" height="96" width="96"/></a> </i>
<div class="info">
<a class="red" href="/?author=534" title="عبدالرحمن الراشد">
<h3>عبدالرحمن الراشد</h3>
</a>
<a href="https://al-marsd.com/154761.html" title="مدينة مكة الجديدة"><h4>مدينة مكة الجديدة</h4></a>
</div>
<div class="clearfix"></div>
<div class="author_footer">
<span class="ti-eye-io f13">236</span>
<span class="ti-chatbubbles-io f13">2</span>
</div>
</div>


<div class="table-style wir-block">
<i><a href="#"><img alt="mm" src="https://al-marsd.com/wp-content/uploads/2016/01/1-71-144x150.jpg" class="avatar avatar-96 photo" height="96" width="96"/></a> </i>
<div class="info">
<a class="red" href="/?author=574" title="محمد الساعد">
<h3>محمد الساعد</h3>
</a>
<a href="https://al-marsd.com/154759.html" title="لماذا لا يعترف سعد الفقيه أنه «مجتهد» ؟"><h4>لماذا لا يعترف سعد الفقيه أنه «مجتهد» ؟</h4></a>
</div>
<div class="clearfix"></div>
<div class="author_footer">
<span class="ti-eye-io f13">287</span>
<span class="ti-chatbubbles-io f13">3</span>
</div>
</div>


<div class="table-style wir-block">
<i><a href="#"><img alt="mm" src="https://al-marsd.com/wp-content/uploads/2016/01/6c6e32b0651cbf70e949c25e99810fe0.jpg" class="avatar avatar-96 photo" height="96" width="96"/></a> </i>
<div class="info">
<a class="red" href="/?author=75" title="خالد السليمان">
<h3>خالد السليمان</h3>
</a>
<a href="https://al-marsd.com/154758.html" title="الروهينغا.. لا أرى لا أسمع لا أتكلم !"><h4>الروهينغا.. لا أرى لا أسمع لا أتكلم !</h4></a>
</div>
<div class="clearfix"></div>
<div class="author_footer">
<span class="ti-eye-io f13">143</span>
<span class="ti-chatbubbles-io f13">0</span>
</div>
</div>


</div>
</div>
<div class="col-s-12 col-m-6">
<div class="content-block">
<div class="main-head"> كتاب الرياضة</div>

<div class="table-style wir-block">
<i><a href="#"><img alt="mm" src="https://al-marsd.com/wp-content/uploads/2017/04/12-18-150x150.png" class="avatar avatar-96 photo" height="96" width="96"/></a> </i>
<div class="info">
<a class="red" href="/?author=3164" title="أحمد الشمراني">
<h3>أحمد الشمراني</h3>
</a>
<a href="https://al-marsd.com/154880.html" title="يا هي فرحة يا منتخبنا !"><h4>يا هي فرحة يا منتخبنا !</h4></a>
</div>
<div class="clearfix"></div>
<div class="author_footer">
<span class="ti-eye-io f13">131</span>
<span class="ti-chatbubbles-io f13">0</span>
</div>
</div>


<div class="table-style wir-block">
<i><a href="#"><img alt="mm" src="https://al-marsd.com/wp-content/uploads/2017/04/12-18-150x150.png" class="avatar avatar-96 photo" height="96" width="96"/></a> </i>
<div class="info">
<a class="red" href="/?author=3164" title="أحمد الشمراني">
<h3>أحمد الشمراني</h3>
</a>
<a href="https://al-marsd.com/154760.html" title="مطار مكة المتهالك !"><h4>مطار مكة المتهالك !</h4></a>
</div>
<div class="clearfix"></div>
<div class="author_footer">
<span class="ti-eye-io f13">307</span>
<span class="ti-chatbubbles-io f13">2</span>
</div>
</div>


 <div class="table-style wir-block">
<i><a href="#"><img alt="mm" src="https://al-marsd.com/wp-content/uploads/2017/04/12-18-150x150.png" class="avatar avatar-96 photo" height="96" width="96"/></a> </i>
<div class="info">
<a class="red" href="/?author=3164" title="أحمد الشمراني">
<h3>أحمد الشمراني</h3>
</a>
<a href="https://al-marsd.com/154589.html" title="السهلاوي والمعيوف السبب!"><h4>السهلاوي والمعيوف السبب!</h4></a>
</div>
<div class="clearfix"></div>
<div class="author_footer">
<span class="ti-eye-io f13">379</span>
<span class="ti-chatbubbles-io f13">3</span>
</div>
</div>


<div class="table-style wir-block">
<i><a href="#"><img alt="mm" src="https://al-marsd.com/wp-content/uploads/2017/04/12-18-150x150.png" class="avatar avatar-96 photo" height="96" width="96"/></a> </i>
<div class="info">
<a class="red" href="/?author=3164" title="أحمد الشمراني">
<h3>أحمد الشمراني</h3>
</a>
<a href="https://al-marsd.com/154353.html" title="بن قنة تكذّب خديجة..!"><h4>بن قنة تكذّب خديجة..!</h4></a>
</div>
<div class="clearfix"></div>
<div class="author_footer">
<span class="ti-eye-io f13">374</span>
<span class="ti-chatbubbles-io f13">1</span>
</div>
</div>


<div class="table-style wir-block">
<i><a href="#"><img alt="mm" src="https://al-marsd.com/wp-content/uploads/2016/01/8718acd7dc44fb8554f5acf8be33321b.png" class="avatar avatar-96 photo" height="96" width="96"/></a> </i>
<div class="info">
<a class="red" href="/?author=50" title="عبد العزيز الدغيثر">
<h3>عبد العزيز الدغيثر</h3>
</a>
<a href="https://al-marsd.com/154130.html" title="يا رب ما يتأهل منتخبنا"><h4>يا رب ما يتأهل منتخبنا</h4></a>
</div>
<div class="clearfix"></div>
<div class="author_footer">
<span class="ti-eye-io f13">498</span>
<span class="ti-chatbubbles-io f13">2</span>
</div>
</div>


 <div class="table-style wir-block">
<i><a href="#"><img alt="mm" src="https://al-marsd.com/wp-content/uploads/2016/01/8989090909090.png" class="avatar avatar-96 photo" height="96" width="96"/></a> </i>
<div class="info">
<a class="red" href="/?author=49" title="صالح الهويريني">
<h3>صالح الهويريني</h3>
</a>
<a href="https://al-marsd.com/154129.html" title="ليتنا ما نتأهل"><h4>ليتنا ما نتأهل</h4></a>
</div>
<div class="clearfix"></div>
<div class="author_footer">
<span class="ti-eye-io f13">420</span>
<span class="ti-chatbubbles-io f13">9</span>
</div>
</div>


<div class="table-style wir-block">
<i><a href="#"><img alt="mm" src="https://al-marsd.com/wp-content/uploads/2017/04/12-18-150x150.png" class="avatar avatar-96 photo" height="96" width="96"/></a> </i>
<div class="info">
<a class="red" href="/?author=3164" title="أحمد الشمراني">
<h3>أحمد الشمراني</h3>
</a>
<a href="https://al-marsd.com/154117.html" title="سلمان الفرج ماذا فعلت؟"><h4>سلمان الفرج ماذا فعلت؟</h4></a>
</div>
<div class="clearfix"></div>
<div class="author_footer">
<span class="ti-eye-io f13">456</span>
<span class="ti-chatbubbles-io f13">6</span>
</div>
</div>


<div class="table-style wir-block">
<i><a href="#"><img alt="mm" src="https://al-marsd.com/wp-content/uploads/2017/04/12-18-150x150.png" class="avatar avatar-96 photo" height="96" width="96"/></a> </i>
<div class="info">
<a class="red" href="/?author=3164" title="أحمد الشمراني">
<h3>أحمد الشمراني</h3>
</a>
<a href="https://al-marsd.com/153836.html" title="تعبنا يا منتخب القصات..!"><h4>تعبنا يا منتخب القصات..!</h4></a>
</div>
<div class="clearfix"></div>
<div class="author_footer">
<span class="ti-eye-io f13">505</span>
<span class="ti-chatbubbles-io f13">2</span>
</div>
</div>


<div class="table-style wir-block">
<i><a href="#"><img alt="mm" src="https://al-marsd.com/wp-content/uploads/2017/04/12-18-150x150.png" class="avatar avatar-96 photo" height="96" width="96"/></a> </i>
<div class="info">
<a class="red" href="/?author=3164" title="أحمد الشمراني">
<h3>أحمد الشمراني</h3>
</a>
<a href="https://al-marsd.com/153608.html" title="أولاد براقش في الجزيرة"><h4>أولاد براقش في الجزيرة</h4></a>
</div>
<div class="clearfix"></div>
<div class="author_footer">
<span class="ti-eye-io f13">360</span>
<span class="ti-chatbubbles-io f13">3</span>
</div>
</div>


<div class="table-style wir-block">
<i><a href="#"><img alt="mm" src="https://al-marsd.com/wp-content/uploads/2017/04/12-18-150x150.png" class="avatar avatar-96 photo" height="96" width="96"/></a> </i>
<div class="info">
<a class="red" href="/?author=3164" title="أحمد الشمراني">
<h3>أحمد الشمراني</h3>
</a>
<a href="https://al-marsd.com/153393.html" title="الأهلي يحرجنا مع الزملاء"><h4>الأهلي يحرجنا مع الزملاء</h4></a>
</div>
<div class="clearfix"></div>
<div class="author_footer">
<span class="ti-eye-io f13">429</span>
<span class="ti-chatbubbles-io f13">6</span>
</div>
</div>

</div>
</div>
</div>

<div class="content-block">
<div class="main-head"> الاخبار الدولية </div>
<div class="main-news">
<a href="https://al-marsd.com/154932.html" title="بوتين يشبّه كوريا الشمالية بالعراق خلال عهد صدام حسين"><img src="https://al-marsd.com/wp-content/uploads/2017/09/841262266.png" alt="بوتين يشبّه كوريا الشمالية بالعراق خلال عهد صدام حسين"></a>
<a href="https://al-marsd.com/154932.html" title="بوتين يشبّه كوريا الشمالية بالعراق خلال عهد صدام حسين"><h3>بوتين يشبّه كوريا الشمالية بالعراق خلال عهد صدام حسين</h3></a>
<span class="news-source">CNN</span>
<span class="ti-chatbubbles-io f13">89</span>
<span class="ti-eye-io f13">2٬489</span>
<span class="ti-clock-io f13">5 ساعات</span>
</div>
<div class="small-news table-style">
<a href="https://al-marsd.com/154910.html" title="تعرف على أبرز العقوبات على كوريا الشمالية"><img src="https://al-marsd.com/wp-content/uploads/2017/09/65236999-150x150.png" alt="تعرف على أبرز العقوبات على كوريا الشمالية"></a>
<div class="info">
<a href="https://al-marsd.com/154910.html" title="تعرف على أبرز العقوبات على كوريا الشمالية"><h3>تعرف على أبرز العقوبات على كوريا الشمالية</h3></a>
<span class="news-source">المرصد</span>
<span class="ti-chatbubbles-io f13">33</span>
<span class="ti-eye-io f13">3٬925</span>
<span class="ti-clock-io f13">7 ساعات</span>
</div>
</div>
<div class="small-news table-style">
<a href="https://al-marsd.com/154869.html" title="الممثل “النمس” يفضح الجعفري &#8220;صهره سابقا&#8221; ويشعل مواقع التواصل"><img src="https://al-marsd.com/wp-content/uploads/2017/09/757565644-1-150x150.jpg" alt="الممثل “النمس” يفضح الجعفري &#8220;صهره سابقا&#8221; ويشعل مواقع التواصل"></a>
<div class="info">
<a href="https://al-marsd.com/154869.html" title="الممثل “النمس” يفضح الجعفري &#8220;صهره سابقا&#8221; ويشعل مواقع التواصل"><h3>الممثل “النمس” يفضح الجعفري &#8220;صهره سابقا&#8221; ويشعل مواقع التواصل</h3></a>
<span class="news-source">المرصد</span>
<span class="ti-chatbubbles-io f13">25</span>
<span class="ti-eye-io f13">11٬692</span>
<span class="ti-clock-io f13">14 ساعة</span>
</div>
</div>
<div class="small-news table-style">
<a href="https://al-marsd.com/154830.html" title="قرقاش يرد على تهجم &#8220;رضائي&#8221; على الإمارات بعد تصريحات الشيخ عبدالله بن زايد"><img src="https://al-marsd.com/wp-content/uploads/2017/09/355520998-150x150.png" alt="قرقاش يرد على تهجم &#8220;رضائي&#8221; على الإمارات بعد تصريحات الشيخ عبدالله بن زايد"></a>
<div class="info">
<a href="https://al-marsd.com/154830.html" title="قرقاش يرد على تهجم &#8220;رضائي&#8221; على الإمارات بعد تصريحات الشيخ عبدالله بن زايد"><h3>قرقاش يرد على تهجم &#8220;رضائي&#8221; على الإمارات بعد تصريحات الشيخ عبدالله بن زايد</h3></a>
<span class="news-source">المرصد</span>
<span class="ti-chatbubbles-io f13">79</span>
<span class="ti-eye-io f13">6٬199</span>
<span class="ti-clock-io f13">يوم واحد</span>
</div>
</div>
</div>
<div class="content-block">
<div class="main-head"> المرصد الرياضي </div>
<div class="main-news">
<a href="https://al-marsd.com/154950.html" title="بالفيديو: أستراليا تحقق انتصاراً صعباً على تايلاند .. وتضع السعودية  أمام حل وحيد!"><img src="https://al-marsd.com/wp-content/uploads/2017/09/00021369999.png" alt="بالفيديو: أستراليا تحقق انتصاراً صعباً على تايلاند .. وتضع السعودية  أمام حل وحيد!"></a>
<a href="https://al-marsd.com/154950.html" title="بالفيديو: أستراليا تحقق انتصاراً صعباً على تايلاند .. وتضع السعودية  أمام حل وحيد!"><h3>بالفيديو: أستراليا تحقق انتصاراً صعباً على تايلاند .. وتضع السعودية أمام حل وحيد!</h3></a>
<span class="news-source">وكالات</span>
<span class="ti-chatbubbles-io f13">37</span>
<span class="ti-eye-io f13">2٬831</span>
<span class="ti-clock-io f13">1 ساعة</span>
</div>
<div class="small-news table-style">
<a href="https://al-marsd.com/154939.html" title="الصرامي: المنتخب السعودي سيتأهل لمونديال 2018  في روسيا بدعاء الوالدين!"><img src="https://al-marsd.com/wp-content/uploads/2017/09/8676658-3-150x150.png" alt="الصرامي: المنتخب السعودي سيتأهل لمونديال 2018  في روسيا بدعاء الوالدين!"></a>
<div class="info">
<a href="https://al-marsd.com/154939.html" title="الصرامي: المنتخب السعودي سيتأهل لمونديال 2018  في روسيا بدعاء الوالدين!"><h3>الصرامي: المنتخب السعودي سيتأهل لمونديال 2018 في روسيا بدعاء الوالدين!</h3></a>
<span class="news-source">المرصد</span>
<span class="ti-chatbubbles-io f13">42</span>
<span class="ti-eye-io f13">1٬783</span>
<span class="ti-clock-io f13">4 ساعات</span>
</div>
</div>
<div class="small-news table-style">
<a href="https://al-marsd.com/154850.html" title="هكذا علق لاعبو منتخب اليابان على انتقالهم إلى ملعب التدريب في سيارات أجرة بجدة"><img src="https://al-marsd.com/wp-content/uploads/2017/09/22222222222-150x150.jpg" alt="هكذا علق لاعبو منتخب اليابان على انتقالهم إلى ملعب التدريب في سيارات أجرة بجدة"></a>
<div class="info">
<a href="https://al-marsd.com/154850.html" title="هكذا علق لاعبو منتخب اليابان على انتقالهم إلى ملعب التدريب في سيارات أجرة بجدة"><h3>هكذا علق لاعبو منتخب اليابان على انتقالهم إلى ملعب التدريب في سيارات أجرة بجدة</h3></a>
<span class="news-source">المرصد</span>
<span class="ti-chatbubbles-io f13">96</span>
<span class="ti-eye-io f13">11٬225</span>
<span class="ti-clock-io f13">19 ساعة</span>
</div>
</div>
<div class="small-news table-style">
<a href="https://al-marsd.com/154764.html" title="جدة: نقل فريق منتخب اليابان إلى ملعب التدريب بسيارات ليموزين .. وهكذا علق الاتحاد السعودي!"><img src="https://al-marsd.com/wp-content/uploads/2017/09/97-150x150.jpg" alt="جدة: نقل فريق منتخب اليابان إلى ملعب التدريب بسيارات ليموزين .. وهكذا علق الاتحاد السعودي!"></a>
<div class="info">
<a href="https://al-marsd.com/154764.html" title="جدة: نقل فريق منتخب اليابان إلى ملعب التدريب بسيارات ليموزين .. وهكذا علق الاتحاد السعودي!"><h3>جدة: نقل فريق منتخب اليابان إلى ملعب التدريب بسيارات ليموزين .. وهكذا علق الاتحاد السعودي!</h3></a>
<span class="news-source">المرصد</span>
<span class="ti-chatbubbles-io f13">143</span>
<span class="ti-eye-io f13">14٬367</span>
<span class="ti-clock-io f13">يوم واحد</span>
</div>
</div>
</div>
<div class="content-block">
<div class="main-head"> اخبار فنية </div>
<div class="main-news">
<a href="https://al-marsd.com/154833.html" title="فيديو : من كلمات &#8220;سعود بن محمد الفيصل&#8221; .. ماجد المهندس يطلق أغنية &#8220;على الله&#8221; .. وهذا ما قاله الشاعر عن الفنان !"><img src="https://al-marsd.com/wp-content/uploads/2017/09/66515.jpg" alt="فيديو : من كلمات &#8220;سعود بن محمد الفيصل&#8221; .. ماجد المهندس يطلق أغنية &#8220;على الله&#8221; .. وهذا ما قاله الشاعر عن الفنان !"></a>
<a href="https://al-marsd.com/154833.html" title="فيديو : من كلمات &#8220;سعود بن محمد الفيصل&#8221; .. ماجد المهندس يطلق أغنية &#8220;على الله&#8221; .. وهذا ما قاله الشاعر عن الفنان !"><h3>فيديو : من كلمات &#8220;سعود بن محمد الفيصل&#8221; .. ماجد المهندس يطلق أغنية &#8220;على الله&#8221; .. وهذا ما قاله الشاعر عن الفنان !</h3></a>
<span class="news-source">وكالات</span>
<span class="ti-chatbubbles-io f13">68</span>
<span class="ti-eye-io f13">4٬468</span>
<span class="ti-clock-io f13">24 ساعة</span>
</div>
<div class="small-news table-style">
<a href="https://al-marsd.com/154511.html" title="شاهد أحدث أغنية مشتركة لـ &#8220;راشد الماجد&#8221; و&#8221; عبد المجيد عبدالله&#8221;.. ومغرد : الأغنية باردة وتكرار ممل"><img src="https://al-marsd.com/wp-content/uploads/2017/09/757575855-150x150.jpg" alt="شاهد أحدث أغنية مشتركة لـ &#8220;راشد الماجد&#8221; و&#8221; عبد المجيد عبدالله&#8221;.. ومغرد : الأغنية باردة وتكرار ممل"></a>
<div class="info">
<a href="https://al-marsd.com/154511.html" title="شاهد أحدث أغنية مشتركة لـ &#8220;راشد الماجد&#8221; و&#8221; عبد المجيد عبدالله&#8221;.. ومغرد : الأغنية باردة وتكرار ممل"><h3>شاهد أحدث أغنية مشتركة لـ &#8220;راشد الماجد&#8221; و&#8221; عبد المجيد عبدالله&#8221;.. ومغرد : الأغنية باردة وتكرار ممل</h3></a>
<span class="news-source">المرصد</span>
<span class="ti-chatbubbles-io f13">29</span>
<span class="ti-eye-io f13">3٬266</span>
<span class="ti-clock-io f13">3 أيام</span>
</div>
</div>
<div class="small-news table-style">
<a href="https://al-marsd.com/154156.html" title="تسجيل جديد حول قصة ظهور أبناء لأم كلثوم.. وحفيدتها ترد"><img src="https://al-marsd.com/wp-content/uploads/2017/09/003259866-150x150.png" alt="تسجيل جديد حول قصة ظهور أبناء لأم كلثوم.. وحفيدتها ترد"></a>
<div class="info">
<a href="https://al-marsd.com/154156.html" title="تسجيل جديد حول قصة ظهور أبناء لأم كلثوم.. وحفيدتها ترد"><h3>تسجيل جديد حول قصة ظهور أبناء لأم كلثوم.. وحفيدتها ترد</h3></a>
<span class="news-source">العربية</span>
<span class="ti-chatbubbles-io f13">15</span>
<span class="ti-eye-io f13">8٬412</span>
<span class="ti-clock-io f13">4 أيام</span>
</div>
</div>
<div class="small-news table-style">
<a href="https://al-marsd.com/154123.html" title="الفنان الإماراتي حبيب غلوم مهددا السليطي: لو لم تكف..سأفضح حقيقتك أنت وأعوانك"><img src="https://al-marsd.com/wp-content/uploads/2017/09/2-1-150x150.jpg" alt="الفنان الإماراتي حبيب غلوم مهددا السليطي: لو لم تكف..سأفضح حقيقتك أنت وأعوانك"></a>
<div class="info">
<a href="https://al-marsd.com/154123.html" title="الفنان الإماراتي حبيب غلوم مهددا السليطي: لو لم تكف..سأفضح حقيقتك أنت وأعوانك"><h3>الفنان الإماراتي حبيب غلوم مهددا السليطي: لو لم تكف..سأفضح حقيقتك أنت وأعوانك</h3></a>
<span class="news-source">المرصد</span>
<span class="ti-chatbubbles-io f13">63</span>
<span class="ti-eye-io f13">13٬616</span>
<span class="ti-clock-io f13">5 أيام</span>
</div>
</div>
</div>
<div class="content-block">
<div class="main-head"> اخبار منوعة </div>
<div class="main-news">
<a href="https://al-marsd.com/154865.html" title="بالفيديو.. هيفاء حسين تكشف عن هدية زوجها لها في عيد الأضحى"><img src="https://al-marsd.com/wp-content/uploads/2017/09/44-1.jpg" alt="بالفيديو.. هيفاء حسين تكشف عن هدية زوجها لها في عيد الأضحى"></a>
<a href="https://al-marsd.com/154865.html" title="بالفيديو.. هيفاء حسين تكشف عن هدية زوجها لها في عيد الأضحى"><h3>بالفيديو.. هيفاء حسين تكشف عن هدية زوجها لها في عيد الأضحى</h3></a>
<span class="news-source">المرصد</span>
<span class="ti-chatbubbles-io f13">65</span>
<span class="ti-eye-io f13">15٬227</span>
<span class="ti-clock-io f13">15 ساعة</span>
</div>
<div class="small-news table-style">
<a href="https://al-marsd.com/154819.html" title="حارس مايكل جاكسون الشخصي يفجّر مفاجأة غير متوقعة عن علاقته بالأميرة ديانا-صور"><img src="https://al-marsd.com/wp-content/uploads/2017/09/323265555-150x150.png" alt="حارس مايكل جاكسون الشخصي يفجّر مفاجأة غير متوقعة عن علاقته بالأميرة ديانا-صور"></a>
<div class="info">
<a href="https://al-marsd.com/154819.html" title="حارس مايكل جاكسون الشخصي يفجّر مفاجأة غير متوقعة عن علاقته بالأميرة ديانا-صور"><h3>حارس مايكل جاكسون الشخصي يفجّر مفاجأة غير متوقعة عن علاقته بالأميرة ديانا-صور</h3></a>
<span class="news-source">المرصد</span>
<span class="ti-chatbubbles-io f13">29</span>
<span class="ti-eye-io f13">11٬494</span>
<span class="ti-clock-io f13">يوم واحد</span>
</div>
</div>
<div class="small-news table-style">
<a href="https://al-marsd.com/154724.html" title="لماذا شيد هذا الجسر دائريا رغم قصر المسافة بين الضفتين؟"><img src="https://al-marsd.com/wp-content/uploads/2017/09/89076-16-150x150.jpg" alt="لماذا شيد هذا الجسر دائريا رغم قصر المسافة بين الضفتين؟"></a>
<div class="info">
<a href="https://al-marsd.com/154724.html" title="لماذا شيد هذا الجسر دائريا رغم قصر المسافة بين الضفتين؟"><h3>لماذا شيد هذا الجسر دائريا رغم قصر المسافة بين الضفتين؟</h3></a>
<span class="news-source">المرصد</span>
<span class="ti-chatbubbles-io f13">31</span>
<span class="ti-eye-io f13">11٬019</span>
<span class="ti-clock-io f13">يومين</span>
</div>
</div>
<div class="small-news table-style">
<a href="https://al-marsd.com/154574.html" title="خليجية ذهبت إلى صالون تجميل &#8230; فعادت بكدمة في العين !"><img src="https://al-marsd.com/wp-content/uploads/2017/09/89076-13-150x150.jpg" alt="خليجية ذهبت إلى صالون تجميل &#8230; فعادت بكدمة في العين !"></a>
<div class="info">
<a href="https://al-marsd.com/154574.html" title="خليجية ذهبت إلى صالون تجميل &#8230; فعادت بكدمة في العين !"><h3>خليجية ذهبت إلى صالون تجميل &#8230; فعادت بكدمة في العين !</h3></a>
<span class="news-source">المرصد</span>
<span class="ti-chatbubbles-io f13">45</span>
<span class="ti-eye-io f13">10٬418</span>
<span class="ti-clock-io f13">3 أيام</span>
</div>
</div>
</div>
<div class="content-block">
<div class="main-head"> يوتيوب المرصد </div>
<div class="main-news">
<a href="https://al-marsd.com/154889.html" title="فيديو: بعد 30 عاماً.. كويتي يسمع صوت أمه للمرة الأولى..لحظات مؤثرة!"><img src="https://al-marsd.com/wp-content/uploads/2017/09/16.jpg" alt="فيديو: بعد 30 عاماً.. كويتي يسمع صوت أمه للمرة الأولى..لحظات مؤثرة!"></a>
<a href="https://al-marsd.com/154889.html" title="فيديو: بعد 30 عاماً.. كويتي يسمع صوت أمه للمرة الأولى..لحظات مؤثرة!"><h3>فيديو: بعد 30 عاماً.. كويتي يسمع صوت أمه للمرة الأولى..لحظات مؤثرة!</h3></a>
<span class="news-source">المرصد</span>
<span class="ti-chatbubbles-io f13">21</span>
<span class="ti-eye-io f13">6٬893</span>
<span class="ti-clock-io f13">11 ساعة</span>
</div>
<div class="small-news table-style">
<a href="https://al-marsd.com/154875.html" title="بالفيديو: شاب يهدد رجل مسن بالساطور  ويسلب أمواله في المغرب"><img src="https://al-marsd.com/wp-content/uploads/2017/09/7666778-150x150.png" alt="بالفيديو: شاب يهدد رجل مسن بالساطور  ويسلب أمواله في المغرب"></a>
<div class="info">
<a href="https://al-marsd.com/154875.html" title="بالفيديو: شاب يهدد رجل مسن بالساطور  ويسلب أمواله في المغرب"><h3>بالفيديو: شاب يهدد رجل مسن بالساطور ويسلب أمواله في المغرب</h3></a>
<span class="news-source">المرصد</span>
<span class="ti-chatbubbles-io f13">27</span>
<span class="ti-eye-io f13">4٬476</span>
<span class="ti-clock-io f13">13 ساعة</span>
</div>
</div>
<div class="small-news table-style">
<a href="https://al-marsd.com/154799.html" title="بالفيديو:شخص يضرب طفل بقسوة داخل أحد المولات بالمملكة..والعمل تعلق!"><img src="https://al-marsd.com/wp-content/uploads/2017/09/654120398-150x150.png" alt="بالفيديو:شخص يضرب طفل بقسوة داخل أحد المولات بالمملكة..والعمل تعلق!"></a>
<div class="info">
<a href="https://al-marsd.com/154799.html" title="بالفيديو:شخص يضرب طفل بقسوة داخل أحد المولات بالمملكة..والعمل تعلق!"><h3>بالفيديو:شخص يضرب طفل بقسوة داخل أحد المولات بالمملكة..والعمل تعلق!</h3></a>
<span class="news-source">المرصد</span>
<span class="ti-chatbubbles-io f13">99</span>
<span class="ti-eye-io f13">11٬507</span>
<span class="ti-clock-io f13">يوم واحد</span>
</div>
</div>
<div class="small-news table-style">
<a href="https://al-marsd.com/154733.html" title="شاهد : مغربيّة ترمي ابنتها من الطابق الثاني وتنتحر بإضرام النار في شقتها !"><img src="https://al-marsd.com/wp-content/uploads/2017/09/89076-20-150x150.jpg" alt="شاهد : مغربيّة ترمي ابنتها من الطابق الثاني وتنتحر بإضرام النار في شقتها !"></a>
<div class="info">
<a href="https://al-marsd.com/154733.html" title="شاهد : مغربيّة ترمي ابنتها من الطابق الثاني وتنتحر بإضرام النار في شقتها !"><h3>شاهد : مغربيّة ترمي ابنتها من الطابق الثاني وتنتحر بإضرام النار في شقتها !</h3></a>
<span class="news-source">المرصد</span>
<span class="ti-chatbubbles-io f13">30</span>
<span class="ti-eye-io f13">8٬454</span>
<span class="ti-clock-io f13">يومين</span>
</div>
</div>
</div>
<div class="content-block">
<div class="main-head"> اخبار ثقافية </div>
<div class="main-news">
<a href="https://al-marsd.com/154416.html" title="بالصور: حفريات لآثار أقدام بـ &#8220;اليونان&#8221; عمرها 5.7 مليون سنة تهز نظرية التطور البشرية!"><img src="https://al-marsd.com/wp-content/uploads/2017/09/43CB783400000578-0-image-a-4_1504286209781.jpg" alt="بالصور: حفريات لآثار أقدام بـ &#8220;اليونان&#8221; عمرها 5.7 مليون سنة تهز نظرية التطور البشرية!"></a>
<a href="https://al-marsd.com/154416.html" title="بالصور: حفريات لآثار أقدام بـ &#8220;اليونان&#8221; عمرها 5.7 مليون سنة تهز نظرية التطور البشرية!"><h3>بالصور: حفريات لآثار أقدام بـ &#8220;اليونان&#8221; عمرها 5.7 مليون سنة تهز نظرية التطور البشرية!</h3></a>
<span class="news-source">المرصد</span>
<span class="ti-chatbubbles-io f13">30</span>
<span class="ti-eye-io f13">4٬168</span>
<span class="ti-clock-io f13">3 أيام</span>
</div>
<div class="small-news table-style">
<a href="https://al-marsd.com/153721.html" title="تعرف على قصة الشاعر الأموي &#8220;القبيح&#8221; الذي قضى حياته ينشد أشعار الغزل بمعشوقته مي !"><img src="https://al-marsd.com/wp-content/uploads/2017/08/54655-3-150x150.jpg" alt="تعرف على قصة الشاعر الأموي &#8220;القبيح&#8221; الذي قضى حياته ينشد أشعار الغزل بمعشوقته مي !"></a>
<div class="info">
<a href="https://al-marsd.com/153721.html" title="تعرف على قصة الشاعر الأموي &#8220;القبيح&#8221; الذي قضى حياته ينشد أشعار الغزل بمعشوقته مي !"><h3>تعرف على قصة الشاعر الأموي &#8220;القبيح&#8221; الذي قضى حياته ينشد أشعار الغزل بمعشوقته مي !</h3></a>
<span class="news-source">المرصد</span>
<span class="ti-chatbubbles-io f13">26</span>
<span class="ti-eye-io f13">6٬188</span>
<span class="ti-clock-io f13">6 أيام</span>
</div>
</div>
<div class="small-news table-style">
<a href="https://al-marsd.com/153421.html" title="تعرف على قصة أغرب من الخيال أبطالها بدوي من نجد وسيدتان أمريكيتان وطفل!"><img src="https://al-marsd.com/wp-content/uploads/2017/08/19-2-150x150.jpg" alt="تعرف على قصة أغرب من الخيال أبطالها بدوي من نجد وسيدتان أمريكيتان وطفل!"></a>
<div class="info">
<a href="https://al-marsd.com/153421.html" title="تعرف على قصة أغرب من الخيال أبطالها بدوي من نجد وسيدتان أمريكيتان وطفل!"><h3>تعرف على قصة أغرب من الخيال أبطالها بدوي من نجد وسيدتان أمريكيتان وطفل!</h3></a>
<span class="news-source">المرصد</span>
<span class="ti-chatbubbles-io f13">36</span>
<span class="ti-eye-io f13">9٬125</span>
<span class="ti-clock-io f13">أسبوع واحد</span>
</div>
</div>
<div class="small-news table-style">
<a href="https://al-marsd.com/151755.html" title="لم يصلِّ عليه إلا 5 أشخاص .. تعرف على &#8220;فهد العسكر&#8221; الشاعر الذي أحرق أهله قصائده وكفره مجتمعه"><img src="https://al-marsd.com/wp-content/uploads/2017/08/1-1-150x150.png" alt="لم يصلِّ عليه إلا 5 أشخاص .. تعرف على &#8220;فهد العسكر&#8221; الشاعر الذي أحرق أهله قصائده وكفره مجتمعه"></a>
<div class="info">
<a href="https://al-marsd.com/151755.html" title="لم يصلِّ عليه إلا 5 أشخاص .. تعرف على &#8220;فهد العسكر&#8221; الشاعر الذي أحرق أهله قصائده وكفره مجتمعه"><h3>لم يصلِّ عليه إلا 5 أشخاص .. تعرف على &#8220;فهد العسكر&#8221; الشاعر الذي أحرق أهله قصائده وكفره مجتمعه</h3></a>
<span class="news-source">المرصد</span>
<span class="ti-chatbubbles-io f13">73</span>
<span class="ti-eye-io f13">17٬780</span>
<span class="ti-clock-io f13">أسبوعين</span>
</div>
</div>
</div>
<div class="content-block">
<div class="main-head"> اخبار صحية </div>
<div class="main-news">
<a href="https://al-marsd.com/153287.html" title="دواء للالتهابات يتحول إلى ثورة علاجية تخترق أخطر مرضين"><img src="https://al-marsd.com/wp-content/uploads/2017/08/0032325666.png" alt="دواء للالتهابات يتحول إلى ثورة علاجية تخترق أخطر مرضين"></a>
<a href="https://al-marsd.com/153287.html" title="دواء للالتهابات يتحول إلى ثورة علاجية تخترق أخطر مرضين"><h3>دواء للالتهابات يتحول إلى ثورة علاجية تخترق أخطر مرضين</h3></a>
<span class="news-source">المرصد</span>
<span class="ti-chatbubbles-io f13">20</span>
<span class="ti-eye-io f13">15٬313</span>
<span class="ti-clock-io f13">أسبوع واحد</span>
</div>
<div class="small-news table-style">
<a href="https://al-marsd.com/151136.html" title="عالم روسي يهزم &#8220;الشيخوخة&#8221; بحقنة من سيبيريا"><img src="https://al-marsd.com/wp-content/uploads/2017/08/89076-153-150x150.jpg" alt="عالم روسي يهزم &#8220;الشيخوخة&#8221; بحقنة من سيبيريا"></a>
<div class="info">
<a href="https://al-marsd.com/151136.html" title="عالم روسي يهزم &#8220;الشيخوخة&#8221; بحقنة من سيبيريا"><h3>عالم روسي يهزم &#8220;الشيخوخة&#8221; بحقنة من سيبيريا</h3></a>
<span class="news-source">المرصد</span>
<span class="ti-chatbubbles-io f13">30</span>
<span class="ti-eye-io f13">8٬104</span>
 <span class="ti-clock-io f13">3 أسابيع</span>
</div>
</div>
<div class="small-news table-style">
<a href="https://al-marsd.com/151094.html" title="كيف تعرف العسل الأصلي من المغشوش؟"><img src="https://al-marsd.com/wp-content/uploads/2017/08/665017777-150x150.png" alt="كيف تعرف العسل الأصلي من المغشوش؟"></a>
<div class="info">
<a href="https://al-marsd.com/151094.html" title="كيف تعرف العسل الأصلي من المغشوش؟"><h3>كيف تعرف العسل الأصلي من المغشوش؟</h3></a>
<span class="news-source">المرصد</span>
<span class="ti-chatbubbles-io f13">34</span>
<span class="ti-eye-io f13">11٬532</span>
<span class="ti-clock-io f13">3 أسابيع</span>
</div>
</div>
<div class="small-news table-style">
<a href="https://al-marsd.com/151007.html" title="استخدم هذه الطريقة بروفيسور صيني..كيف تنقذ حياة إنسان من السكتة الدماغية بإبرة أو دبوس؟"><img src="https://al-marsd.com/wp-content/uploads/2017/08/89076-149-150x150.jpg" alt="استخدم هذه الطريقة بروفيسور صيني..كيف تنقذ حياة إنسان من السكتة الدماغية بإبرة أو دبوس؟"></a>
<div class="info">
<a href="https://al-marsd.com/151007.html" title="استخدم هذه الطريقة بروفيسور صيني..كيف تنقذ حياة إنسان من السكتة الدماغية بإبرة أو دبوس؟"><h3>استخدم هذه الطريقة بروفيسور صيني..كيف تنقذ حياة إنسان من السكتة الدماغية بإبرة أو دبوس؟</h3></a>
<span class="news-source">المرصد</span>
<span class="ti-chatbubbles-io f13">52</span>
<span class="ti-eye-io f13">8٬210</span>
<span class="ti-clock-io f13">3 أسابيع</span>
</div>
</div>
</div>
<div class="content-block">
<div class="main-head"> اخبار اقتصادية </div>
<div class="main-news">
<a href="https://al-marsd.com/153394.html" title="معهد &#8220;بازل&#8221; السويسري  يكشف عن قائمة الدول العربية الأكثر خطرا على الاستثمار!"><img src="https://al-marsd.com/wp-content/uploads/2017/08/678686855555.jpg" alt="معهد &#8220;بازل&#8221; السويسري  يكشف عن قائمة الدول العربية الأكثر خطرا على الاستثمار!"></a>
<a href="https://al-marsd.com/153394.html" title="معهد &#8220;بازل&#8221; السويسري  يكشف عن قائمة الدول العربية الأكثر خطرا على الاستثمار!"><h3>معهد &#8220;بازل&#8221; السويسري يكشف عن قائمة الدول العربية الأكثر خطرا على الاستثمار!</h3></a>
<span class="news-source">المرصد</span>
<span class="ti-chatbubbles-io f13">33</span>
<span class="ti-eye-io f13">7٬106</span>
<span class="ti-clock-io f13">أسبوع واحد</span>
</div>
<div class="small-news table-style">
<a href="https://al-marsd.com/153195.html" title="المعلومة مقابل &#8220;فنجان شاي&#8221;..الإستشارات الأجنبية تكلف الجهات الحكومية 12 مليار ريال!"><img src="https://al-marsd.com/wp-content/uploads/2017/08/705-150x150.jpg" alt="المعلومة مقابل &#8220;فنجان شاي&#8221;..الإستشارات الأجنبية تكلف الجهات الحكومية 12 مليار ريال!"></a>
<div class="info">
<a href="https://al-marsd.com/153195.html" title="المعلومة مقابل &#8220;فنجان شاي&#8221;..الإستشارات الأجنبية تكلف الجهات الحكومية 12 مليار ريال!"><h3>المعلومة مقابل &#8220;فنجان شاي&#8221;..الإستشارات الأجنبية تكلف الجهات الحكومية 12 مليار ريال!</h3></a>
<span class="news-source">المرصد</span>
<span class="ti-chatbubbles-io f13">32</span>
<span class="ti-eye-io f13">3٬172</span>
<span class="ti-clock-io f13">أسبوع واحد</span>
</div>
</div>
<div class="small-news table-style">
<a href="https://al-marsd.com/153125.html" title="قضية غريبة.. &#8220;حجاب بن نحيت&#8221; يسترد أرضه من أمانة الرياض بعد 33 عاما.. ويحرم من التعويض .. وهذا ما طالب به المقام السامي"><img src="https://al-marsd.com/wp-content/uploads/2017/08/1-19-150x150.jpg" alt="قضية غريبة.. &#8220;حجاب بن نحيت&#8221; يسترد أرضه من أمانة الرياض بعد 33 عاما.. ويحرم من التعويض .. وهذا ما طالب به المقام السامي"></a>
<div class="info">
<a href="https://al-marsd.com/153125.html" title="قضية غريبة.. &#8220;حجاب بن نحيت&#8221; يسترد أرضه من أمانة الرياض بعد 33 عاما.. ويحرم من التعويض .. وهذا ما طالب به المقام السامي"><h3>قضية غريبة.. &#8220;حجاب بن نحيت&#8221; يسترد أرضه من أمانة الرياض بعد 33 عاما.. ويحرم من التعويض .. وهذا ما طالب به المقام السامي</h3></a>
<span class="news-source">المرصد</span>
<span class="ti-chatbubbles-io f13">115</span>
<span class="ti-eye-io f13">21٬990</span>
<span class="ti-clock-io f13">أسبوع واحد</span>
</div>
</div>
<div class="small-news table-style">
<a href="https://al-marsd.com/152453.html" title="&#8220;ساما&#8221; تعلن انخفاض في موجودات النقد خلال شهر يوليو &#8220;22 مليار ريال&#8221; في أدنى مستوى لها  منذ 6 سنوات"><img src="https://al-marsd.com/wp-content/uploads/2017/08/324535555555-62-150x150.jpg" alt="&#8220;ساما&#8221; تعلن انخفاض في موجودات النقد خلال شهر يوليو &#8220;22 مليار ريال&#8221; في أدنى مستوى لها  منذ 6 سنوات"></a>
<div class="info">
<a href="https://al-marsd.com/152453.html" title="&#8220;ساما&#8221; تعلن انخفاض في موجودات النقد خلال شهر يوليو &#8220;22 مليار ريال&#8221; في أدنى مستوى لها  منذ 6 سنوات"><h3>&#8220;ساما&#8221; تعلن انخفاض في موجودات النقد خلال شهر يوليو &#8220;22 مليار ريال&#8221; في أدنى مستوى لها منذ 6 سنوات</h3></a>
<span class="news-source">المرصد</span>
<span class="ti-chatbubbles-io f13">72</span>
<span class="ti-eye-io f13">4٬972</span>
<span class="ti-clock-io f13">أسبوعين</span>
</div>
</div>
</div>
<div class="content-block">
<div class="main-head"> أخبار مناسبات </div>
<div class="main-news">
<a href="https://al-marsd.com/154700.html" title="شاهد .. أبرز 20 صورة عن &#8220;الحج والحجاج&#8221; من داخل المشاعر المقدسة"><img src="https://al-marsd.com/wp-content/uploads/2017/09/75466.jpg" alt="شاهد .. أبرز 20 صورة عن &#8220;الحج والحجاج&#8221; من داخل المشاعر المقدسة"></a>
<a href="https://al-marsd.com/154700.html" title="شاهد .. أبرز 20 صورة عن &#8220;الحج والحجاج&#8221; من داخل المشاعر المقدسة"><h3>شاهد .. أبرز 20 صورة عن &#8220;الحج والحجاج&#8221; من داخل المشاعر المقدسة</h3></a>
<span class="news-source">المرصد</span>
<span class="ti-chatbubbles-io f13">5</span>
<span class="ti-eye-io f13">3٬183</span>
<span class="ti-clock-io f13">يومين</span>
</div>
<div class="small-news table-style">
<a href="https://al-marsd.com/154531.html" title="شاهد .. أبرز 20 صورة عن &#8220;الحج والحجاج&#8221; من داخل المشاعر المقدسة"><img src="https://al-marsd.com/wp-content/uploads/2017/09/964655-150x150.jpg" alt="شاهد .. أبرز 20 صورة عن &#8220;الحج والحجاج&#8221; من داخل المشاعر المقدسة"></a>
<div class="info">
<a href="https://al-marsd.com/154531.html" title="شاهد .. أبرز 20 صورة عن &#8220;الحج والحجاج&#8221; من داخل المشاعر المقدسة"><h3>شاهد .. أبرز 20 صورة عن &#8220;الحج والحجاج&#8221; من داخل المشاعر المقدسة</h3></a> 
<span class="news-source">المرصد</span>
<span class="ti-chatbubbles-io f13">2</span>
<span class="ti-eye-io f13">3٬361</span>
<span class="ti-clock-io f13">3 أيام</span>
</div>
</div>
<div class="small-news table-style">
<a href="https://al-marsd.com/154302.html" title="بالصور : وزير الداخلية يتفقد قوات الأمن الخاصة المشاركة في مهام أمن حج هذا العام"><img src="https://al-marsd.com/wp-content/uploads/2017/09/865465-2-150x150.jpg" alt="بالصور : وزير الداخلية يتفقد قوات الأمن الخاصة المشاركة في مهام أمن حج هذا العام"></a>
<div class="info">
<a href="https://al-marsd.com/154302.html" title="بالصور : وزير الداخلية يتفقد قوات الأمن الخاصة المشاركة في مهام أمن حج هذا العام"><h3>بالصور : وزير الداخلية يتفقد قوات الأمن الخاصة المشاركة في مهام أمن حج هذا العام</h3></a>
<span class="news-source">واس</span>
<span class="ti-chatbubbles-io f13">15</span>
<span class="ti-eye-io f13">5٬496</span>
<span class="ti-clock-io f13">4 أيام</span>
</div>
</div>
<div class="small-news table-style">
<a href="https://al-marsd.com/154054.html" title="شاهد .. أبرز الصور عن &#8220;الحج والحجاج&#8221; من داخل المشاعر المقدسة"><img src="https://al-marsd.com/wp-content/uploads/2017/08/865656-5-150x150.jpg" alt="شاهد .. أبرز الصور عن &#8220;الحج والحجاج&#8221; من داخل المشاعر المقدسة"></a>
<div class="info">
<a href="https://al-marsd.com/154054.html" title="شاهد .. أبرز الصور عن &#8220;الحج والحجاج&#8221; من داخل المشاعر المقدسة"><h3>شاهد .. أبرز الصور عن &#8220;الحج والحجاج&#8221; من داخل المشاعر المقدسة</h3></a>
<span class="news-source">المرصد</span>
<span class="ti-chatbubbles-io f13">6</span>
<span class="ti-eye-io f13">1٬628</span>
<span class="ti-clock-io f13">5 أيام</span>
</div>
</div>
</div>
<div class="content-block">
<div class="main-head"> الاخيرة </div>
<div class="main-news">
<a href="https://al-marsd.com/154863.html" title="استشهد والده وعمره 9 أشهر.. الجندي &#8220;شراحيلي&#8221; يلحق بوالده شهيدا بعد فراق 24 عاماً"><img src="https://al-marsd.com/wp-content/uploads/2017/09/55-2.jpg" alt="استشهد والده وعمره 9 أشهر.. الجندي &#8220;شراحيلي&#8221; يلحق بوالده شهيدا بعد فراق 24 عاماً"></a>
<a href="https://al-marsd.com/154863.html" title="استشهد والده وعمره 9 أشهر.. الجندي &#8220;شراحيلي&#8221; يلحق بوالده شهيدا بعد فراق 24 عاماً"><h3>استشهد والده وعمره 9 أشهر.. الجندي &#8220;شراحيلي&#8221; يلحق بوالده شهيدا بعد فراق 24 عاماً</h3></a>
<span class="news-source">المرصد</span>
<span class="ti-chatbubbles-io f13">31</span>
<span class="ti-eye-io f13">4٬270</span>
<span class="ti-clock-io f13">15 ساعة</span>
</div>
<div class="small-news table-style">
<a href="https://al-marsd.com/154573.html" title="كويتي يقتحم شقة جاره ويعتدي على النساء بالضرب بسبب زوجته !"><img src="https://al-marsd.com/wp-content/uploads/2017/09/324535555555-4-150x150.jpg" alt="كويتي يقتحم شقة جاره ويعتدي على النساء بالضرب بسبب زوجته !"></a>
<div class="info">
<a href="https://al-marsd.com/154573.html" title="كويتي يقتحم شقة جاره ويعتدي على النساء بالضرب بسبب زوجته !"><h3>كويتي يقتحم شقة جاره ويعتدي على النساء بالضرب بسبب زوجته !</h3></a>
<span class="news-source">المرصد</span>
<span class="ti-chatbubbles-io f13">138</span>
<span class="ti-eye-io f13">13٬798</span>
<span class="ti-clock-io f13">3 أيام</span>
</div>
</div>
<div class="small-news table-style">
<a href="https://al-marsd.com/154459.html" title="بالفيديو: شاهد.. جزار يذبح الأغنام وهي واقفة! .. وهكذا علقت أمانة العاصمة المقدسة"><img src="https://al-marsd.com/wp-content/uploads/2017/09/2-3-150x150.jpg" alt="بالفيديو: شاهد.. جزار يذبح الأغنام وهي واقفة! .. وهكذا علقت أمانة العاصمة المقدسة"></a>
<div class="info">
<a href="https://al-marsd.com/154459.html" title="بالفيديو: شاهد.. جزار يذبح الأغنام وهي واقفة! .. وهكذا علقت أمانة العاصمة المقدسة"><h3>بالفيديو: شاهد.. جزار يذبح الأغنام وهي واقفة! .. وهكذا علقت أمانة العاصمة المقدسة</h3></a>
<span class="news-source">المرصد</span>
<span class="ti-chatbubbles-io f13">103</span>
<span class="ti-eye-io f13">13٬046</span>
<span class="ti-clock-io f13">3 أيام</span>
</div>
</div>
<div class="small-news table-style">
<a href="https://al-marsd.com/154427.html" title="في أول لقاء جمع بينهما فور عودته من السفر.. زوج يغسل وجه زوجته بـ &#8220;الأسيد&#8221; الحارق!-صور"><img src="https://al-marsd.com/wp-content/uploads/2017/09/989898-150x150.png" alt="في أول لقاء جمع بينهما فور عودته من السفر.. زوج يغسل وجه زوجته بـ &#8220;الأسيد&#8221; الحارق!-صور"></a>
<div class="info">
<a href="https://al-marsd.com/154427.html" title="في أول لقاء جمع بينهما فور عودته من السفر.. زوج يغسل وجه زوجته بـ &#8220;الأسيد&#8221; الحارق!-صور"><h3>في أول لقاء جمع بينهما فور عودته من السفر.. زوج يغسل وجه زوجته بـ &#8220;الأسيد&#8221; الحارق!-صور</h3></a>
<span class="news-source">المرصد</span>
<span class="ti-chatbubbles-io f13">86</span>
<span class="ti-eye-io f13">13٬729</span>
<span class="ti-clock-io f13">3 أيام</span>
</div>
</div>
</div>
<div class="content-block">
<div class="main-head"> كاريكاتير </div>
<div class="main-news">
<a href="https://al-marsd.com/154899.html" title="شاهد: أفضل كاريكاتير &#8220;الصحف&#8221; ليوم الثلاثاء"><img src="https://al-marsd.com/wp-content/uploads/2017/09/4512398754.jpg" alt="شاهد: أفضل كاريكاتير &#8220;الصحف&#8221; ليوم الثلاثاء"></a>
<a href="https://al-marsd.com/154899.html" title="شاهد: أفضل كاريكاتير &#8220;الصحف&#8221; ليوم الثلاثاء"><h3>شاهد: أفضل كاريكاتير &#8220;الصحف&#8221; ليوم الثلاثاء</h3></a>
<span class="news-source">المرصد</span>
<span class="ti-chatbubbles-io f13">135</span>
<span class="ti-eye-io f13">1٬955</span>
<span class="ti-clock-io f13">7 ساعات</span>
</div>
</div> </div>
</div>
</div>

<footer>
<a class="ti-ios-arrow-up make-up" href="#"></a>
<div class="container">
<div class="row">
<div class="info col-s-12 col-m-6">
<img src="https://al-marsd.com/wp-content/themes/techlabs/img/logo-footer.png" alt>
<p>
صحيفة المرصد..نافذة إخبارية مصرحة من وزارة الثقافة والإعلام
<br>
جميع الحقوق محفوظة لدى صحيفة المرصد ©2017</p>
</div>
<div class="col-s-12 col-m-6 text-center">
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="info"><li id="menu-item-3155" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3155"><a href="https://al-marsd.com/%d8%b9%d9%86-%d8%b5%d8%ad%d9%8a%d9%81%d8%a9-%d8%a7%d9%84%d9%85%d8%b1%d8%b5%d8%af">من نحن</a></li>
<li id="menu-item-12070" class="vip-link menu-item menu-item-type-post_type menu-item-object-page menu-item-12070"><a href="https://al-marsd.com/%d8%a7%d9%84%d8%b9%d8%b6%d9%88%d9%8a%d8%a7%d8%aa-%d8%a7%d9%84%d9%85%d9%85%d9%8a%d8%b2%d8%a9">عضوية مميزة</a></li>
<li id="menu-item-3153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3153"><a href="https://al-marsd.com/contact_us">الاتصال بنا</a></li>
<li id="menu-item-3154" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3154"><a href="https://al-marsd.com/%d8%a7%d8%b9%d9%84%d9%86-%d9%85%d8%b9%d9%86%d8%a7">اعلن معنا</a></li>
</ul></div> برمجة و تصميم
<a href="https://tech-labs.co" title="برمجة و تصميم"><img src="https://al-marsd.com/wp-content/themes/techlabs/img/tech-labs.png" class="powerd-by" alt="برمجة و تصميم"/></a>
</div>
</div>
</div>
</footer>

<script type="text/javascript">
	var isProcessing = false; 
    function alter_ul_post_values(obj,post_id,ul_type){
	
		if (isProcessing)    
		return;  
		isProcessing = true;   
		
		jQuery(obj).find("span").html("..");
    	jQuery.ajax({
   		type: "POST",
   		url: "https://al-marsd.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/ajax_counter.php",
   		data: "post_id="+post_id+"&up_type="+ul_type,
   		success: function(msg){
     		jQuery(obj).find("span").html(msg);
			isProcessing = false; 
   			}
 		});
	}
	</script>
<div style="display:none">
<div class="grofile-hash-map-591e2adbbb5e7d055129dabcf23702c2">
</div>
<div class="grofile-hash-map-531df8d3c11db61a2ad9d2171028d737">
</div>
<div class="grofile-hash-map-810ffbbe1305fb7a0b00774acd338ebf">
</div>
<div class="grofile-hash-map-3a1e5f748471d549e480a1bc94819a1a">
</div>
<div class="grofile-hash-map-55748fbcfe4845015a9d91e3ecf31b39">
</div>
<div class="grofile-hash-map-8e4e425b1800ab8edba190ca0b13b030">
</div>
<div class="grofile-hash-map-aeb00e72231c3cba6c603cb9cef7c19f">
</div>
<div class="grofile-hash-map-5e63a0ad8327f60371214ba56417d139">
</div>
<div class="grofile-hash-map-fad89283de3213238b9eafdfe10ddffc">
</div>
<div class="grofile-hash-map-ad314d22f3c880d11ce66eb6446f8f46">
</div>
<div class="grofile-hash-map-4de8c78957fd80b6db36b96d999c427c">
</div>
</div>
<script type="text/javascript">
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/al-marsd.com\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type="text/javascript" src="https://al-marsd.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8"></script>
<script type="text/javascript" src="https://al-marsd.com/wp-includes/js/jquery/jquery.form.min.js?ver=3.37.0"></script>
<script type="text/javascript" src="https://al-marsd.com/wp-content/plugins/bootstrap-for-contact-form-7/assets/dist/js/scripts.min.js?ver=1.4.2"></script>
<script type="text/javascript" src="https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201736"></script>
<script type="text/javascript" src="https://secure.gravatar.com/js/gprofiles.js?ver=2017Sepaa"></script>
<script type="text/javascript">
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type="text/javascript" src="https://al-marsd.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5d208e3f3db9e517def1fb2e4f769890"></script>
<script type="text/javascript" src="https://al-marsd.com/wp-content/themes/techlabs/js/navigation.js?ver=20151215"></script>
<script type="text/javascript" src="https://al-marsd.com/wp-content/themes/techlabs/js/skip-link-focus-fix.js?ver=20151215"></script>
<script type="text/javascript" src="https://al-marsd.com/wp-includes/js/wp-embed.min.js?ver=5d208e3f3db9e517def1fb2e4f769890"></script>
<script type="text/javascript" src="https://stats.wp.com/e-201736.js" async defer></script>
<script type="text/javascript">
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.2.1',blog:'134944729',post:'154947',tz:'3',srv:'al-marsd.com'} ]);
	_stq.push([ 'clickTrackerInit', '134944729', '154947' ]);
</script>
</body>
</html>
