<!DOCTYPE html>
<html dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<script src="/cdn-cgi/apps/head/rVEgdd1LfEsWJ3q4I09YxlZ-qG8.js"></script><link rel="profile" href="http://gmpg.org/xfn/11">
<title>رسالة سعودية عاجلة إلى مصر &bull; صحيفة المرصد</title>
<link rel="canonical" href="https://al-marsd.com/165830.html" />
<meta property="og:locale" content="ar_AR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="رسالة سعودية عاجلة إلى مصر &bull; صحيفة المرصد" />
<meta property="og:description" content="صحيفة المرصد- واس: عبرت المملكة العربية السعودية عن إدانتها واستنكارها الشديدين للهجوم على قوة أمنية في بمحافظة الجيزة جنوب غربي القاهرة، والهجومين على مسجدين في أفغانستان. وقدم المصدر العزاء والمواساة لذوي الضحايا ولحكومات وشعوب تلك الدول الشقيقة متمنياً للمصابين سرعة الشفاء، مجدداً، في الوقت نفسه، تضامن المملكة ووقوفها إلى جانب جمهورية مصر العربية الشقيقة وجمهورية &hellip;" />
<meta property="og:url" content="https://al-marsd.com/165830.html" />
<meta property="og:site_name" content="صحيفة المرصد" />
<meta property="article:publisher" content="http://www.facebook.com/marsdnews24" />
<meta property="article:tag" content="أخبار" />
<meta property="article:tag" content="السعودية" />
<meta property="article:tag" content="المرصد" />
<meta property="article:tag" content="رسالة" />
<meta property="article:tag" content="سعودية" />
<meta property="article:tag" content="شهداء" />
<meta property="article:tag" content="مصابين" />
<meta property="article:tag" content="مصر" />
<meta property="article:section" content="آخر الأخبار" />
<meta property="article:published_time" content="2017-10-21T01:08:10+03:00" />
<meta property="og:image" content="https://al-marsd.com/wp-content/uploads/2017/10/54.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="صحيفة المرصد- واس: عبرت المملكة العربية السعودية عن إدانتها واستنكارها الشديدين للهجوم على قوة أمنية في بمحافظة الجيزة جنوب غربي القاهرة، والهجومين على مسجدين في أفغانستان. وقدم المصدر العزاء والمواساة لذوي الضحايا ولحكومات وشعوب تلك الدول الشقيقة متمنياً للمصابين سرعة الشفاء، مجدداً، في الوقت نفسه، تضامن المملكة ووقوفها إلى جانب جمهورية مصر العربية الشقيقة وجمهورية [&hellip;]" />
<meta name="twitter:title" content="رسالة سعودية عاجلة إلى مصر &bull; صحيفة المرصد" />
<meta name="twitter:site" content="@marsdnews24" />
<meta name="twitter:image" content="https://al-marsd.com/wp-content/uploads/2017/10/54.jpg" />
<meta name="twitter:creator" content="@marsdnews24" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="صحيفة المرصد &raquo; الخلاصة" href="https://al-marsd.com/feed" />
<link rel="alternate" type="application/rss+xml" title="صحيفة المرصد &raquo; خلاصة التعليقات" href="https://al-marsd.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="صحيفة المرصد &raquo; رسالة سعودية عاجلة إلى مصر خلاصة التعليقات" href="https://al-marsd.com/165830.html/feed" />
<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/al-marsd.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=829500fcf54b71f366d52cff6aa7d67e"}};!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<link rel='stylesheet' id='simple-payments-css' href='https://al-marsd.com/wp-content/plugins/jetpack/modules/simple-payments/simple-payments.css?ver=829500fcf54b71f366d52cff6aa7d67e' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css' href='https://al-marsd.com/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='techlabs-style-css' href='https://al-marsd.com/wp-content/themes/techlabs/style.css?ver=2.9' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=829500fcf54b71f366d52cff6aa7d67e' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-rtl-css' href='https://al-marsd.com/wp-content/plugins/jetpack/css/jetpack-rtl.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='like-dislike-css' href='https://al-marsd.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/css/ldc-lite.css?ver=1.0.0' type='text/css' media='all' />
<script type='text/javascript' src='https://al-marsd.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://al-marsd.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://al-marsd.com/wp-content/themes/techlabs/js/script.js?ver=829500fcf54b71f366d52cff6aa7d67e'></script>
<link rel='https://api.w.org/' href='https://al-marsd.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://al-marsd.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://al-marsd.com/wp-includes/wlwmanifest.xml" />
<link rel="stylesheet" href="https://al-marsd.com/wp-content/themes/techlabs/rtl.css" type="text/css" media="screen" />
<link rel='shortlink' href='https://wp.me/p98dhT-H8G' />
<link rel="alternate" type="application/json+oembed" href="https://al-marsd.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fal-marsd.com%2F165830.html" />
<link rel="alternate" type="text/xml+oembed" href="https://al-marsd.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fal-marsd.com%2F165830.html&#038;format=xml" />
<script type="text/javascript">(function(url){if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){return;}var addEvent=function(evt,handler){if(window.addEventListener){document.addEventListener(evt,handler,false);}else if(window.attachEvent){document.attachEvent('on'+evt,handler);}};var removeEvent=function(evt,handler){if(window.removeEventListener){document.removeEventListener(evt,handler,false);}else if(window.detachEvent){document.detachEvent('on'+evt,handler);}};var evts='contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');var logHuman=function(){var wfscr=document.createElement('script');wfscr.type='text/javascript';wfscr.async=true;wfscr.src=url+'&r='+Math.random();(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);for(var i=0;i<evts.length;i++){removeEvent(evts[i],logHuman);}};for(var i=0;i<evts.length;i++){addEvent(evts[i],logHuman);}})('//al-marsd.com/?wordfence_logHuman=1&hid=F3F25DB10861A535BD619F561EB9F734');</script> <style type="text/css">div.wpcf7 .screen-reader-response{display:none}div.wpcf7 img.ajax-loader{border:none;vertical-align:middle;margin-left:4px}div.wpcf7 .form-inline img.ajax-loader{display:inline}div.wpcf7 div.ajax-error{display:none}div.wpcf7 .wpcf7-display-none{display:none}div.wpcf7 .form-inline .form-group{max-width:250px}div.wpcf7 .input-group-addon img{height:100%;width:auto;max-width:none!important;border-radius:5px}div.wpcf7 .input-group-addon.input-group-has-image{padding:0}</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><meta name="twitter:partner" content="tfwp">
<meta name="twitter:card" content="summary"><meta name="twitter:title" content="رسالة سعودية عاجلة إلى مصر"><meta name="twitter:description" content="صحيفة المرصد- واس: عبرت المملكة العربية السعودية عن إدانتها واستنكارها الشديدين للهجوم على قوة أمنية في بمحافظة الجيزة جنوب غربي القاهرة، والهجومين على مسجدين في أفغانستان. وقدم المصدر العزاء والمواساة لذوي الضحايا ولحكومات وشعوب تلك الدول الشقيقة متمنياً للمصابين سرعة الشفاء، مجدداً، في الوقت نفسه، تضامن المملكة ووقوفها إلى جانب جمهورية مصر العربية الشقيقة وجمهورية&hellip;"><meta name="twitter:image" content="https://al-marsd.com/wp-content/uploads/2017/10/54.jpg">
<script type="text/javascript">_atrk_opts={atrk_acct:"QmLWk1a4SBe04B",domain:"al-marsd.com",dynamic:true};(function(){var as=document.createElement('script');as.type='text/javascript';as.async=true;as.src="https://d31qbv1cthcecs.cloudfront.net/atrk.js";var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as,s);})();</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=QmLWk1a4SBe04B" style="display:none" height="1" width="1" alt=""/></noscript>
</head>
<body class="rtl post-template-default single single-post postid-165830 single-format-standard group-blog">
<header class="sticky-navbar">
<div class="container">
<div class="row">
<div class="btns col-l-5">
<div class="right">
<a href="https://al-marsd.com" class="ti-home-io"></a>
<a href="https://al-marsd.com/منطقة-الأعضاء" class="ti-person-io"></a>
<a href="//sport.al-marsd.com" title="المرصد سبورت" class="ti-ios-football red"></a>
<a href="#" class="ti-search-io"></a>
</div>
</div>
<div class="col-l-2">
<a href="https://al-marsd.com" title="صحيفة المرصد" class="logo"><img src="https://al-marsd.com/wp-content/themes/techlabs/img/logo.png" alt="صحيفة المرصد"></a>
</div>
<div class="btns col-l-5">
<span class="m-editor">رئيس التحرير : مشعل العريفي</span>
<div class="left">
<a href="https://www.facebook.com/marsdnews24" class="ti-facebook"></a>
<a href="https://twitter.com/intent/follow?source=followbutton&variant=1.0&screen_name=marsdnews24" class="ti-twitter"></a>
<a class="ti-instagram"></a>
<a href="https://www.youtube.com/channel/UCfO2Hil9m42zl2AOS-x40Kg?sub_confirmation=1" class="ti-youtube-play"></a>
</div>
</div>
</div>
</div>
<form class="search-box" action="https://al-marsd.com">
<input type="text" name="s" placeholder="كلمات البحث">
<input type="submit" value="بحث">
</form>
<div class="main-menu">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class=""><li id="menu-item-7962" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7962"><a href="https://al-marsd.com">الرئيسية</a></li>
<li id="menu-item-7649" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7649"><a href="https://al-marsd.com/category/%d8%b9%d8%b1%d8%b6-%d9%81%d9%8a-%d8%a7%d8%ae%d8%b1-%d8%a7%d9%84%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1">آخر الأخبار</a></li>
<li id="menu-item-337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337"><a href="https://al-marsd.com/category/%d8%af%d9%88%d9%84%d9%8a%d8%a9">دولية</a></li>
<li id="menu-item-129535" class="redalmarsd menu-item menu-item-type-custom menu-item-object-custom menu-item-129535"><a href="https://sport.al-marsd.com/">المرصد سبورت</a></li>
<li id="menu-item-334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-334"><a href="https://al-marsd.com/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa">منوعات</a></li>
<li id="menu-item-339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339"><a href="https://al-marsd.com/category/%d9%81%d9%86">فن</a></li>
<li id="menu-item-336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-336"><a href="https://al-marsd.com/category/%d8%ab%d9%82%d8%a7%d9%81%d8%a9">ثقافة</a></li>
<li id="menu-item-437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-437"><a href="https://al-marsd.com/category/%d8%b5%d8%ad%d8%a9">صحة</a></li>
<li id="menu-item-456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456"><a href="https://al-marsd.com/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af">اقتصاد</a></li>
<li id="menu-item-3625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3625"><a href="https://al-marsd.com/category/%d9%8a%d9%88%d8%aa%d9%8a%d9%88%d8%a8">يوتيوب</a></li>
<li id="menu-item-3628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3628"><a href="https://al-marsd.com/category/%d9%83%d8%aa%d8%a7%d8%a8-%d8%a7%d9%84%d8%b1%d8%a3%d9%8a">كتاب الرأي</a></li>
<li id="menu-item-3629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3629"><a href="https://al-marsd.com/category/%d9%83%d8%aa%d8%a7%d8%a8-%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9">كتاب الرياضة</a></li>
<li id="menu-item-6037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6037"><a href="https://al-marsd.com/category/%d9%85%d9%86%d8%a7%d8%b3%d8%a8%d8%a7%d8%aa">مناسبات</a></li>
<li id="menu-item-7626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7626"><a href="https://al-marsd.com/category/%d9%83%d8%a7%d8%b1%d9%8a%d9%83%d8%a7%d8%aa%d9%8a%d8%b1">كاريكاتير</a></li>
<li id="menu-item-6038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6038"><a href="https://al-marsd.com/category/%d8%a7%d9%84%d8%a3%d8%ae%d9%8a%d8%b1%d8%a9">الأخيرة</a></li>
</ul></div> </div>
</header>
<div class="page-content container">
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script>
<script>googletag.cmd.push(function(){googletag.defineSlot('/40578443/float_left',[[160,600],[120,600]],'div-gpt-ad-1494967122060-0').addService(googletag.pubads());googletag.defineSlot('/40578443/float_right',[[160,600],[120,600]],'div-gpt-ad-1494967122060-1').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});</script>
<div class="right-ads">
<div id='div-gpt-ad-1494967122060-1'>
<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1494967122060-1');});</script>
</div>
</div>
<div class="left-ads">
<div id='div-gpt-ad-1494967122060-0'>
<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1494967122060-0');});</script>
</div>
</div>
<div class="ads-area">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2736886281057155" data-ad-slot="8785549374" data-ad-format="auto"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
</div>
<div class="broadcumb">
<a href="https://al-marsd.com" title="صحيفة المرصد">الرئيسية</a>
<span>/</span>
رسالة سعودية عاجلة إلى مصر</div>
<div class="row ie-inline-fix">
<div class="col-s-12 col-l-7">
<div class="post">
<h1>رسالة سعودية عاجلة إلى مصر</h1>
<img class="first-news-image" alt="رسالة سعودية عاجلة إلى مصر" src="https://al-marsd.com/wp-content/uploads/2017/10/54.jpg" width="600" height="400">
<div class="post-info">
<span>حجم الخط</span>
<a href="#" class="text-large">A</a>
<a href="#" class="text-medium">A</a>
<a href="#" class="text-small">A</a>
<div class="left">
<span class="news-source">المرصد</span>
<span class="ti-chatbubbles-io">7</span>
<span class="ti-eye-io">3٬105</span>
<span class="ti-clock-io">50 دقيقة</span>
</div>
</div>
<div class="ads-area">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-2736886281057155" data-ad-slot="2222514227"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
</div> <p>صحيفة المرصد- واس: عبرت المملكة العربية السعودية عن إدانتها واستنكارها الشديدين للهجوم على قوة أمنية في بمحافظة الجيزة جنوب غربي القاهرة، والهجومين على مسجدين في أفغانستان.<br />
وقدم المصدر العزاء والمواساة لذوي الضحايا ولحكومات وشعوب تلك الدول الشقيقة متمنياً للمصابين سرعة الشفاء، مجدداً، في الوقت نفسه، تضامن المملكة ووقوفها إلى جانب جمهورية مصر العربية الشقيقة وجمهورية أفغانستان الإسلامية الشقيقة ضد الإرهاب والتطرف.</p>
<div class="ads-area">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-2736886281057155" data-ad-slot="2222514227"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
</div></div>
<div id="jubna150"></div>
<script type="text/javascript">(function(){var params={id:"8d519be7-2cf5df50-11a85010-2519ed37",d:"YWJvdWRjcm0uY29t",cb:((new Date()).valueOf().toString())};var qs="";for(var key in params){qs+=key+"="+params[key]+"&"}qs=qs.substring(0,qs.length-1);var s=document.createElement("script");s.type="text/javascript";s.setAttribute("data-cfasyn","false");s.src="https://jubna.com/ar/api/widget/150?"+qs;s.async=true;document.getElementById("jubna150").appendChild(s);})();</script><h3 class="main-head">التعليقات</h3>
<br>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/165830.html#respond" style="display:none;">الغاء التعليق</a></small></h3> <form action="https://al-marsd.com/wp-comments-post.php" method="post" id="commentform" class="form-ui" novalidate>
<div class="col-s-12 col-m-8"><input type="text" name="author" placeholder="الاسم" value="" required></div>
<div class="col-s-12">
<textarea maxlength="200" placeholder="التعليق" name="comment" id="comment_text" cols="45" rows="8" aria-required="true"></textarea>
</div><div id="lencomment">* ملاحظة : علق بـ (<b class="char-count red">200</b>) حرف</div></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="btn primary round-corner left" value="نشر التعليق" /> <input type='hidden' name='comment_post_ID' value='165830' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p> </form>
</div>
<div class="clearfix"></div>
<div id="comment-2288451" class="comment-block">
<div class="head">
<div class="user-comments-count">( عدد التعليقات 30,446 )</div> <strong class="red"><span class="orange">7</span> - برق _ الحرم</strong>
</div>
<span class="comment-date">2017-10-21 01:39:35</span>
<br>
(((( تقبل الله جنود مصر الكنانة في الشهداء .....ونتوقع القصاص العاجل بحق دمائهم المغدورة )))) <br>
<div class="clearfix"></div>
<span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'2288451','c_dislike')">لا يعجبني<img src="https://al-marsd.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/down.png" />(<span>6</span>)</span>
<span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'2288451','c_like')">اعجبني<img src="https://al-marsd.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/up.png" />(<span>0</span>)</span>
</div>
<div class="clearfix"></div>
<div id="comment-2288452" class="comment-block">
<div class="head">
<strong class="gray"><span class="orange">6</span> - رسالة عاجلة</strong>
</div>
<span class="comment-date">2017-10-21 01:39:35</span>
<br>
توقعت الحرب قامت <br>
<div class="clearfix"></div>
<span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'2288452','c_dislike')">لا يعجبني<img src="https://al-marsd.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/down.png" />(<span>0</span>)</span>
<span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'2288452','c_like')">اعجبني<img src="https://al-marsd.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/up.png" />(<span>6</span>)</span>
</div>
<div class="clearfix"></div>
<div id="comment-2288446" class="comment-block">
<div class="head">
<strong class="gray"><span class="orange">5</span> - </strong>
</div>
<span class="comment-date">2017-10-21 01:37:19</span>
<br>
تعليق مخالف <br>
<div class="clearfix"></div>
<span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'2288446','c_dislike')">لا يعجبني<img src="https://al-marsd.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/down.png" />(<span>0</span>)</span>
<span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'2288446','c_like')">اعجبني<img src="https://al-marsd.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/up.png" />(<span>5</span>)</span>
</div>
<div class="clearfix"></div>
<div id="comment-2288445" class="comment-block">
<div class="head">
<strong class="gray"><span class="orange">4</span> - احمد ابراهيم</strong>
</div>
<span class="comment-date">2017-10-21 01:34:58</span>
<br>
الضرب بيد من حديد على كل من سولت نفسه العبث بأمن واستقرار البلاد نسأل الله أن يحمي بلادنا وبلاد المسلمين من الفتن <br>
<div class="clearfix"></div>
<span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'2288445','c_dislike')">لا يعجبني<img src="https://al-marsd.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/down.png" />(<span>0</span>)</span>
<span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'2288445','c_like')">اعجبني<img src="https://al-marsd.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/up.png" />(<span>0</span>)</span>
</div>
<div class="clearfix"></div>
<div id="comment-2288431" class="comment-block">
<div class="head">
<strong class="gray"><span class="orange">3</span> - sar-al-sa</strong>
</div>
<span class="comment-date">2017-10-21 01:25:35</span>
<br>
لمصر نرجو الاثابه فيه والعزاء له والاسف على حدوثه كونها عربيه جاده في تطهير مصر من اعداء البشريه اما ربط افغان استان هنا وليس فيما عملته حكومتنا الرشيده حفظها الله اصلا فيما هو على بعد الثريا غن الثرا <br>
<div class="clearfix"></div>
<span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'2288431','c_dislike')">لا يعجبني<img src="https://al-marsd.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/down.png" />(<span>2</span>)</span>
<span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'2288431','c_like')">اعجبني<img src="https://al-marsd.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/up.png" />(<span>6</span>)</span>
</div>
<div class="clearfix"></div>
<div id="comment-2288423" class="comment-block">
<div class="head">
<strong class="gray"><span class="orange">2</span> - عبدالله اليامي</strong>
</div>
<span class="comment-date">2017-10-21 01:23:51</span>
<br>
تعليق مخالف <br>
<div class="clearfix"></div>
<span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'2288423','c_dislike')">لا يعجبني<img src="https://al-marsd.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/down.png" />(<span>0</span>)</span>
<span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'2288423','c_like')">اعجبني<img src="https://al-marsd.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/up.png" />(<span>2</span>)</span>
</div>
<div class="clearfix"></div>
<div id="comment-2288414" class="comment-block">
<div class="head">
<strong class="gray"><span class="orange">1</span> - نيقااااا نفااااادي</strong>
</div>
<span class="comment-date">2017-10-21 01:19:20</span>
<br>
استغفر الله <br>
<div class="clearfix"></div>
<span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'2288414','c_dislike')">لا يعجبني<img src="https://al-marsd.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/down.png" />(<span>2</span>)</span>
<span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'2288414','c_like')">اعجبني<img src="https://al-marsd.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/up.png" />(<span>2</span>)</span>
</div>
<div class="clearfix"></div>
<br>
<a href="#" id="add_comment">أضف تعليق</a> </div>
<div class="col-s-12 col-l-5">
<div class="content-block">
<div class="main-head"> آخر تعليق </div>
<div class="lc-block table-style">
<i><a href="https://al-marsd.com/165825.html#comment-2288488">
<img width="150" height="150" src="https://al-marsd.com/wp-content/uploads/2017/10/76848-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /> </a></i>
<div class="info">
<h5>بواسطة : أبو هلول</h5>
<a href="https://al-marsd.com/165825.html#comment-2288488"><h3>ت٤٩ تحب نجيبلك حته كويسه ؟ :-)...</h3></a>
</div>
</div>
<div class="lc-block table-style">
<i><a href="https://al-marsd.com/165832.html#comment-2288486">
<img width="150" height="150" src="https://al-marsd.com/wp-content/uploads/2017/10/22223333333-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /> </a></i>
<div class="info">
<h5>بواسطة : خلك بعيد حبك يزيد 😴</h5>
<a href="https://al-marsd.com/165832.html#comment-2288486"><h3>محمود المليقي ....</h3></a>
</div>
</div>
<div class="lc-block table-style">
<i><a href="https://al-marsd.com/165825.html#comment-2288485">
<img width="150" height="150" src="https://al-marsd.com/wp-content/uploads/2017/10/76848-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /> </a></i>
<div class="info">
<h5>بواسطة : أبو هلول</h5>
<a href="https://al-marsd.com/165825.html#comment-2288485"><h3>صح يا فيصل اصل احنا غاويين تجميع تحف انت عارف المصريين من زمان كده حتعمل ايه الل...</h3></a>
</div>
</div>
<div class="lc-block table-style">
<i><a href="https://al-marsd.com/165832.html#comment-2288484">
<img width="150" height="150" src="https://al-marsd.com/wp-content/uploads/2017/10/22223333333-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /> </a></i>
<div class="info">
<h5>بواسطة : سموها حصار</h5>
<a href="https://al-marsd.com/165832.html#comment-2288484"><h3>وهو صادق اسمه محمود يالدلوخ في الكتب والاحاديث...</h3></a>
</div>
</div>
</div>
<div class="row cols-gutter-10">
<div class="col-s-12 col-m-6">
<div class="content-block">
<div class="main-head"> كتاب الرأي </div>
<div class="table-style wir-block">
<i><a href="#"><img alt='mm' src='https://al-marsd.com/wp-content/uploads/2016/05/787876999998654-150x150.png' class='avatar avatar-96 photo' height='96' width='96' /></a> </i>
<div class="info">
<a class="red" href="/?author=1023" title="أ.د.صالح بن سبعان">
<h3>أ.د.صالح بن سبعان</h3>
</a>
<a href="https://al-marsd.com/165796.html" title="معيار خدمة المجتمع في جامعاتنا&#8230;إلى أين !؟"><h4>معيار خدمة المجتمع في جامعاتنا&#8230;إلى أين !؟</h4></a>
</div>
<div class="clearfix"></div>
<div class="author_footer">
<span class="ti-eye-io f13">85</span>
<span class="ti-chatbubbles-io f13">0</span>
</div>
</div>
<div class="table-style wir-block">
<i><a href="#"><img alt='mm' src='https://al-marsd.com/wp-content/uploads/2016/05/787876999998654-150x150.png' class='avatar avatar-96 photo' height='96' width='96' /></a> </i>
<div class="info">
<a class="red" href="/?author=1023" title="أ.د.صالح بن سبعان">
<h3>أ.د.صالح بن سبعان</h3>
</a>
<a href="https://al-marsd.com/165599.html" title="الفيروس القاتل&#8230;والشطط الاعمى !"><h4>الفيروس القاتل&#8230;والشطط الاعمى !</h4></a>
</div>
<div class="clearfix"></div>
<div class="author_footer">
<span class="ti-eye-io f13">124</span>
<span class="ti-chatbubbles-io f13">0</span>
</div>
</div>
<div class="table-style wir-block">
<i><a href="#"><img alt='mm' src='https://al-marsd.com/wp-content/uploads/2016/01/1-71-144x150.jpg' class='avatar avatar-96 photo' height='96' width='96' /></a> </i>
<div class="info">
<a class="red" href="/?author=574" title="محمد الساعد">
<h3>محمد الساعد</h3>
</a>
<a href="https://al-marsd.com/165400.html" title="العشاء الأخير في اليونسكو"><h4>العشاء الأخير في اليونسكو</h4></a>
</div>
<div class="clearfix"></div>
<div class="author_footer">
<span class="ti-eye-io f13">259</span>
<span class="ti-chatbubbles-io f13">6</span>
</div>
</div>
<div class="table-style wir-block">
<i><a href="#"><img alt='mm' src='https://al-marsd.com/wp-content/uploads/2016/01/78787-150x150.png' class='avatar avatar-96 photo' height='96' width='96' /></a> </i>
<div class="info">
<a class="red" href="/?author=504" title="مشعل السديري">
<h3>مشعل السديري</h3>
</a>
<a href="https://al-marsd.com/165397.html" title="الناس فيما يعشقون مذاهب"><h4>الناس فيما يعشقون مذاهب</h4></a>
</div>
<div class="clearfix"></div>
<div class="author_footer">
<span class="ti-eye-io f13">296</span>
<span class="ti-chatbubbles-io f13">0</span>
</div>
</div>
<div class="table-style wir-block">
<i><a href="#"><img alt='mm' src='https://al-marsd.com/wp-content/uploads/2016/05/787876999998654-150x150.png' class='avatar avatar-96 photo' height='96' width='96' /></a> </i>
<div class="info">
<a class="red" href="/?author=1023" title="أ.د.صالح بن سبعان">
<h3>أ.د.صالح بن سبعان</h3>
</a>
<a href="https://al-marsd.com/165249.html" title="حقوق الإنسان وفق ضوابط شرعنا وأرثنا الثقافي!"><h4>حقوق الإنسان وفق ضوابط شرعنا وأرثنا الثقافي!</h4></a>
</div>
<div class="clearfix"></div>
<div class="author_footer">
<span class="ti-eye-io f13">155</span>
<span class="ti-chatbubbles-io f13">2</span>
</div>
</div>
<div class="table-style wir-block">
<i><a href="#"><img alt='mm' src='https://al-marsd.com/wp-content/uploads/2016/02/7890-150x150.png' class='avatar avatar-96 photo' height='96' width='96' /></a> </i>
<div class="info">
<a class="red" href="/?author=784" title="د. محمد العوين">
<h3>د. محمد العوين</h3>
</a>
<a href="https://al-marsd.com/165135.html" title="ما بعد بكاء القطريين على الفضائيات!"><h4>ما بعد بكاء القطريين على الفضائيات!</h4></a>
</div>
<div class="clearfix"></div>
<div class="author_footer">
<span class="ti-eye-io f13">410</span>
<span class="ti-chatbubbles-io f13">4</span>
</div>
</div>
<div class="table-style wir-block">
<i><a href="#"><img alt='mm' src='https://al-marsd.com/wp-content/uploads/2016/01/ac1757ad5ac4024d35d2d6f7bf231373.jpg' class='avatar avatar-96 photo' height='96' width='96' /></a> </i>
<div class="info">
<a class="red" href="/?author=77" title="سمر المقرن">
<h3>سمر المقرن</h3>
</a>
<a href="https://al-marsd.com/165132.html" title="قتل الأمهات!"><h4>قتل الأمهات!</h4></a>
</div>
<div class="clearfix"></div>
<div class="author_footer">
<span class="ti-eye-io f13">175</span>
<span class="ti-chatbubbles-io f13">0</span>
</div>
</div>
<div class="table-style wir-block">
<i><a href="#"><img alt='mm' src='https://al-marsd.com/wp-content/uploads/2016/04/khalaf.jpg' class='avatar avatar-96 photo' height='96' width='96' /></a> </i>
<div class="info">
<a class="red" href="/?author=980" title="خلف الحربي">
<h3>خلف الحربي</h3>
</a>
<a href="https://al-marsd.com/165127.html" title="داعش ذهاباً وعودة"><h4>داعش ذهاباً وعودة</h4></a>
</div>
<div class="clearfix"></div>
<div class="author_footer">
<span class="ti-eye-io f13">299</span>
<span class="ti-chatbubbles-io f13">2</span>
</div>
</div>
<div class="table-style wir-block">
<i><a href="#"><img alt='mm' src='https://al-marsd.com/wp-content/uploads/2016/05/787876999998654-150x150.png' class='avatar avatar-96 photo' height='96' width='96' /></a> </i>
<div class="info">
<a class="red" href="/?author=1023" title="أ.د.صالح بن سبعان">
<h3>أ.د.صالح بن سبعان</h3>
</a>
<a href="https://al-marsd.com/165026.html" title="إعرفوا زين&#8230; من يلعب على الحبلين !؟"><h4>إعرفوا زين&#8230; من يلعب على الحبلين !؟</h4></a>
</div>
<div class="clearfix"></div>
<div class="author_footer">
<span class="ti-eye-io f13">297</span>
<span class="ti-chatbubbles-io f13">0</span>
</div>
</div>
<div class="table-style wir-block">
<i><a href="#"><img alt='mm' src='https://al-marsd.com/wp-content/uploads/2016/01/yttttt-150x150.png' class='avatar avatar-96 photo' height='96' width='96' /></a> </i>
<div class="info">
<a class="red" href="/?author=187" title="محمد آل الشيخ">
<h3>محمد آل الشيخ</h3>
</a>
<a href="https://al-marsd.com/164877.html" title="إيران ديك من ورق!"><h4>إيران ديك من ورق!</h4></a>
</div>
<div class="clearfix"></div>
<div class="author_footer">
<span class="ti-eye-io f13">346</span>
<span class="ti-chatbubbles-io f13">7</span>
</div>
</div>
</div>
</div>
<div class="col-s-12 col-m-6">
<div class="content-block">
<div class="main-head"> كتاب الرياضة</div>
<div class="table-style wir-block">
<i><a href="#"><img alt='mm' src='https://al-marsd.com/wp-content/uploads/2016/01/8718acd7dc44fb8554f5acf8be33321b.png' class='avatar avatar-96 photo' height='96' width='96' /></a> </i>
<div class="info">
<a class="red" href="/?author=50" title="عبد العزيز الدغيثر">
<h3>عبد العزيز الدغيثر</h3>
</a>
<a href="https://al-marsd.com/165689.html" title="المتجاوزون من يقف خلفهم؟"><h4>المتجاوزون من يقف خلفهم؟</h4></a>
</div>
<div class="clearfix"></div>
<div class="author_footer">
<span class="ti-eye-io f13">148</span>
<span class="ti-chatbubbles-io f13">2</span>
</div>
</div>
<div class="table-style wir-block">
<i><a href="#"><img alt='mm' src='https://al-marsd.com/wp-content/uploads/2016/01/8989090909090.png' class='avatar avatar-96 photo' height='96' width='96' /></a> </i>
<div class="info">
<a class="red" href="/?author=49" title="صالح الهويريني">
<h3>صالح الهويريني</h3>
</a>
<a href="https://al-marsd.com/165687.html" title="الهلال قهر الإيرانيين"><h4>الهلال قهر الإيرانيين</h4></a>
</div>
<div class="clearfix"></div>
<div class="author_footer">
<span class="ti-eye-io f13">160</span>
<span class="ti-chatbubbles-io f13">4</span>
</div>
</div>
<div class="table-style wir-block">
<i><a href="#"><img alt='mm' src='https://al-marsd.com/wp-content/uploads/2017/04/12-18-150x150.png' class='avatar avatar-96 photo' height='96' width='96' /></a> </i>
<div class="info">
<a class="red" href="/?author=3164" title="أحمد الشمراني">
<h3>أحمد الشمراني</h3>
</a>
<a href="https://al-marsd.com/165686.html" title="احترم الاتحاد يا جدة"><h4>احترم الاتحاد يا جدة</h4></a>
</div>
<div class="clearfix"></div>
<div class="author_footer">
<span class="ti-eye-io f13">160</span>
<span class="ti-chatbubbles-io f13">4</span>
</div>
</div>
<div class="table-style wir-block">
<i><a href="#"><img alt='mm' src='https://al-marsd.com/wp-content/uploads/2016/01/35e06cf13d86c30d18ab69302a42f526.png' class='avatar avatar-96 photo' height='96' width='96' /></a> </i>
<div class="info">
<a class="red" href="/?author=73" title="عادل التويجري">
<h3>عادل التويجري</h3>
</a>
<a href="https://al-marsd.com/165684.html" title="Soft Power"><h4>Soft Power</h4></a>
</div>
<div class="clearfix"></div>
<div class="author_footer">
<span class="ti-eye-io f13">133</span>
<span class="ti-chatbubbles-io f13">3</span>
</div>
</div>
<div class="table-style wir-block">
<i><a href="#"><img alt='mm' src='https://al-marsd.com/wp-content/uploads/2017/04/12-18-150x150.png' class='avatar avatar-96 photo' height='96' width='96' /></a> </i>
<div class="info">
<a class="red" href="/?author=3164" title="أحمد الشمراني">
<h3>أحمد الشمراني</h3>
</a>
<a href="https://al-marsd.com/165401.html" title="لماذا لم أبارك للهلال"><h4>لماذا لم أبارك للهلال</h4></a>
</div>
<div class="clearfix"></div>
<div class="author_footer">
<span class="ti-eye-io f13">777</span>
<span class="ti-chatbubbles-io f13">23</span>
</div>
</div>
<div class="table-style wir-block">
<i><a href="#"><img alt='mm' src='https://al-marsd.com/wp-content/uploads/2016/01/35e06cf13d86c30d18ab69302a42f526.png' class='avatar avatar-96 photo' height='96' width='96' /></a> </i>
<div class="info">
<a class="red" href="/?author=73" title="عادل التويجري">
<h3>عادل التويجري</h3>
</a>
<a href="https://al-marsd.com/165393.html" title="النسيان !"><h4>النسيان !</h4></a>
</div>
<div class="clearfix"></div>
<div class="author_footer">
<span class="ti-eye-io f13">294</span>
<span class="ti-chatbubbles-io f13">4</span>
</div>
</div>
<div class="table-style wir-block">
<i><a href="#"><img alt='mm' src='https://al-marsd.com/wp-content/uploads/2017/04/12-18-150x150.png' class='avatar avatar-96 photo' height='96' width='96' /></a> </i>
<div class="info">
<a class="red" href="/?author=3164" title="أحمد الشمراني">
<h3>أحمد الشمراني</h3>
</a>
<a href="https://al-marsd.com/165130.html" title="نعم ما فات ما مات وهذا الدليل"><h4>نعم ما فات ما مات وهذا الدليل</h4></a>
</div>
<div class="clearfix"></div>
<div class="author_footer">
<span class="ti-eye-io f13">596</span>
<span class="ti-chatbubbles-io f13">17</span>
</div>
</div>
<div class="table-style wir-block">
<i><a href="#"><img alt='mm' src='https://al-marsd.com/wp-content/uploads/2017/04/12-18-150x150.png' class='avatar avatar-96 photo' height='96' width='96' /></a> </i>
<div class="info">
<a class="red" href="/?author=3164" title="أحمد الشمراني">
<h3>أحمد الشمراني</h3>
</a>
<a href="https://al-marsd.com/164872.html" title="تخدير للأهلي وتقليل من الاتحاد"><h4>تخدير للأهلي وتقليل من الاتحاد</h4></a>
</div>
<div class="clearfix"></div>
<div class="author_footer">
<span class="ti-eye-io f13">500</span>
<span class="ti-chatbubbles-io f13">4</span>
</div>
</div>
<div class="table-style wir-block">
<i><a href="#"><img alt='mm' src='https://al-marsd.com/wp-content/uploads/2016/01/35e06cf13d86c30d18ab69302a42f526.png' class='avatar avatar-96 photo' height='96' width='96' /></a> </i>
<div class="info">
<a class="red" href="/?author=73" title="عادل التويجري">
<h3>عادل التويجري</h3>
</a>
<a href="https://al-marsd.com/164623.html" title="الإحباط !"><h4>الإحباط !</h4></a>
</div>
<div class="clearfix"></div>
<div class="author_footer">
<span class="ti-eye-io f13">631</span>
<span class="ti-chatbubbles-io f13">6</span>
</div>
</div>
<div class="table-style wir-block">
<i><a href="#"><img alt='mm' src='https://al-marsd.com/wp-content/uploads/2017/04/12-18-150x150.png' class='avatar avatar-96 photo' height='96' width='96' /></a> </i>
<div class="info">
<a class="red" href="/?author=3164" title="أحمد الشمراني">
<h3>أحمد الشمراني</h3>
</a>
<a href="https://al-marsd.com/164615.html" title="العويس يهزم الشباب"><h4>العويس يهزم الشباب</h4></a>
</div>
<div class="clearfix"></div>
<div class="author_footer">
<span class="ti-eye-io f13">541</span>
<span class="ti-chatbubbles-io f13">7</span>
</div>
</div>
</div>
</div>
</div>
<div class="content-block">
<div class="main-head"> الاخبار الدولية </div>
<div class="main-news">
<a href="https://al-marsd.com/165832.html" title="بالفيديو.. داعية مصري: فيل أبرهة الأشرم اسمه &#8220;محمود&#8221;!"><img src="https://al-marsd.com/wp-content/uploads/2017/10/22223333333.png" alt="بالفيديو.. داعية مصري: فيل أبرهة الأشرم اسمه &#8220;محمود&#8221;!"></a>
<a href="https://al-marsd.com/165832.html" title="بالفيديو.. داعية مصري: فيل أبرهة الأشرم اسمه &#8220;محمود&#8221;!"><h3>بالفيديو.. داعية مصري: فيل أبرهة الأشرم اسمه &#8220;محمود&#8221;!</h3></a>
<span class="news-source">المرصد</span>
<span class="ti-chatbubbles-io f13">6</span>
<span class="ti-eye-io f13">220</span>
<span class="ti-clock-io f13">18 دقيقة</span>
</div>
<div class="small-news table-style">
<a href="https://al-marsd.com/165799.html" title="بعد يوم من ترحيب حماس .. شاهد تنظيم شيعي ينظم عرضاً عسكرياً في غزة"><img src="https://al-marsd.com/wp-content/uploads/2017/10/86455-3-150x150.jpg" alt="بعد يوم من ترحيب حماس .. شاهد تنظيم شيعي ينظم عرضاً عسكرياً في غزة"></a>
<div class="info">
<a href="https://al-marsd.com/165799.html" title="بعد يوم من ترحيب حماس .. شاهد تنظيم شيعي ينظم عرضاً عسكرياً في غزة"><h3>بعد يوم من ترحيب حماس .. شاهد تنظيم شيعي ينظم عرضاً عسكرياً في غزة</h3></a>
<span class="news-source">المرصد</span>
<span class="ti-chatbubbles-io f13">167</span>
<span class="ti-eye-io f13">6٬951</span>
<span class="ti-clock-io f13">6 ساعات</span>
</div>
</div>
<div class="small-news table-style">
<a href="https://al-marsd.com/165793.html" title="شاهد: لحظة اعتقال داعشي &#8220;يتلبسه جني&#8221; في بريطانيا"><img src="https://al-marsd.com/wp-content/uploads/2017/10/75455-1-150x150.jpg" alt="شاهد: لحظة اعتقال داعشي &#8220;يتلبسه جني&#8221; في بريطانيا"></a>
<div class="info">
<a href="https://al-marsd.com/165793.html" title="شاهد: لحظة اعتقال داعشي &#8220;يتلبسه جني&#8221; في بريطانيا"><h3>شاهد: لحظة اعتقال داعشي &#8220;يتلبسه جني&#8221; في بريطانيا</h3></a>
<span class="news-source">المرصد</span>
<span class="ti-chatbubbles-io f13">18</span>
<span class="ti-eye-io f13">2٬597</span>
<span class="ti-clock-io f13">7 ساعات</span>
</div>
</div>
<div class="small-news table-style">
<a href="https://al-marsd.com/165791.html" title="&#8220;قوات سوريا الديمقراطية&#8221; تكشف المستقبل الذي ينتظر الرقة بعد تحريرها من تنظيم داعش!"><img src="https://al-marsd.com/wp-content/uploads/2017/10/6465-1-150x150.jpg" alt="&#8220;قوات سوريا الديمقراطية&#8221; تكشف المستقبل الذي ينتظر الرقة بعد تحريرها من تنظيم داعش!" width="150" height="150"></a>
<div class="info">
<a href="https://al-marsd.com/165791.html" title="&#8220;قوات سوريا الديمقراطية&#8221; تكشف المستقبل الذي ينتظر الرقة بعد تحريرها من تنظيم داعش!"><h3>&#8220;قوات سوريا الديمقراطية&#8221; تكشف المستقبل الذي ينتظر الرقة بعد تحريرها من تنظيم داعش!</h3></a>
<span class="news-source">سكاي نيوز</span>
<span class="ti-chatbubbles-io f13">17</span>
<span class="ti-eye-io f13">1٬489</span>
<span class="ti-clock-io f13">8 ساعات</span>
</div>
</div>
</div>
<div class="content-block">
<div class="main-head"> المرصد الرياضي </div>
<div class="main-news">
<a href="https://al-marsd.com/165743.html" title="شاهد بالصور والفيديو: مشجع يتشاجر مع لاعبي الخصم حاملاً طفله!"><img src="https://al-marsd.com/wp-content/uploads/2017/10/32325698999.png" alt="شاهد بالصور والفيديو: مشجع يتشاجر مع لاعبي الخصم حاملاً طفله!"></a>
<a href="https://al-marsd.com/165743.html" title="شاهد بالصور والفيديو: مشجع يتشاجر مع لاعبي الخصم حاملاً طفله!"><h3>شاهد بالصور والفيديو: مشجع يتشاجر مع لاعبي الخصم حاملاً طفله!</h3></a>
<span class="news-source">المرصد</span>
<span class="ti-chatbubbles-io f13">3</span>
<span class="ti-eye-io f13">2٬070</span>
<span class="ti-clock-io f13">13 ساعة</span>
</div>
<div class="small-news table-style">
<a href="https://al-marsd.com/165720.html" title="&#8220;هيئة الرياضة&#8221; تكشف تفاصيل التعاون مع نادي &#8220;مانشستر يونايتد&#8221; لرعاية المواهب في المملكة! -فيديو"><img src="https://al-marsd.com/wp-content/uploads/2017/10/59e8d88d58711-150x150.png" alt="&#8220;هيئة الرياضة&#8221; تكشف تفاصيل التعاون مع نادي &#8220;مانشستر يونايتد&#8221; لرعاية المواهب في المملكة! -فيديو"></a>
<div class="info">
<a href="https://al-marsd.com/165720.html" title="&#8220;هيئة الرياضة&#8221; تكشف تفاصيل التعاون مع نادي &#8220;مانشستر يونايتد&#8221; لرعاية المواهب في المملكة! -فيديو"><h3>&#8220;هيئة الرياضة&#8221; تكشف تفاصيل التعاون مع نادي &#8220;مانشستر يونايتد&#8221; لرعاية المواهب في المملكة! -فيديو</h3></a>
<span class="news-source">المرصد</span>
<span class="ti-chatbubbles-io f13">8</span>
<span class="ti-eye-io f13">888</span>
<span class="ti-clock-io f13">14 ساعة</span>
</div>
</div>
<div class="small-news table-style">
<a href="https://al-marsd.com/165715.html" title="بعد إثارة الجدل.. أول تعليق لـ&#8221;صلة&#8221; على واقعة &#8220;سروال العامل&#8221; في ملعب الدمام!"><img src="https://al-marsd.com/wp-content/uploads/2017/10/1e9c79bd-c66e-474d-8a63-e1fb6e259294-150x150.jpg" alt="بعد إثارة الجدل.. أول تعليق لـ&#8221;صلة&#8221; على واقعة &#8220;سروال العامل&#8221; في ملعب الدمام!"></a>
<div class="info">
<a href="https://al-marsd.com/165715.html" title="بعد إثارة الجدل.. أول تعليق لـ&#8221;صلة&#8221; على واقعة &#8220;سروال العامل&#8221; في ملعب الدمام!"><h3>بعد إثارة الجدل.. أول تعليق لـ&#8221;صلة&#8221; على واقعة &#8220;سروال العامل&#8221; في ملعب الدمام!</h3></a>
<span class="news-source">المرصد</span>
<span class="ti-chatbubbles-io f13">20</span>
<span class="ti-eye-io f13">4٬835</span>
<span class="ti-clock-io f13">15 ساعة</span>
</div>
</div>
<div class="small-news table-style">
<a href="https://al-marsd.com/165634.html" title="بالفيديو: وليد الفراج يكشف حقيقة العامل الذي ظهر بـ &#8220;سروال و فانيلة &#8221; في ملعب الدمام !"><img src="https://al-marsd.com/wp-content/uploads/2017/10/89076-221-150x150.jpg" alt="بالفيديو: وليد الفراج يكشف حقيقة العامل الذي ظهر بـ &#8220;سروال و فانيلة &#8221; في ملعب الدمام !"></a>
<div class="info">
<a href="https://al-marsd.com/165634.html" title="بالفيديو: وليد الفراج يكشف حقيقة العامل الذي ظهر بـ &#8220;سروال و فانيلة &#8221; في ملعب الدمام !"><h3>بالفيديو: وليد الفراج يكشف حقيقة العامل الذي ظهر بـ &#8220;سروال و فانيلة &#8221; في ملعب الدمام !</h3></a>
<span class="news-source">المرصد</span>
<span class="ti-chatbubbles-io f13">20</span>
<span class="ti-eye-io f13">6٬094</span>
<span class="ti-clock-io f13">23 ساعة</span>
</div>
</div>
</div>
<div class="content-block">
<div class="main-head"> اخبار فنية </div>
<div class="main-news">
<a href="https://al-marsd.com/165195.html" title="شاهد:أول تصريح لأمل حجازي بعد الحجاب يثير غضب المشاهير..وهكذا علقت على الكاتب مدحت العدل!"><img src="https://al-marsd.com/wp-content/uploads/2017/10/6201456623.png" alt="شاهد:أول تصريح لأمل حجازي بعد الحجاب يثير غضب المشاهير..وهكذا علقت على الكاتب مدحت العدل!"></a>
<a href="https://al-marsd.com/165195.html" title="شاهد:أول تصريح لأمل حجازي بعد الحجاب يثير غضب المشاهير..وهكذا علقت على الكاتب مدحت العدل!"><h3>شاهد:أول تصريح لأمل حجازي بعد الحجاب يثير غضب المشاهير..وهكذا علقت على الكاتب مدحت العدل!</h3></a>
<span class="news-source">المرصد</span>
<span class="ti-chatbubbles-io f13">22</span>
<span class="ti-eye-io f13">7٬305</span>
<span class="ti-clock-io f13">يومين</span>
</div>
<div class="small-news table-style">
<a href="https://al-marsd.com/165137.html" title="شيرين رضا: الجواز مشروع فاشل ومش محتاجة راجل أسند عليه! .. فيديو"><img src="https://al-marsd.com/wp-content/uploads/2017/10/87890-8-1-150x150.png" alt="شيرين رضا: الجواز مشروع فاشل ومش محتاجة راجل أسند عليه! .. فيديو"></a>
<div class="info">
<a href="https://al-marsd.com/165137.html" title="شيرين رضا: الجواز مشروع فاشل ومش محتاجة راجل أسند عليه! .. فيديو"><h3>شيرين رضا: الجواز مشروع فاشل ومش محتاجة راجل أسند عليه! .. فيديو</h3></a>
<span class="news-source">المرصد</span>
<span class="ti-chatbubbles-io f13">88</span>
<span class="ti-eye-io f13">6٬411</span>
<span class="ti-clock-io f13">3 أيام</span>
</div>
</div>
<div class="small-news table-style">
<a href="https://al-marsd.com/164919.html" title="آمنة الكندري: لا أعرف من هي مريم حسين.. والسعوديون يغلطون علي بقولهم الله يرحم صدام!"><img src="https://al-marsd.com/wp-content/uploads/2017/10/884332-150x150.png" alt="آمنة الكندري: لا أعرف من هي مريم حسين.. والسعوديون يغلطون علي بقولهم الله يرحم صدام!"></a>
<div class="info">
<a href="https://al-marsd.com/164919.html" title="آمنة الكندري: لا أعرف من هي مريم حسين.. والسعوديون يغلطون علي بقولهم الله يرحم صدام!"><h3>آمنة الكندري: لا أعرف من هي مريم حسين.. والسعوديون يغلطون علي بقولهم الله يرحم صدام!</h3></a>
<span class="news-source">المرصد</span>
<span class="ti-chatbubbles-io f13">149</span>
<span class="ti-eye-io f13">11٬355</span>
<span class="ti-clock-io f13">4 أيام</span>
</div>
</div>
<div class="small-news table-style">
<a href="https://al-marsd.com/164902.html" title="ماذا قالت  الفنانة المصرية  &#8220;شيرين&#8221; بعد إلغاء حفلها في الرياض؟"><img src="https://al-marsd.com/wp-content/uploads/2017/10/03265899999-150x150.png" alt="ماذا قالت  الفنانة المصرية  &#8220;شيرين&#8221; بعد إلغاء حفلها في الرياض؟"></a>
<div class="info">
<a href="https://al-marsd.com/164902.html" title="ماذا قالت  الفنانة المصرية  &#8220;شيرين&#8221; بعد إلغاء حفلها في الرياض؟"><h3>ماذا قالت الفنانة المصرية &#8220;شيرين&#8221; بعد إلغاء حفلها في الرياض؟</h3></a>
<span class="news-source">المرصد</span>
<span class="ti-chatbubbles-io f13">181</span>
<span class="ti-eye-io f13">22٬963</span>
<span class="ti-clock-io f13">4 أيام</span>
</div>
</div>
</div>
<div class="content-block">
<div class="main-head"> اخبار منوعة </div>
<div class="main-news">
<a href="https://al-marsd.com/165801.html" title="بالصور: شاهد كيف كانت إيفانكا ترامب في مراهقتها&#8230; شعر أزرق وجينز ممزق وموسيقى روك!"><img src="https://al-marsd.com/wp-content/uploads/2017/10/111-1.jpg" alt="بالصور: شاهد كيف كانت إيفانكا ترامب في مراهقتها&#8230; شعر أزرق وجينز ممزق وموسيقى روك!" width="700" height="500"></a>
<a href="https://al-marsd.com/165801.html" title="بالصور: شاهد كيف كانت إيفانكا ترامب في مراهقتها&#8230; شعر أزرق وجينز ممزق وموسيقى روك!"><h3>بالصور: شاهد كيف كانت إيفانكا ترامب في مراهقتها&#8230; شعر أزرق وجينز ممزق وموسيقى روك!</h3></a>
<span class="news-source">المرصد</span>
<span class="ti-chatbubbles-io f13">34</span>
<span class="ti-eye-io f13">9٬708</span>
<span class="ti-clock-io f13">6 ساعات</span>
</div>
<div class="small-news table-style">
<a href="https://al-marsd.com/165788.html" title="بالصور: كائن نصف قط و نصف إنسان يثير جدلاً واسعاً في المجتمع الماليزي و الشرطة تعلق!"><img src="https://al-marsd.com/wp-content/uploads/2017/10/5545677-150x150.png" alt="بالصور: كائن نصف قط و نصف إنسان يثير جدلاً واسعاً في المجتمع الماليزي و الشرطة تعلق!"></a>
<div class="info">
<a href="https://al-marsd.com/165788.html" title="بالصور: كائن نصف قط و نصف إنسان يثير جدلاً واسعاً في المجتمع الماليزي و الشرطة تعلق!"><h3>بالصور: كائن نصف قط و نصف إنسان يثير جدلاً واسعاً في المجتمع الماليزي و الشرطة تعلق!</h3></a>
<span class="news-source">المرصد</span>
<span class="ti-chatbubbles-io f13">32</span>
<span class="ti-eye-io f13">7٬711</span>
<span class="ti-clock-io f13">8 ساعات</span>
</div>
</div>
<div class="small-news table-style">
<a href="https://al-marsd.com/165773.html" title="خبر &#8220;لا يبشر بخير&#8221; لدوق ودوقة كامبريدج"><img src="https://al-marsd.com/wp-content/uploads/2017/10/x3205698999-150x150.png.pagespeed.ic.elkDgR6GPS.jpg" alt="خبر &#8220;لا يبشر بخير&#8221; لدوق ودوقة كامبريدج" width="150" height="150"></a>
<div class="info">
<a href="https://al-marsd.com/165773.html" title="خبر &#8220;لا يبشر بخير&#8221; لدوق ودوقة كامبريدج"><h3>خبر &#8220;لا يبشر بخير&#8221; لدوق ودوقة كامبريدج</h3></a>
<span class="news-source">المرصد</span>
<span class="ti-chatbubbles-io f13">21</span>
<span class="ti-eye-io f13">6٬032</span>
<span class="ti-clock-io f13">10 ساعات</span>
</div>
</div>
<div class="small-news table-style">
<a href="https://al-marsd.com/165757.html" title="بالفيديو..طبيب أمريكي  يطرد مريضة بأسلوب عنيف بعد تذمرها من تأخر موعدها بفلوريدا!"><img src="https://al-marsd.com/wp-content/uploads/2017/10/3256989999-150x150.jpg" alt="بالفيديو..طبيب أمريكي  يطرد مريضة بأسلوب عنيف بعد تذمرها من تأخر موعدها بفلوريدا!"></a>
<div class="info">
<a href="https://al-marsd.com/165757.html" title="بالفيديو..طبيب أمريكي  يطرد مريضة بأسلوب عنيف بعد تذمرها من تأخر موعدها بفلوريدا!"><h3>بالفيديو..طبيب أمريكي يطرد مريضة بأسلوب عنيف بعد تذمرها من تأخر موعدها بفلوريدا!</h3></a>
<span class="news-source">المرصد</span>
<span class="ti-chatbubbles-io f13">22</span>
<span class="ti-eye-io f13">4٬983</span>
<span class="ti-clock-io f13">12 ساعة</span>
</div>
</div>
</div>
<div class="content-block">
<div class="main-head"> يوتيوب المرصد </div>
<div class="main-news">
<a href="https://al-marsd.com/165640.html" title="شاهد.. فيديو صادم لمقتل شاب حاول التحرش بفتاة وخطفها في مصر"><img src="https://al-marsd.com/wp-content/uploads/2017/10/89076-222.jpg" alt="شاهد.. فيديو صادم لمقتل شاب حاول التحرش بفتاة وخطفها في مصر"></a>
<a href="https://al-marsd.com/165640.html" title="شاهد.. فيديو صادم لمقتل شاب حاول التحرش بفتاة وخطفها في مصر"><h3>شاهد.. فيديو صادم لمقتل شاب حاول التحرش بفتاة وخطفها في مصر</h3></a>
<span class="news-source">المرصد</span>
<span class="ti-chatbubbles-io f13">34</span>
<span class="ti-eye-io f13">10٬459</span>
<span class="ti-clock-io f13">23 ساعة</span>
</div>
<div class="small-news table-style">
<a href="https://al-marsd.com/165623.html" title="كراسي تتحرك بمفردها ومظلات تغلق وأبواب تُفتح .. شاهد : لحظات مرعبة من داخل حانة في إنجلترا"><img src="https://al-marsd.com/wp-content/uploads/2017/10/89076-219-150x150.jpg" alt="كراسي تتحرك بمفردها ومظلات تغلق وأبواب تُفتح .. شاهد : لحظات مرعبة من داخل حانة في إنجلترا"></a>
<div class="info">
<a href="https://al-marsd.com/165623.html" title="كراسي تتحرك بمفردها ومظلات تغلق وأبواب تُفتح .. شاهد : لحظات مرعبة من داخل حانة في إنجلترا"><h3>كراسي تتحرك بمفردها ومظلات تغلق وأبواب تُفتح .. شاهد : لحظات مرعبة من داخل حانة في إنجلترا</h3></a>
<span class="news-source">المرصد</span>
<span class="ti-chatbubbles-io f13">11</span>
<span class="ti-eye-io f13">2٬425</span>
<span class="ti-clock-io f13">يوم واحد</span>
</div>
</div>
<div class="small-news table-style">
<a href="https://al-marsd.com/165558.html" title="بالفيديو .. مواطن يمزح مع صديقه بإطلاق النار عليه من رشاش !"><img src="https://al-marsd.com/wp-content/uploads/2017/10/324535555555-81-150x150.jpg" alt="بالفيديو .. مواطن يمزح مع صديقه بإطلاق النار عليه من رشاش !"></a>
<div class="info">
<a href="https://al-marsd.com/165558.html" title="بالفيديو .. مواطن يمزح مع صديقه بإطلاق النار عليه من رشاش !"><h3>بالفيديو .. مواطن يمزح مع صديقه بإطلاق النار عليه من رشاش !</h3></a>
<span class="news-source">المرصد</span>
<span class="ti-chatbubbles-io f13">71</span>
<span class="ti-eye-io f13">7٬702</span>
<span class="ti-clock-io f13">يوم واحد</span>
</div>
</div>
<div class="small-news table-style">
<a href="https://al-marsd.com/165303.html" title="شاهد ..  الكلاب الشرسة والخنازير البرية في حلبة مصارعة بمسابقة بإندونيسيا"><img src="https://al-marsd.com/wp-content/uploads/2017/10/565346735477-150x150.png" alt="شاهد ..  الكلاب الشرسة والخنازير البرية في حلبة مصارعة بمسابقة بإندونيسيا"></a>
<div class="info">
<a href="https://al-marsd.com/165303.html" title="شاهد ..  الكلاب الشرسة والخنازير البرية في حلبة مصارعة بمسابقة بإندونيسيا"><h3>شاهد .. الكلاب الشرسة والخنازير البرية في حلبة مصارعة بمسابقة بإندونيسيا</h3></a>
<span class="news-source">المرصد</span>
<span class="ti-chatbubbles-io f13">12</span>
<span class="ti-eye-io f13">5٬174</span>
<span class="ti-clock-io f13">يومين</span>
</div>
</div>
</div>
<div class="content-block">
<div class="main-head"> اخبار ثقافية </div>
<div class="main-news">
<a href="https://al-marsd.com/164830.html" title="علماء يرصدون لأول مرة “حدثًا علميًا” تنبأ به أينشتاين قبل 100 عام"><img src="https://al-marsd.com/wp-content/uploads/2017/10/5554466.jpg" alt="علماء يرصدون لأول مرة “حدثًا علميًا” تنبأ به أينشتاين قبل 100 عام"></a>
<a href="https://al-marsd.com/164830.html" title="علماء يرصدون لأول مرة “حدثًا علميًا” تنبأ به أينشتاين قبل 100 عام"><h3>علماء يرصدون لأول مرة “حدثًا علميًا” تنبأ به أينشتاين قبل 100 عام</h3></a>
<span class="news-source">المرصد</span>
<span class="ti-chatbubbles-io f13">28</span>
<span class="ti-eye-io f13">7٬337</span>
<span class="ti-clock-io f13">4 أيام</span>
</div>
<div class="small-news table-style">
<a href="https://al-marsd.com/164477.html" title="جاب الصحاري بحثاُ عن ينبوع الخير ..&#8221; بن رمثان&#8221;.. قصة بدوي بـ&#8221;حاسة سادسة&#8221; دلّ المملكة على النفط"><img src="https://al-marsd.com/wp-content/uploads/2017/10/965874-3-150x150.jpg" alt="جاب الصحاري بحثاُ عن ينبوع الخير ..&#8221; بن رمثان&#8221;.. قصة بدوي بـ&#8221;حاسة سادسة&#8221; دلّ المملكة على النفط"></a>
<div class="info">
<a href="https://al-marsd.com/164477.html" title="جاب الصحاري بحثاُ عن ينبوع الخير ..&#8221; بن رمثان&#8221;.. قصة بدوي بـ&#8221;حاسة سادسة&#8221; دلّ المملكة على النفط"><h3>جاب الصحاري بحثاُ عن ينبوع الخير ..&#8221; بن رمثان&#8221;.. قصة بدوي بـ&#8221;حاسة سادسة&#8221; دلّ المملكة على النفط</h3></a>
<span class="news-source">المرصد</span>
<span class="ti-chatbubbles-io f13">20</span>
<span class="ti-eye-io f13">6٬779</span>
<span class="ti-clock-io f13">5 أيام</span>
</div>
</div>
<div class="small-news table-style">
<a href="https://al-marsd.com/164372.html" title="زوجة أول سفير روسي قتله &#8220;ستالين&#8221; تروي قصة لا تُنسى للملك &#8220;عبد العزيز&#8221; حدثت في بيتها!"><img src="https://al-marsd.com/wp-content/uploads/2017/10/fdf081cc-8965-4720-9e11-b02443778fca-150x150.jpg" alt="زوجة أول سفير روسي قتله &#8220;ستالين&#8221; تروي قصة لا تُنسى للملك &#8220;عبد العزيز&#8221; حدثت في بيتها!"></a>
<div class="info">
<a href="https://al-marsd.com/164372.html" title="زوجة أول سفير روسي قتله &#8220;ستالين&#8221; تروي قصة لا تُنسى للملك &#8220;عبد العزيز&#8221; حدثت في بيتها!"><h3>زوجة أول سفير روسي قتله &#8220;ستالين&#8221; تروي قصة لا تُنسى للملك &#8220;عبد العزيز&#8221; حدثت في بيتها!</h3></a>
<span class="news-source">المرصد</span>
<span class="ti-chatbubbles-io f13">13</span>
<span class="ti-eye-io f13">5٬838</span>
<span class="ti-clock-io f13">5 أيام</span>
</div>
</div>
<div class="small-news table-style">
<a href="https://al-marsd.com/163950.html" title="العثور على كلمة &#8220;الله&#8221; مطرزة على ملابس جنائزية من عصر &#8220;الفايكنغ &#8221; تثير جدلًا في أوروبا!"><img src="https://al-marsd.com/wp-content/uploads/2017/10/98286307_d30f038a-19c7-4e58-870c-88f3e5e5f8d0-150x150.jpg" alt="العثور على كلمة &#8220;الله&#8221; مطرزة على ملابس جنائزية من عصر &#8220;الفايكنغ &#8221; تثير جدلًا في أوروبا!"></a>
<div class="info">
<a href="https://al-marsd.com/163950.html" title="العثور على كلمة &#8220;الله&#8221; مطرزة على ملابس جنائزية من عصر &#8220;الفايكنغ &#8221; تثير جدلًا في أوروبا!"><h3>العثور على كلمة &#8220;الله&#8221; مطرزة على ملابس جنائزية من عصر &#8220;الفايكنغ &#8221; تثير جدلًا في أوروبا!</h3></a>
<span class="news-source">المرصد</span>
<span class="ti-chatbubbles-io f13">25</span>
<span class="ti-eye-io f13">8٬134</span>
<span class="ti-clock-io f13">أسبوع واحد</span>
</div>
</div>
</div>
<div class="content-block">
<div class="main-head"> اخبار صحية </div>
<div class="main-news">
<a href="https://al-marsd.com/165053.html" title="هذا المشروب العجيب له مفعول السحر على الوزن والكبد !"><img src="https://al-marsd.com/wp-content/uploads/2017/10/89076-197.jpg" alt="هذا المشروب العجيب له مفعول السحر على الوزن والكبد !"></a>
<a href="https://al-marsd.com/165053.html" title="هذا المشروب العجيب له مفعول السحر على الوزن والكبد !"><h3>هذا المشروب العجيب له مفعول السحر على الوزن والكبد !</h3></a>
<span class="news-source">المرصد</span>
<span class="ti-chatbubbles-io f13">13</span>
<span class="ti-eye-io f13">13٬563</span>
<span class="ti-clock-io f13">3 أيام</span>
</div>
<div class="small-news table-style">
<a href="https://al-marsd.com/164734.html" title="تحذير خطير للنساء من صبغة الشعر"><img src="https://al-marsd.com/wp-content/uploads/2017/10/235698888-150x150.png" alt="تحذير خطير للنساء من صبغة الشعر"></a>
<div class="info">
<a href="https://al-marsd.com/164734.html" title="تحذير خطير للنساء من صبغة الشعر"><h3>تحذير خطير للنساء من صبغة الشعر</h3></a>
<span class="news-source">المرصد</span>
<span class="ti-chatbubbles-io f13">22</span>
<span class="ti-eye-io f13">7٬142</span>
<span class="ti-clock-io f13">4 أيام</span>
</div>
</div>
<div class="small-news table-style">
<a href="https://al-marsd.com/164379.html" title="بيض وخل وخلة.. دراسة حديثة تتوصل لوصفة سحرية لمرضى السكر!"><img src="https://al-marsd.com/wp-content/uploads/2017/10/9e48a12b-9431-4dde-b68d-d1b1c52679c1_16x9_600x338-150x150.jpg" alt="بيض وخل وخلة.. دراسة حديثة تتوصل لوصفة سحرية لمرضى السكر!"></a>
<div class="info">
<a href="https://al-marsd.com/164379.html" title="بيض وخل وخلة.. دراسة حديثة تتوصل لوصفة سحرية لمرضى السكر!"><h3>بيض وخل وخلة.. دراسة حديثة تتوصل لوصفة سحرية لمرضى السكر!</h3></a>
<span class="news-source">المرصد</span>
<span class="ti-chatbubbles-io f13">21</span>
<span class="ti-eye-io f13">7٬179</span>
<span class="ti-clock-io f13">6 أيام</span>
</div>
</div>
<div class="small-news table-style">
<a href="https://al-marsd.com/164274.html" title="اكتشاف عشبة تدمر 98% من الخلايا السرطانية"><img src="https://al-marsd.com/wp-content/uploads/2017/10/324535555555-64-150x150.jpg" alt="اكتشاف عشبة تدمر 98% من الخلايا السرطانية"></a>
<div class="info">
<a href="https://al-marsd.com/164274.html" title="اكتشاف عشبة تدمر 98% من الخلايا السرطانية"><h3>اكتشاف عشبة تدمر 98% من الخلايا السرطانية</h3></a>
<span class="news-source">المرصد</span>
<span class="ti-chatbubbles-io f13">10</span>
<span class="ti-eye-io f13">9٬017</span>
<span class="ti-clock-io f13">6 أيام</span>
</div>
</div>
</div>
<div class="content-block">
<div class="main-head"> اخبار اقتصادية </div>
<div class="main-news">
<a href="https://al-marsd.com/165783.html" title="تركيا سترفض طلب من مساهمين سعوديين  بتمديد دين لترك تليكوم"><img src="https://al-marsd.com/wp-content/uploads/2017/10/x326987000.png.pagespeed.ic.eCaaeRwi-l.jpg" alt="تركيا سترفض طلب من مساهمين سعوديين  بتمديد دين لترك تليكوم" width="800" height="600"></a>
<a href="https://al-marsd.com/165783.html" title="تركيا سترفض طلب من مساهمين سعوديين  بتمديد دين لترك تليكوم"><h3>تركيا سترفض طلب من مساهمين سعوديين بتمديد دين لترك تليكوم</h3></a>
<span class="news-source">المرصد</span>
<span class="ti-chatbubbles-io f13">22</span>
<span class="ti-eye-io f13">4٬631</span>
<span class="ti-clock-io f13">9 ساعات</span>
</div>
<div class="small-news table-style">
<a href="https://al-marsd.com/165494.html" title="المحلل الاقتصادي عبدالله المغلوث يكشف لـ&#8221;المرصد&#8221; مزايا الضريبة المضافة.. وكيف لا تؤثر سلباً على هيكلة الأسعار !"><img src="https://al-marsd.com/wp-content/uploads/2017/10/imgpsh_fullsize-4-150x150.jpg" alt="المحلل الاقتصادي عبدالله المغلوث يكشف لـ&#8221;المرصد&#8221; مزايا الضريبة المضافة.. وكيف لا تؤثر سلباً على هيكلة الأسعار !"></a>
<div class="info">
<a href="https://al-marsd.com/165494.html" title="المحلل الاقتصادي عبدالله المغلوث يكشف لـ&#8221;المرصد&#8221; مزايا الضريبة المضافة.. وكيف لا تؤثر سلباً على هيكلة الأسعار !"><h3>المحلل الاقتصادي عبدالله المغلوث يكشف لـ&#8221;المرصد&#8221; مزايا الضريبة المضافة.. وكيف لا تؤثر سلباً على هيكلة الأسعار !</h3></a>
<span class="news-source">المرصد</span>
<span class="ti-chatbubbles-io f13">90</span>
<span class="ti-eye-io f13">4٬516</span>
<span class="ti-clock-io f13">يوم واحد</span>
</div>
</div>
<div class="small-news table-style">
<a href="https://al-marsd.com/165408.html" title="ضريبة الدخل تفرض 50 % على استثمارات الـ 375 مليار ريال !"><img src="https://al-marsd.com/wp-content/uploads/2017/10/678579-5-150x150.png" alt="ضريبة الدخل تفرض 50 % على استثمارات الـ 375 مليار ريال !"></a>
<div class="info">
<a href="https://al-marsd.com/165408.html" title="ضريبة الدخل تفرض 50 % على استثمارات الـ 375 مليار ريال !"><h3>ضريبة الدخل تفرض 50 % على استثمارات الـ 375 مليار ريال !</h3></a>
<span class="news-source">المرصد</span>
<span class="ti-chatbubbles-io f13">28</span>
<span class="ti-eye-io f13">4٬077</span>
<span class="ti-clock-io f13">يومين</span>
</div>
</div>
<div class="small-news table-style">
<a href="https://al-marsd.com/165331.html" title="قطر في وضع اقتصادي لا تحسد عليه .. سحبت 20 مليار دولار من &#8220;السيادي&#8221; لتنقذ اقتصادها"><img src="https://al-marsd.com/wp-content/uploads/2017/10/98987776-150x150.jpg" alt="قطر في وضع اقتصادي لا تحسد عليه .. سحبت 20 مليار دولار من &#8220;السيادي&#8221; لتنقذ اقتصادها"></a>
<div class="info">
<a href="https://al-marsd.com/165331.html" title="قطر في وضع اقتصادي لا تحسد عليه .. سحبت 20 مليار دولار من &#8220;السيادي&#8221; لتنقذ اقتصادها"><h3>قطر في وضع اقتصادي لا تحسد عليه .. سحبت 20 مليار دولار من &#8220;السيادي&#8221; لتنقذ اقتصادها</h3></a>
<span class="news-source">المرصد</span>
<span class="ti-chatbubbles-io f13">63</span>
<span class="ti-eye-io f13">5٬146</span>
<span class="ti-clock-io f13">يومين</span>
</div>
</div>
</div>
<div class="content-block">
<div class="main-head"> أخبار مناسبات </div>
<div class="main-news">
<a href="https://al-marsd.com/164491.html" title="بالصور: &#8220;دايمنشنز&#8221; للسياحة الفاخرة تحتفل مع شركائها شركة “ليدنق هوتيل” في فندق الفيصلية بالرياض"><img src="https://al-marsd.com/wp-content/uploads/2017/10/3872425452452-24.jpg" alt="بالصور: &#8220;دايمنشنز&#8221; للسياحة الفاخرة تحتفل مع شركائها شركة “ليدنق هوتيل” في فندق الفيصلية بالرياض"></a>
<a href="https://al-marsd.com/164491.html" title="بالصور: &#8220;دايمنشنز&#8221; للسياحة الفاخرة تحتفل مع شركائها شركة “ليدنق هوتيل” في فندق الفيصلية بالرياض"><h3>بالصور: &#8220;دايمنشنز&#8221; للسياحة الفاخرة تحتفل مع شركائها شركة “ليدنق هوتيل” في فندق الفيصلية بالرياض</h3></a>
<span class="news-source">المرصد</span>
<span class="ti-chatbubbles-io f13">9</span>
<span class="ti-eye-io f13">1٬990</span>
<span class="ti-clock-io f13">5 أيام</span>
</div>
<div class="small-news table-style">
<a href="https://al-marsd.com/163866.html" title="العواد يهنئ وزير الإعلام السوداني على رفع العقوبات عن بلاده والأخير يؤكد على جهود المملكة في تحقيق ذلك"><img src="https://al-marsd.com/wp-content/uploads/2017/10/89076-144-150x150.jpg" alt="العواد يهنئ وزير الإعلام السوداني على رفع العقوبات عن بلاده والأخير يؤكد على جهود المملكة في تحقيق ذلك"></a>
<div class="info">
<a href="https://al-marsd.com/163866.html" title="العواد يهنئ وزير الإعلام السوداني على رفع العقوبات عن بلاده والأخير يؤكد على جهود المملكة في تحقيق ذلك"><h3>العواد يهنئ وزير الإعلام السوداني على رفع العقوبات عن بلاده والأخير يؤكد على جهود المملكة في تحقيق ذلك</h3></a>
<span class="news-source">المرصد</span>
<span class="ti-chatbubbles-io f13">4</span>
<span class="ti-eye-io f13">685</span>
<span class="ti-clock-io f13">أسبوع واحد</span>
</div>
</div>
<div class="small-news table-style">
<a href="https://al-marsd.com/162704.html" title="بالصور: ”دايمنشنز” للسياحة الفاخرة تحتفل مع شركائها في فندق  &#8220;الريتز كارلتون&#8221; بجدة"><img src="https://al-marsd.com/wp-content/uploads/2017/10/imgpsh_fullsize-1-150x150.jpg" alt="بالصور: ”دايمنشنز” للسياحة الفاخرة تحتفل مع شركائها في فندق  &#8220;الريتز كارلتون&#8221; بجدة"></a>
<div class="info">
<a href="https://al-marsd.com/162704.html" title="بالصور: ”دايمنشنز” للسياحة الفاخرة تحتفل مع شركائها في فندق  &#8220;الريتز كارلتون&#8221; بجدة"><h3>بالصور: ”دايمنشنز” للسياحة الفاخرة تحتفل مع شركائها في فندق  &#8220;الريتز كارلتون&#8221; بجدة</h3></a>
<span class="news-source">المرصد</span>
<span class="ti-chatbubbles-io f13">61</span>
<span class="ti-eye-io f13">8٬088</span>
<span class="ti-clock-io f13">أسبوعين</span>
</div>
</div>
<div class="small-news table-style">
<a href="https://al-marsd.com/162160.html" title="بالصور: مجموعة &#8220;العريفي&#8221; القابضة &#8220;دايمنشنز&#8221; تفاجئ زوار معرض الفخامة في جدة بـ &#8221; أنقى زيت زيتون&#8221; في العالم مخلوط بماء الذهب"><img src="https://al-marsd.com/wp-content/uploads/2017/10/245388888888888888-150x150.jpg" alt="بالصور: مجموعة &#8220;العريفي&#8221; القابضة &#8220;دايمنشنز&#8221; تفاجئ زوار معرض الفخامة في جدة بـ &#8221; أنقى زيت زيتون&#8221; في العالم مخلوط بماء الذهب"></a>
<div class="info">
<a href="https://al-marsd.com/162160.html" title="بالصور: مجموعة &#8220;العريفي&#8221; القابضة &#8220;دايمنشنز&#8221; تفاجئ زوار معرض الفخامة في جدة بـ &#8221; أنقى زيت زيتون&#8221; في العالم مخلوط بماء الذهب"><h3>بالصور: مجموعة &#8220;العريفي&#8221; القابضة &#8220;دايمنشنز&#8221; تفاجئ زوار معرض الفخامة في جدة بـ &#8221; أنقى زيت زيتون&#8221; في العالم مخلوط بماء الذهب</h3></a>
<span class="news-source">المرصد</span>
<span class="ti-chatbubbles-io f13">56</span>
<span class="ti-eye-io f13">7٬772</span>
<span class="ti-clock-io f13">أسبوعين</span>
</div>
</div>
</div>
<div class="content-block">
<div class="main-head"> الاخيرة </div>
<div class="main-news">
<a href="https://al-marsd.com/165642.html" title="مواطن يسأل أمانة جدة عن سبب تسمية  شارع  بـ&#8221;المنبطح&#8221; والأخيرة : ترد"><img src="https://al-marsd.com/wp-content/uploads/2017/10/754747444.jpg" alt="مواطن يسأل أمانة جدة عن سبب تسمية  شارع  بـ&#8221;المنبطح&#8221; والأخيرة : ترد"></a>
<a href="https://al-marsd.com/165642.html" title="مواطن يسأل أمانة جدة عن سبب تسمية  شارع  بـ&#8221;المنبطح&#8221; والأخيرة : ترد"><h3>مواطن يسأل أمانة جدة عن سبب تسمية شارع بـ&#8221;المنبطح&#8221; والأخيرة : ترد</h3></a>
<span class="news-source">المرصد</span>
<span class="ti-chatbubbles-io f13">25</span>
<span class="ti-eye-io f13">8٬153</span>
<span class="ti-clock-io f13">22 ساعة</span>
</div>
<div class="small-news table-style">
<a href="https://al-marsd.com/165591.html" title="دهانات الجزيرة ترعى برنامج الكشف المبكر عن سرطان الثدي للسنة الثانية على التوالي"><img src="https://al-marsd.com/wp-content/uploads/2017/10/86535-150x150.jpg" alt="دهانات الجزيرة ترعى برنامج الكشف المبكر عن سرطان الثدي للسنة الثانية على التوالي"></a>
<div class="info">
<a href="https://al-marsd.com/165591.html" title="دهانات الجزيرة ترعى برنامج الكشف المبكر عن سرطان الثدي للسنة الثانية على التوالي"><h3>دهانات الجزيرة ترعى برنامج الكشف المبكر عن سرطان الثدي للسنة الثانية على التوالي</h3></a>
<span class="news-source">المرصد</span>
<span class="ti-chatbubbles-io f13">3</span>
<span class="ti-eye-io f13">390</span>
<span class="ti-clock-io f13">22 ساعة</span>
</div>
</div>
<div class="small-news table-style">
<a href="https://al-marsd.com/165168.html" title="“واتساب “تتيح ميزة جديدة لتتبع مواقع أصدقائك بالزمن الفعلي"><img src="https://al-marsd.com/wp-content/uploads/2017/10/562369999-150x150.png" alt="“واتساب “تتيح ميزة جديدة لتتبع مواقع أصدقائك بالزمن الفعلي"></a>
<div class="info">
<a href="https://al-marsd.com/165168.html" title="“واتساب “تتيح ميزة جديدة لتتبع مواقع أصدقائك بالزمن الفعلي"><h3>“واتساب “تتيح ميزة جديدة لتتبع مواقع أصدقائك بالزمن الفعلي</h3></a>
<span class="news-source">المرصد</span>
<span class="ti-chatbubbles-io f13">23</span>
<span class="ti-eye-io f13">9٬856</span>
<span class="ti-clock-io f13">3 أيام</span>
</div>
</div>
<div class="small-news table-style">
<a href="https://al-marsd.com/164955.html" title="شاهد.. الفنانة اللبنانية&#8221; ليلى اسكندر&#8221; تتوعّد مريم حسين بعد حديثها عن تبادلها القُبَلْ مع زوجها السعوديّ!"><img src="https://al-marsd.com/wp-content/uploads/2017/10/0025897666-150x150.png" alt="شاهد.. الفنانة اللبنانية&#8221; ليلى اسكندر&#8221; تتوعّد مريم حسين بعد حديثها عن تبادلها القُبَلْ مع زوجها السعوديّ!"></a>
<div class="info">
<a href="https://al-marsd.com/164955.html" title="شاهد.. الفنانة اللبنانية&#8221; ليلى اسكندر&#8221; تتوعّد مريم حسين بعد حديثها عن تبادلها القُبَلْ مع زوجها السعوديّ!"><h3>شاهد.. الفنانة اللبنانية&#8221; ليلى اسكندر&#8221; تتوعّد مريم حسين بعد حديثها عن تبادلها القُبَلْ مع زوجها السعوديّ!</h3></a>
<span class="news-source">المرصد</span>
<span class="ti-chatbubbles-io f13">46</span>
<span class="ti-eye-io f13">10٬662</span>
<span class="ti-clock-io f13">3 أيام</span>
</div>
</div>
</div>
<div class="content-block">
<div class="main-head"> كاريكاتير </div>
<div class="main-news">
<a href="https://al-marsd.com/165699.html" title="شاهد: أبرز كاريكاتير “الصحف” ليوم الجمعة"><img src="https://al-marsd.com/wp-content/uploads/2017/10/47856932.png" alt="شاهد: أبرز كاريكاتير “الصحف” ليوم الجمعة"></a>
<a href="https://al-marsd.com/165699.html" title="شاهد: أبرز كاريكاتير “الصحف” ليوم الجمعة"><h3>شاهد: أبرز كاريكاتير “الصحف” ليوم الجمعة</h3></a>
<span class="news-source">المرصد</span>
<span class="ti-chatbubbles-io f13">415</span>
<span class="ti-eye-io f13">3٬418</span>
<span class="ti-clock-io f13">16 ساعة</span>
</div>
</div> </div>
</div>
</div>
<footer>
<a class="ti-ios-arrow-up make-up" href="#"></a>
<div class="container">
<div class="row">
<div class="info col-s-12 col-m-6">
<img src="https://al-marsd.com/wp-content/themes/techlabs/img/logo-footer.png" alt="">
<p>
صحيفة المرصد..نافذة إخبارية مصرحة من وزارة الثقافة والإعلام
<br>
جميع الحقوق محفوظة لدى صحيفة المرصد ©2017</p>
</div>
<div class="col-s-12 col-m-6 text-center">
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="info"><li id="menu-item-3155" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3155"><a href="https://al-marsd.com/%d8%b9%d9%86-%d8%b5%d8%ad%d9%8a%d9%81%d8%a9-%d8%a7%d9%84%d9%85%d8%b1%d8%b5%d8%af">من نحن</a></li>
<li id="menu-item-12070" class="vip-link menu-item menu-item-type-post_type menu-item-object-page menu-item-12070"><a href="https://al-marsd.com/%d8%a7%d9%84%d8%b9%d8%b6%d9%88%d9%8a%d8%a7%d8%aa-%d8%a7%d9%84%d9%85%d9%85%d9%8a%d8%b2%d8%a9">عضوية مميزة</a></li>
<li id="menu-item-3153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3153"><a href="https://al-marsd.com/contact_us">الاتصال بنا</a></li>
<li id="menu-item-3154" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3154"><a href="https://al-marsd.com/%d8%a7%d8%b9%d9%84%d9%86-%d9%85%d8%b9%d9%86%d8%a7">اعلن معنا</a></li>
</ul></div> برمجة و تصميم
<a href="https://tech-labs.co" title="برمجة و تصميم"><img src="https://al-marsd.com/wp-content/themes/techlabs/img/tech-labs.png" class="powerd-by" alt="برمجة و تصميم" /></a>
</div>
</div>
</div>
</footer>
<script type="text/javascript">var isProcessing=false;function alter_ul_post_values(obj,post_id,ul_type){if(isProcessing)return;isProcessing=true;jQuery(obj).find("span").html("..");jQuery.ajax({type:"POST",url:"https://al-marsd.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/ajax_counter.php",data:"post_id="+post_id+"&up_type="+ul_type,success:function(msg){jQuery(obj).find("span").html(msg);isProcessing=false;}});}</script>
<div style="display:none">
<div class="grofile-hash-map-591e2adbbb5e7d055129dabcf23702c2">
</div>
<div class="grofile-hash-map-aeb00e72231c3cba6c603cb9cef7c19f">
</div>
<div class="grofile-hash-map-3a1e5f748471d549e480a1bc94819a1a">
</div>
<div class="grofile-hash-map-9fe41795dafde80830056898d0a1b9ad">
</div>
<div class="grofile-hash-map-a34ba31aff018467d05c257e53a80c8d">
</div>
<div class="grofile-hash-map-f43af91580a90f99314e5cbcfe80c203">
</div>
<div class="grofile-hash-map-810ffbbe1305fb7a0b00774acd338ebf">
</div>
<div class="grofile-hash-map-ad314d22f3c880d11ce66eb6446f8f46">
</div>
<div class="grofile-hash-map-4de8c78957fd80b6db36b96d999c427c">
</div>
<div class="grofile-hash-map-fad89283de3213238b9eafdfe10ddffc">
</div>
<div class="grofile-hash-map-2ccc6c3c2ae0c8befcedb1a51a6c73a4">
</div>
</div>
<script type='text/javascript'>var wpcf7={"apiSettings":{"root":"https:\/\/al-marsd.com\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};</script>
<script type='text/javascript' src='https://al-marsd.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript' src='https://al-marsd.com/wp-includes/js/jquery/jquery.form.min.js?ver=3.37.0'></script>
<script type='text/javascript' src='https://al-marsd.com/wp-content/plugins/bootstrap-for-contact-form-7/assets/dist/js/scripts.min.js?ver=1.4.2'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201742'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2017Octaa'></script>
<script type='text/javascript'>var WPGroHo={"my_hash":""};</script>
<script type='text/javascript' src='https://al-marsd.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=829500fcf54b71f366d52cff6aa7d67e'></script>
<script type='text/javascript' src='https://al-marsd.com/wp-content/themes/techlabs/js/navigation.js?ver=20151215'></script>
<script type='text/javascript' src='https://al-marsd.com/wp-content/themes/techlabs/js/skip-link-focus-fix.js?ver=20151215'></script>
<script type='text/javascript' src='https://al-marsd.com/wp-includes/js/wp-embed.min.js?ver=829500fcf54b71f366d52cff6aa7d67e'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201742.js' async defer></script>
<script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:5.2.1',blog:'134944729',post:'165830',tz:'3',srv:'al-marsd.com'}]);_stq.push(['clickTrackerInit','134944729','165830']);</script>
<script type="text/javascript">window._taboola=window._taboola||[];_taboola.push({flush:true});</script>
</body>
</html>
