<!DOCTYPE html>
<html dir="rtl" lang="ar" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<script src="/cdn-cgi/apps/head/MhtUPi4hMt2RoKVhfbVdedcn61s.js"></script><link rel="profile" href="http://gmpg.org/xfn/11">
<title>شاهد: أبرز كاريكاتير “الصحف” اليوم السبت &bull; صحيفة المرصد</title>
<link rel="canonical" href="https://al-marsd.com/173123.html" />
<meta property="og:locale" content="ar_AR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="شاهد: أبرز كاريكاتير “الصحف” اليوم السبت &bull; صحيفة المرصد" />
<meta property="og:description" content="الجزيرة-سعود الماضي الجزيرة-منال محمد الجزيرة-مفرح الزيادي الجزيرة-عبد الرحمن هاجد الجزيرة-عبد الله المرزوق الجزيرة-طلال الشعشاع الرياض-ربيع الرياض-عبد السلام الهليل الوطن-خالد الوطن-هنداوي مكة-عبد الله جابر مكة-ياسر أحمد" />
<meta property="og:url" content="https://al-marsd.com/173123.html" />
<meta property="og:site_name" content="صحيفة المرصد" />
<meta property="article:publisher" content="http://www.facebook.com/marsdnews24" />
<meta property="article:tag" content="أبرز" />
<meta property="article:tag" content="اخبار" />
<meta property="article:tag" content="اخبار عاجل" />
<meta property="article:tag" content="الاخبار السعودية" />
<meta property="article:tag" content="السبت" />
<meta property="article:tag" content="المرصد" />
<meta property="article:tag" content="سبق" />
<meta property="article:tag" content="صحف" />
<meta property="article:tag" content="صحيفة المرصد" />
<meta property="article:tag" content="صحيفة عاجل" />
<meta property="article:tag" content="كاريكاتير" />
<meta property="article:section" content="آخر الأخبار" />
<meta property="article:published_time" content="2017-11-18T10:20:38+03:00" />
<meta property="og:image" content="https://al-marsd.com/wp-content/uploads/2017/11/588455558.png" />
<meta property="og:image:secure_url" content="https://al-marsd.com/wp-content/uploads/2017/11/588455558.png" />
<meta property="og:image:width" content="650" />
<meta property="og:image:height" content="450" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="الجزيرة-سعود الماضي الجزيرة-منال محمد الجزيرة-مفرح الزيادي الجزيرة-عبد الرحمن هاجد الجزيرة-عبد الله المرزوق الجزيرة-طلال الشعشاع الرياض-ربيع الرياض-عبد السلام الهليل الوطن-خالد الوطن-هنداوي مكة-عبد الله جابر مكة-ياسر أحمد" />
<meta name="twitter:title" content="شاهد: أبرز كاريكاتير “الصحف” اليوم السبت &bull; صحيفة المرصد" />
<meta name="twitter:site" content="@marsdnews24" />
<meta name="twitter:image" content="https://i0.wp.com/al-marsd.com/wp-content/uploads/2017/11/588455558.png?fit=650%2C450&#038;ssl=1" />
<meta name="twitter:creator" content="@marsdnews24" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/al-marsd.com\/","name":"\u0635\u062d\u064a\u0641\u0629 \u0627\u0644\u0645\u0631\u0635\u062f","potentialAction":{"@type":"SearchAction","target":"https:\/\/al-marsd.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Person","url":"https:\/\/al-marsd.com\/173123.html","sameAs":["http:\/\/www.facebook.com\/marsdnews24","http:\/\/www.youtube.com\/channel\/UCfO2Hil9m42zl2AOS-x40Kg?sub_confirmation=1","https:\/\/twitter.com\/marsdnews24"],"@id":"#person","name":"Abu Sami"}</script>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="صحيفة المرصد &raquo; الخلاصة" href="https://al-marsd.com/feed" />
<link rel="alternate" type="application/rss+xml" title="صحيفة المرصد &raquo; خلاصة التعليقات" href="https://al-marsd.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="صحيفة المرصد &raquo; شاهد: أبرز كاريكاتير “الصحف” اليوم السبت خلاصة التعليقات" href="https://al-marsd.com/173123.html/feed" />
<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/al-marsd.com\/wp-includes\/js\/wp-emoji-release.min.js"}};!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<link rel='stylesheet' id='contact-form-7-rtl-css' href='https://al-marsd.com/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css' type='text/css' media='all' />
<link rel='stylesheet' id='techlabs-style-css' href='https://al-marsd.com/wp-content/themes/techlabs/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-rtl-css' href='https://al-marsd.com/wp-content/plugins/jetpack/css/jetpack-rtl.css' type='text/css' media='all' />
<link rel='stylesheet' id='like-dislike-css' href='https://al-marsd.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/css/ldc-lite.css' type='text/css' media='all' />
<script type='text/javascript' src='https://al-marsd.com/wp-includes/js/jquery/jquery.js'></script>
<script src="https://al-marsd.com/wp-includes,_js,_jquery,_jquery-migrate.min.js+wp-content,_themes,_techlabs,_js,_script.js.pagespeed.jc.w-bWuk1FJq.js"></script><script>eval(mod_pagespeed_xwKaZj_7Hp);</script>
<script>eval(mod_pagespeed_4oNlr8Gzgu);</script>
<link rel='https://api.w.org/' href='https://al-marsd.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://al-marsd.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://al-marsd.com/wp-includes/wlwmanifest.xml" />
<link rel="stylesheet" href="https://al-marsd.com/wp-content/themes/techlabs/rtl.css" type="text/css" media="screen" /><meta name="generator" content="WordPress 4.8.3" />
<link rel='shortlink' href='https://wp.me/p98dhT-J2j' />
<link rel="alternate" type="application/json+oembed" href="https://al-marsd.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fal-marsd.com%2F173123.html" />
<link rel="alternate" type="text/xml+oembed" href="https://al-marsd.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fal-marsd.com%2F173123.html&#038;format=xml" />
<style type="text/css">div.wpcf7 .screen-reader-response{position:absolute;overflow:hidden;clip:rect(1px,1px,1px,1px);height:1px;width:1px;margin:0;padding:0;border:0}div.wpcf7 .form-inline img.ajax-loader{display:inline}div.wpcf7 .ajax-loader{visibility:hidden;display:inline-block;background-image:url(https://al-marsd.com/wp-content/plugins/contact-form-7/images/ajax-loader.gif);width:16px;height:16px;border:none;padding:0;margin:0 0 0 4px;vertical-align:middle}div.wpcf7 .ajax-loader.is-active{visibility:visible}div.wpcf7 div.ajax-error{display:none}div.wpcf7 .wpcf7-display-none{display:none}div.wpcf7 .placeheld{color:#888}div.wpcf7 .wpcf7-recaptcha iframe{margin-bottom:0}div.wpcf7 input[type="file"]{cursor:pointer}div.wpcf7 input[type="file"]:disabled{cursor:default}div.wpcf7 .form-inline .form-group{max-width:250px}div.wpcf7 .input-group-addon img{height:100%;width:auto;max-width:none!important;border-radius:5px}div.wpcf7 .input-group-addon.input-group-has-image{padding:0}</style>
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<style type='text/css'>img#wpstats{display:none}</style><meta name="twitter:partner" content="tfwp">
<meta name="twitter:card" content="summary"><meta name="twitter:title" content="شاهد: أبرز كاريكاتير “الصحف” اليوم السبت"><meta name="twitter:description" content="الجزيرة-سعود الماضي الجزيرة-منال محمد الجزيرة-مفرح الزيادي الجزيرة-عبد الرحمن هاجد الجزيرة-عبد الله المرزوق الجزيرة-طلال الشعشاع الرياض-ربيع الرياض-عبد السلام الهليل الوطن-خالد الوطن-هنداوي مكة-عبد الله جابر مكة-ياسر أحمد"><meta name="twitter:image" content="https://i0.wp.com/al-marsd.com/wp-content/uploads/2017/11/588455558.png?fit=650%2C450&amp;ssl=1">
<meta property="og:locale" content="ar_AR" />
<meta property="og:site_name" content="صحيفة المرصد" />
<meta property="og:title" content="شاهد: أبرز كاريكاتير “الصحف” اليوم السبت &bull; صحيفة المرصد" />
<meta property="og:url" content="https://al-marsd.com/173123.html" />
<meta property="og:type" content="article" />
<meta property="og:description" content="الجزيرة-سعود الماضي الجزيرة-منال محمد الجزيرة-مفرح الزيادي الجزيرة-عبد الرحمن هاجد الجزيرة-عبد الله المرزوق الجزيرة-طلال الشعشاع الرياض-ربيع الرياض-عبد السلام الهليل الوطن-خالد الوطن-هنداوي مكة-عبد الله جابر مكة-ياسر أحمد" />
<meta property="og:image" content="https://al-marsd.com/wp-content/uploads/2017/11/588455558.png" />
<meta property="article:published_time" content="2017-11-18T10:20:38+00:00" />
<meta property="article:modified_time" content="2017-11-18T10:20:38+00:00" />
<meta property="og:updated_time" content="2017-11-18T10:20:38+00:00" />
<meta property="article:section" content="آخر الأخبار" />
<meta property="article:section" content="السلايدر الرئيسي" />
<meta property="article:section" content="كاريكاتير" />
<meta itemprop="name" content="شاهد: أبرز كاريكاتير “الصحف” اليوم السبت &bull; صحيفة المرصد" />
<meta itemprop="description" content="الجزيرة-سعود الماضي الجزيرة-منال محمد الجزيرة-مفرح الزيادي الجزيرة-عبد الرحمن هاجد الجزيرة-عبد الله المرزوق الجزيرة-طلال الشعشاع الرياض-ربيع الرياض-عبد السلام الهليل الوطن-خالد الوطن-هنداوي مكة-عبد الله جابر مكة-ياسر أحمد" />
<meta itemprop="image" content="https://al-marsd.com/wp-content/uploads/2017/11/588455558.png" />
<meta name="twitter:title" content="شاهد: أبرز كاريكاتير “الصحف” اليوم السبت &bull; صحيفة المرصد" />
<meta name="twitter:url" content="https://al-marsd.com/173123.html" />
<meta name="twitter:description" content="الجزيرة-سعود الماضي الجزيرة-منال محمد الجزيرة-مفرح الزيادي الجزيرة-عبد الرحمن هاجد الجزيرة-عبد الله المرزوق الجزيرة-طلال الشعشاع الرياض-ربيع الرياض-عبد السلام الهليل الوطن-خالد الوطن-هنداوي مكة-عبد الله جابر مكة-ياسر أحمد" />
<meta name="twitter:image" content="https://al-marsd.com/wp-content/uploads/2017/11/588455558.png" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@marsdnews24" />
<meta name="twitter:card" content="summary_large_image">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<style>@media only screen and (max-width:800px){.row,.row-reverse{margin:0}.right-ads,.left-ads{display:none}.noipad{display:none}}</style>
</head>
<body class="rtl post-template-default single single-post postid-173123 single-format-standard group-blog">
<header class="sticky-navbar">
<div class="container">
<div class="row">
<div class="btns col-l-5">
<div class="right">
<a href="https://al-marsd.com" class="ti-home-io"></a>
<a href="https://al-marsd.com/منطقة-الأعضاء" class="ti-person-io"></a>
<a href="//sport.al-marsd.com" title="المرصد سبورت" class="ti-ios-football red"></a>
<a href="#" class="ti-search-io"></a>
</div>
</div>
<div class="col-l-2">
<a href="https://al-marsd.com" title="صحيفة المرصد" class="logo"><img src="https://al-marsd.com/wp-content/themes/techlabs/img/xlogo.png.pagespeed.ic.h5TbLulgAi.png" alt="صحيفة المرصد" width="127" height="85"></a>
</div>
<div class="btns col-l-5">
<span class="m-editor">رئيس التحرير : مشعل العريفي</span>
<div class="left">
<a href="https://www.facebook.com/marsdnews24" class="ti-facebook"></a>
<a href="https://twitter.com/intent/follow?source=followbutton&variant=1.0&screen_name=marsdnews24" class="ti-twitter"></a>
<a class="ti-instagram"></a>
<a href="https://www.youtube.com/channel/UCfO2Hil9m42zl2AOS-x40Kg?sub_confirmation=1" class="ti-youtube-play"></a>
</div>
</div>
</div>
</div>
<form class="search-box" action="https://al-marsd.com">
<input type="text" name="s" placeholder="كلمات البحث">
<input type="submit" value="بحث">
</form>
<div class="main-menu">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class=""><li id="menu-item-7962" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7962"><a href="https://al-marsd.com">الرئيسية</a></li>
<li id="menu-item-7649" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7649"><a href="https://al-marsd.com/category/%d8%b9%d8%b1%d8%b6-%d9%81%d9%8a-%d8%a7%d8%ae%d8%b1-%d8%a7%d9%84%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1">آخر الأخبار</a></li>
<li id="menu-item-337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337"><a href="https://al-marsd.com/category/%d8%af%d9%88%d9%84%d9%8a%d8%a9">دولية</a></li>
<li id="menu-item-129535" class="redalmarsd menu-item menu-item-type-custom menu-item-object-custom menu-item-129535"><a href="https://sport.al-marsd.com/">المرصد سبورت</a></li>
<li id="menu-item-334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-334"><a href="https://al-marsd.com/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa">منوعات</a></li>
<li id="menu-item-339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339"><a href="https://al-marsd.com/category/%d9%81%d9%86">فن</a></li>
<li id="menu-item-336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-336"><a href="https://al-marsd.com/category/%d8%ab%d9%82%d8%a7%d9%81%d8%a9">ثقافة</a></li>
<li id="menu-item-437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-437"><a href="https://al-marsd.com/category/%d8%b5%d8%ad%d8%a9">صحة</a></li>
<li id="menu-item-456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456"><a href="https://al-marsd.com/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af">اقتصاد</a></li>
<li id="menu-item-3625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3625"><a href="https://al-marsd.com/category/%d9%8a%d9%88%d8%aa%d9%8a%d9%88%d8%a8">يوتيوب</a></li>
<li id="menu-item-3628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3628"><a href="https://al-marsd.com/category/%d9%83%d8%aa%d8%a7%d8%a8-%d8%a7%d9%84%d8%b1%d8%a3%d9%8a">كتاب الرأي</a></li>
<li id="menu-item-3629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3629"><a href="https://al-marsd.com/category/%d9%83%d8%aa%d8%a7%d8%a8-%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9">كتاب الرياضة</a></li>
<li id="menu-item-6037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6037"><a href="https://al-marsd.com/category/%d9%85%d9%86%d8%a7%d8%b3%d8%a8%d8%a7%d8%aa">مناسبات</a></li>
<li id="menu-item-7626" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7626"><a href="https://al-marsd.com/category/%d9%83%d8%a7%d8%b1%d9%8a%d9%83%d8%a7%d8%aa%d9%8a%d8%b1">كاريكاتير</a></li>
<li id="menu-item-6038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6038"><a href="https://al-marsd.com/category/%d8%a7%d9%84%d8%a3%d8%ae%d9%8a%d8%b1%d8%a9">الأخيرة</a></li>
</ul></div> </div>
</header>
<div class="page-content container">
<div class="right-ads">
<ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px" data-ad-client="ca-pub-2736886281057155" data-ad-slot="5350377413"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
</div>
<div class="left-ads">
<ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px" data-ad-client="ca-pub-2736886281057155" data-ad-slot="3055031343"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
</div>
<div class="broadcumb">
<a href="https://al-marsd.com" title="صحيفة المرصد">الرئيسية</a>
<span>/</span>
شاهد: أبرز كاريكاتير “الصحف” اليوم السبت</div>
<div class="row ie-inline-fix">
<div class="col-s-12 col-l-7">
<div class="post">
<h1>شاهد: أبرز كاريكاتير “الصحف” اليوم السبت</h1>
<img class="first-news-image" alt="شاهد: أبرز كاريكاتير “الصحف” اليوم السبت" src="https://i0.wp.com/al-marsd.com/wp-content/uploads/2017/11/588455558.png?fit=650%2C450&#038;ssl=1">
<div class="post-info">
<span>حجم الخط</span>
<a href="#" class="text-large">A</a>
<a href="#" class="text-medium">A</a>
<a href="#" class="text-small">A</a>
<div class="left">
<span class="news-source">المرصد</span>
<span class="ti-chatbubbles-io">42</span>
<span class="ti-eye-io">547</span>
<span class="ti-clock-io">1 ساعة</span>
</div>
</div>
<div class="ads-area">
<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-2736886281057155" data-ad-slot="2222514227"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
</div> <p><img class="alignnone size-full wp-image-173129" src="https://i1.wp.com/al-marsd.com/wp-content/uploads/2017/11/1234560-17.jpg?resize=620%2C350&#038;ssl=1" alt="" srcset="https://i1.wp.com/al-marsd.com/wp-content/uploads/2017/11/1234560-17.jpg?w=620&amp;ssl=1 620w, https://i1.wp.com/al-marsd.com/wp-content/uploads/2017/11/1234560-17.jpg?resize=300%2C169&amp;ssl=1 300w" sizes="(max-width: 620px) 100vw, 620px" data-recalc-dims="1" /></p>
<p>الجزيرة-سعود الماضي</p>
<p><img class="alignnone size-full wp-image-173130" src="https://i2.wp.com/al-marsd.com/wp-content/uploads/2017/11/1234561-17.jpg?resize=620%2C350&#038;ssl=1" alt="" srcset="https://i2.wp.com/al-marsd.com/wp-content/uploads/2017/11/1234561-17.jpg?w=620&amp;ssl=1 620w, https://i2.wp.com/al-marsd.com/wp-content/uploads/2017/11/1234561-17.jpg?resize=300%2C169&amp;ssl=1 300w" sizes="(max-width: 620px) 100vw, 620px" data-recalc-dims="1" /></p>
<p>الجزيرة-منال محمد</p>
<p><img class="alignnone size-full wp-image-173131" src="https://i1.wp.com/al-marsd.com/wp-content/uploads/2017/11/1234562-17.jpg?resize=620%2C350&#038;ssl=1" alt="" srcset="https://i1.wp.com/al-marsd.com/wp-content/uploads/2017/11/1234562-17.jpg?w=620&amp;ssl=1 620w, https://i1.wp.com/al-marsd.com/wp-content/uploads/2017/11/1234562-17.jpg?resize=300%2C169&amp;ssl=1 300w" sizes="(max-width: 620px) 100vw, 620px" data-recalc-dims="1" /></p>
<p>الجزيرة-مفرح الزيادي</p>
<p><img class="alignnone size-full wp-image-173132" src="https://i0.wp.com/al-marsd.com/wp-content/uploads/2017/11/1234563-17.jpg?resize=620%2C350&#038;ssl=1" alt="" srcset="https://i0.wp.com/al-marsd.com/wp-content/uploads/2017/11/1234563-17.jpg?w=620&amp;ssl=1 620w, https://i0.wp.com/al-marsd.com/wp-content/uploads/2017/11/1234563-17.jpg?resize=300%2C169&amp;ssl=1 300w" sizes="(max-width: 620px) 100vw, 620px" data-recalc-dims="1" /></p>
<p>الجزيرة-عبد الرحمن هاجد</p>
<p><img class="alignnone size-full wp-image-173133" src="https://i2.wp.com/al-marsd.com/wp-content/uploads/2017/11/1234564-16.jpg?resize=620%2C350&#038;ssl=1" alt="" srcset="https://i2.wp.com/al-marsd.com/wp-content/uploads/2017/11/1234564-16.jpg?w=620&amp;ssl=1 620w, https://i2.wp.com/al-marsd.com/wp-content/uploads/2017/11/1234564-16.jpg?resize=300%2C169&amp;ssl=1 300w" sizes="(max-width: 620px) 100vw, 620px" data-recalc-dims="1" /></p>
<p>الجزيرة-عبد الله المرزوق</p>
<p><img class="alignnone size-full wp-image-173134" src="https://i1.wp.com/al-marsd.com/wp-content/uploads/2017/11/1234565-14.jpg?resize=620%2C350&#038;ssl=1" alt="" srcset="https://i1.wp.com/al-marsd.com/wp-content/uploads/2017/11/1234565-14.jpg?w=620&amp;ssl=1 620w, https://i1.wp.com/al-marsd.com/wp-content/uploads/2017/11/1234565-14.jpg?resize=300%2C169&amp;ssl=1 300w" sizes="(max-width: 620px) 100vw, 620px" data-recalc-dims="1" /></p>
<p>الجزيرة-طلال الشعشاع</p>
<p><img class="alignnone size-full wp-image-173135" src="https://i2.wp.com/al-marsd.com/wp-content/uploads/2017/11/1234566-6.png?resize=640%2C463&#038;ssl=1" alt="" srcset="https://i2.wp.com/al-marsd.com/wp-content/uploads/2017/11/1234566-6.png?w=750&amp;ssl=1 750w, https://i2.wp.com/al-marsd.com/wp-content/uploads/2017/11/1234566-6.png?resize=300%2C217&amp;ssl=1 300w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></p>
<p>الرياض-ربيع</p>
<p><img class="alignnone size-full wp-image-173136" src="https://i2.wp.com/al-marsd.com/wp-content/uploads/2017/11/1234567-16.png?resize=640%2C426&#038;ssl=1" alt="" srcset="https://i2.wp.com/al-marsd.com/wp-content/uploads/2017/11/1234567-16.png?w=750&amp;ssl=1 750w, https://i2.wp.com/al-marsd.com/wp-content/uploads/2017/11/1234567-16.png?resize=300%2C200&amp;ssl=1 300w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></p>
<p>الرياض-عبد السلام الهليل</p>
<p><img class="alignnone size-full wp-image-173137" src="https://i2.wp.com/al-marsd.com/wp-content/uploads/2017/11/1234568-17.png?resize=605%2C450&#038;ssl=1" alt="" srcset="https://i2.wp.com/al-marsd.com/wp-content/uploads/2017/11/1234568-17.png?w=605&amp;ssl=1 605w, https://i2.wp.com/al-marsd.com/wp-content/uploads/2017/11/1234568-17.png?resize=300%2C223&amp;ssl=1 300w" sizes="(max-width: 605px) 100vw, 605px" data-recalc-dims="1" /></p>
<p>الوطن-خالد</p>
<p><img class="alignnone size-full wp-image-173138" src="https://i1.wp.com/al-marsd.com/wp-content/uploads/2017/11/1234569-17.png?resize=627%2C299&#038;ssl=1" alt="" srcset="https://i1.wp.com/al-marsd.com/wp-content/uploads/2017/11/1234569-17.png?w=627&amp;ssl=1 627w, https://i1.wp.com/al-marsd.com/wp-content/uploads/2017/11/1234569-17.png?resize=300%2C143&amp;ssl=1 300w" sizes="(max-width: 627px) 100vw, 627px" data-recalc-dims="1" /></p>
<p>الوطن-هنداوي</p>
<p><img class="alignnone size-full wp-image-173139" src="https://i2.wp.com/al-marsd.com/wp-content/uploads/2017/11/12345610-17.png?resize=640%2C448&#038;ssl=1" alt="" srcset="https://i2.wp.com/al-marsd.com/wp-content/uploads/2017/11/12345610-17.png?w=1000&amp;ssl=1 1000w, https://i2.wp.com/al-marsd.com/wp-content/uploads/2017/11/12345610-17.png?resize=300%2C210&amp;ssl=1 300w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></p>
<p>مكة-عبد الله جابر</p>
<p><img class="alignnone size-full wp-image-173140" src="https://i0.wp.com/al-marsd.com/wp-content/uploads/2017/11/12345611-13.png?resize=640%2C402&#038;ssl=1" alt="" srcset="https://i0.wp.com/al-marsd.com/wp-content/uploads/2017/11/12345611-13.png?w=1000&amp;ssl=1 1000w, https://i0.wp.com/al-marsd.com/wp-content/uploads/2017/11/12345611-13.png?resize=300%2C188&amp;ssl=1 300w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></p>
<p>مكة-ياسر أحمد</p>
<div class="ads-area">
<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-2736886281057155" data-ad-slot="2222514227"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
</div></div>
<div id="jubna150"></div>
<script type="text/javascript">(function(){var params={id:"8d519be7-2cf5df50-11a85010-2519ed37",d:"YWJvdWRjcm0uY29t",cb:((new Date()).valueOf().toString())};var qs="";for(var key in params){qs+=key+"="+params[key]+"&"}qs=qs.substring(0,qs.length-1);var s=document.createElement("script");s.type="text/javascript";s.setAttribute("data-cfasyn","false");s.src="https://jubna.com/ar/api/widget/150?"+qs;s.async=true;document.getElementById("jubna150").appendChild(s);})();</script><h3 class="main-head">التعليقات</h3>
<br>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/173123.html#respond" style="display:none;">الغاء التعليق</a></small></h3> <form action="https://al-marsd.com/wp-comments-post.php" method="post" id="commentform" class="form-ui" novalidate>
<div class="col-s-12 col-m-8"><input type="text" name="author" placeholder="الاسم" value="" required></div>
<div class="col-s-12">
<textarea maxlength="200" placeholder="التعليق" name="comment" id="comment_text" cols="45" rows="8" aria-required="true"></textarea>
</div><div id="lencomment">* ملاحظة : علق بـ (<b class="char-count red">200</b>) حرف</div></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="btn primary round-corner left" value="نشر التعليق" /> <input type='hidden' name='comment_post_ID' value='173123' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p> </form>
</div>
<div class="clearfix"></div>
<div id="comment-2397195" class="comment-block">
<div class="head">
<strong class="gray"><span class="orange">42</span> - Rima ريما🙇°•🗨</strong>
</div>
<span class="comment-date">2017-11-18 11:30:39</span>
<br>
سؤال كم تتوقع أن يقطع الإنسان24 كيلومتر بالساعة وهو على رجوله هل يستطيع او__لا؟"لأن فيه معلومة <br>
<div class="clearfix"></div>
<span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'2397195','c_dislike')">لا يعجبني<img src="https://al-marsd.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/xdown.png.pagespeed.ic.2VRotFk4pn.png" width="16" height="16" />(<span>0</span>)</span>
<span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'2397195','c_like')">اعجبني<img src="https://al-marsd.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/xup.png.pagespeed.ic.pk2BY3Je50.png" width="16" height="16" />(<span>0</span>)</span>
</div>
<div class="clearfix"></div>
<div id="comment-2397192" class="comment-block">
<div class="head">
<strong class="gray"><span class="orange">41</span> - القناص</strong>
</div>
<span class="comment-date">2017-11-18 11:29:19</span>
<br>
عريكه ويانسيم الصباح قمة الجمال والرومانسيه عالم آخر خيال فوق العاده <br>
<div class="clearfix"></div>
<span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'2397192','c_dislike')">لا يعجبني<img src="https://al-marsd.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/xdown.png.pagespeed.ic.2VRotFk4pn.png" width="16" height="16" />(<span>0</span>)</span>
<span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'2397192','c_like')">اعجبني<img src="https://al-marsd.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/xup.png.pagespeed.ic.pk2BY3Je50.png" width="16" height="16" />(<span>0</span>)</span>
</div>
<div class="clearfix"></div>
<div id="comment-2397182" class="comment-block">
<div class="head">
<strong class="gray"><span class="orange">40</span> - Rima ريما🙇°•🗨</strong>
</div>
<span class="comment-date">2017-11-18 11:25:13</span>
<br>
انا ماقلت ما ماتت لان فيه شك عندي كلهن اماراتيات والاماراتيه اللي ميته هذه مالها بالشات على مااذكر فقط اتصال اومدري تبرع <br>
<div class="clearfix"></div>
<span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'2397182','c_dislike')">لا يعجبني<img src="https://al-marsd.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/xdown.png.pagespeed.ic.2VRotFk4pn.png" width="16" height="16" />(<span>0</span>)</span>
<span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'2397182','c_like')">اعجبني<img src="https://al-marsd.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/xup.png.pagespeed.ic.pk2BY3Je50.png" width="16" height="16" />(<span>0</span>)</span>
</div>
<div class="clearfix"></div>
<div id="comment-2397175" class="comment-block">
<div class="head">
<strong class="gray"><span class="orange">39</span> - Rima ريما🙇°•🗨</strong>
</div>
<span class="comment-date">2017-11-18 11:21:28</span>
<br>
واللي قال ماتت هو الكنترول مدري غلط بالاسم مااذكر بالضبط هههه وبعدين قلت انا وليه مادخلتي ونفيتي بسرعة او تبين تعرفين كم من الناس اللي سيترحمون عليك زيكذا ومدري ردت ما اذكر"صحيح به وحده ماتت لكن غيرها <br>
<div class="clearfix"></div>
<span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'2397175','c_dislike')">لا يعجبني<img src="https://al-marsd.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/xdown.png.pagespeed.ic.2VRotFk4pn.png" width="16" height="16" />(<span>0</span>)</span>
<span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'2397175','c_like')">اعجبني<img src="https://al-marsd.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/xup.png.pagespeed.ic.pk2BY3Je50.png" width="16" height="16" />(<span>0</span>)</span>
</div>
<div class="clearfix"></div>
<div id="comment-2397165" class="comment-block">
<div class="head">
<strong class="gray"><span class="orange">38</span> - Rima ريما🙇°•🗨</strong>
</div>
<span class="comment-date">2017-11-18 11:17:25</span>
<br>
⬅مرة شفت وحده بإحدى الشاتات📺 وخذت كم يوم لم تظهر بشات إحدى القنوات وبشات قناة اخرى موجوده والناس لهم مدري كم يوم يقولون الله يرحمها يحسبونها ماتت وبعدين دخلت وقالت انا ما متت !!!و <br>
<div class="clearfix"></div>
<span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'2397165','c_dislike')">لا يعجبني<img src="https://al-marsd.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/xdown.png.pagespeed.ic.2VRotFk4pn.png" width="16" height="16" />(<span>0</span>)</span>
<span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'2397165','c_like')">اعجبني<img src="https://al-marsd.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/xup.png.pagespeed.ic.pk2BY3Je50.png" width="16" height="16" />(<span>0</span>)</span>
</div>
<div class="clearfix"></div>
<div id="comment-2397163" class="comment-block">
<div class="head">
<strong class="gray"><span class="orange">37</span> - ❄️Faten</strong>
</div>
<span class="comment-date">2017-11-18 11:16:59</span>
<br>
القناص هههههههه عريكه مره وحده ؟؟ <br>
<div class="clearfix"></div>
<span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'2397163','c_dislike')">لا يعجبني<img src="https://al-marsd.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/xdown.png.pagespeed.ic.2VRotFk4pn.png" width="16" height="16" />(<span>0</span>)</span>
<span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'2397163','c_like')">اعجبني<img src="https://al-marsd.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/xup.png.pagespeed.ic.pk2BY3Je50.png" width="16" height="16" />(<span>0</span>)</span>
</div>
<div class="clearfix"></div>
<div id="comment-2397155" class="comment-block">
<div class="head">
<strong class="gray"><span class="orange">36</span> - ❄️Faten</strong>
</div>
<span class="comment-date">2017-11-18 11:15:29</span>
<br>
القناص كيف الجو عندكم ؟ <br>
<div class="clearfix"></div>
<span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'2397155','c_dislike')">لا يعجبني<img src="https://al-marsd.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/xdown.png.pagespeed.ic.2VRotFk4pn.png" width="16" height="16" />(<span>0</span>)</span>
<span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'2397155','c_like')">اعجبني<img src="https://al-marsd.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/xup.png.pagespeed.ic.pk2BY3Je50.png" width="16" height="16" />(<span>0</span>)</span>
</div>
<div class="clearfix"></div>
<div id="comment-2397147" class="comment-block">
<div class="head">
<strong class="gray"><span class="orange">35</span> - ❄️Faten</strong>
</div>
<span class="comment-date">2017-11-18 11:14:15</span>
<br>
القناص هلافيك منوره بوجودك ربي يسعدك ، ايووه اليوم الجو مره يجنن مصدومه للحين احس اني بحلم 😂😂😂 <br>
<div class="clearfix"></div>
<span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'2397147','c_dislike')">لا يعجبني<img src="https://al-marsd.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/xdown.png.pagespeed.ic.2VRotFk4pn.png" width="16" height="16" />(<span>0</span>)</span>
<span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'2397147','c_like')">اعجبني<img src="https://al-marsd.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/xup.png.pagespeed.ic.pk2BY3Je50.png" width="16" height="16" />(<span>0</span>)</span>
</div>
<div class="clearfix"></div>
<div id="comment-2397142" class="comment-block">
<div class="head">
<strong class="gray"><span class="orange">34</span> - Rima ريما🙇°•🗨</strong>
</div>
<span class="comment-date">2017-11-18 11:12:59</span>
<br>
حقاااني وينه ما يقول انا لازلت على قيد الحياة إذا أنت حي وش يضرك ؟؟؟ ⬅ <br>
<div class="clearfix"></div>
<span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'2397142','c_dislike')">لا يعجبني<img src="https://al-marsd.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/xdown.png.pagespeed.ic.2VRotFk4pn.png" width="16" height="16" />(<span>0</span>)</span>
<span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'2397142','c_like')">اعجبني<img src="https://al-marsd.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/xup.png.pagespeed.ic.pk2BY3Je50.png" width="16" height="16" />(<span>0</span>)</span>
</div>
<div class="clearfix"></div>
<div id="comment-2397139" class="comment-block">
<div class="head">
<strong class="gray"><span class="orange">33</span> - ❄️Faten</strong>
</div>
<span class="comment-date">2017-11-18 11:12:28</span>
<br>
اخونا حقاني مختفي له كم يوم عسى ماشر ؟ <br>
<div class="clearfix"></div>
<span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'2397139','c_dislike')">لا يعجبني<img src="https://al-marsd.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/xdown.png.pagespeed.ic.2VRotFk4pn.png" width="16" height="16" />(<span>0</span>)</span>
<span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'2397139','c_like')">اعجبني<img src="https://al-marsd.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/xup.png.pagespeed.ic.pk2BY3Je50.png" width="16" height="16" />(<span>0</span>)</span>
</div>
<div class="clearfix"></div>
<div id="comment-2397138" class="comment-block">
<div class="head">
<strong class="gray"><span class="orange">32</span> - القناص</strong>
</div>
<span class="comment-date">2017-11-18 11:12:23</span>
<br>
29 فاتن اشتهيت سيريلاك فكرت تقولين اشتهيت عريكه <br>
<div class="clearfix"></div>
<span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'2397138','c_dislike')">لا يعجبني<img src="https://al-marsd.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/xdown.png.pagespeed.ic.2VRotFk4pn.png" width="16" height="16" />(<span>0</span>)</span>
<span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'2397138','c_like')">اعجبني<img src="https://al-marsd.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/xup.png.pagespeed.ic.pk2BY3Je50.png" width="16" height="16" />(<span>0</span>)</span>
</div>
<div class="clearfix"></div>
<div id="comment-2397111" class="comment-block">
<div class="head">
<strong class="gray"><span class="orange">31</span> - Rima ريما🙇°•🗨</strong>
</div>
<span class="comment-date">2017-11-18 11:10:32</span>
<br>
بل كل انسان يحب الطبيعة اشجار زهور اعشاب البعض يذهب لحدائق منتزهات مزارع..والبعض يسافر يبحث عن الطبيعة ببلده ان وجد اماكن سياحة ومايبي يسافر للخارج والبعض يسافر للخارج يبي الطبيعة🏞 <br>
<div class="clearfix"></div>
<span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'2397111','c_dislike')">لا يعجبني<img src="https://al-marsd.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/xdown.png.pagespeed.ic.2VRotFk4pn.png" width="16" height="16" />(<span>0</span>)</span>
<span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'2397111','c_like')">اعجبني<img src="https://al-marsd.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/xup.png.pagespeed.ic.pk2BY3Je50.png" width="16" height="16" />(<span>0</span>)</span>
</div>
<div class="clearfix"></div>
<div id="comment-2397106" class="comment-block">
<div class="head">
<strong class="gray"><span class="orange">30</span> - القناص</strong>
</div>
<span class="comment-date">2017-11-18 11:09:09</span>
<br>
هلا فاتن منوره الصفحه اليوم أكيد الجو عندكم غير <br>
<div class="clearfix"></div>
<span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'2397106','c_dislike')">لا يعجبني<img src="https://al-marsd.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/xdown.png.pagespeed.ic.2VRotFk4pn.png" width="16" height="16" />(<span>0</span>)</span>
<span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'2397106','c_like')">اعجبني<img src="https://al-marsd.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/xup.png.pagespeed.ic.pk2BY3Je50.png" width="16" height="16" />(<span>0</span>)</span>
</div>
<div class="clearfix"></div>
<div id="comment-2397103" class="comment-block">
<div class="head">
<strong class="gray"><span class="orange">29</span> - ❄️Faten</strong>
</div>
<span class="comment-date">2017-11-18 11:07:41</span>
<br>
اشتهييت سيريلاك صرت اشتهي فالأكل ذي الايام كثييير هههههههه تتوقعون من البرد ؟؟ 😂😂 <br>
<div class="clearfix"></div>
<span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'2397103','c_dislike')">لا يعجبني<img src="https://al-marsd.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/xdown.png.pagespeed.ic.2VRotFk4pn.png" width="16" height="16" />(<span>0</span>)</span>
<span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'2397103','c_like')">اعجبني<img src="https://al-marsd.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/xup.png.pagespeed.ic.pk2BY3Je50.png" width="16" height="16" />(<span>0</span>)</span>
</div>
<div class="clearfix"></div>
<div id="comment-2397090" class="comment-block">
<div class="head">
<strong class="gray"><span class="orange">28</span> - القناص</strong>
</div>
<span class="comment-date">2017-11-18 11:05:00</span>
<br>
ناس تحب علم الحيوان وناس تحب علم النبات لأنها هي الطبيعه علم النبات عالم جميل يعشقه القروي المزارع البسيط لأنه الأقرب من طبيعته <br>
<div class="clearfix"></div>
<span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'2397090','c_dislike')">لا يعجبني<img src="https://al-marsd.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/xdown.png.pagespeed.ic.2VRotFk4pn.png" width="16" height="16" />(<span>0</span>)</span>
<span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'2397090','c_like')">اعجبني<img src="https://al-marsd.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/xup.png.pagespeed.ic.pk2BY3Je50.png" width="16" height="16" />(<span>0</span>)</span>
</div>
<div class="clearfix"></div>
<div id="comment-2397087" class="comment-block">
<div class="head">
<strong class="gray"><span class="orange">27</span> - Rima ريما🙇°•🗨</strong>
</div>
<span class="comment-date">2017-11-18 11:04:28</span>
<br>
🚉وغسل الأرجل حدثت بالعراق روافض يغسلون ارجل زوار ايرانيين😷والمصيبه زود على كذا شربوه 😷"يكرمون السامعين <br>
<div class="clearfix"></div>
<span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'2397087','c_dislike')">لا يعجبني<img src="https://al-marsd.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/xdown.png.pagespeed.ic.2VRotFk4pn.png" width="16" height="16" />(<span>0</span>)</span>
<span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'2397087','c_like')">اعجبني<img src="https://al-marsd.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/xup.png.pagespeed.ic.pk2BY3Je50.png" width="16" height="16" />(<span>0</span>)</span>
</div>
<div class="clearfix"></div>
<div id="comment-2397084" class="comment-block">
<div class="head">
<strong class="gray"><span class="orange">26</span> - ❄️Faten</strong>
</div>
<span class="comment-date">2017-11-18 11:04:04</span>
<br>
ياربي الناس تصحى على اشياء حلوه الا انا اصحى على صوت بكااء بنت اخويه اااهه ياااربي 💔💔 <br>
<div class="clearfix"></div>
<span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'2397084','c_dislike')">لا يعجبني<img src="https://al-marsd.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/xdown.png.pagespeed.ic.2VRotFk4pn.png" width="16" height="16" />(<span>0</span>)</span>
<span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'2397084','c_like')">اعجبني<img src="https://al-marsd.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/xup.png.pagespeed.ic.pk2BY3Je50.png" width="16" height="16" />(<span>0</span>)</span>
</div>
<div class="clearfix"></div>
<div id="comment-2397079" class="comment-block">
<div class="head">
<strong class="gray"><span class="orange">25</span> - Rima ريما🙇°•🗨</strong>
</div>
<span class="comment-date">2017-11-18 11:02:18</span>
<br>
والله احيانا ما اعرف ارد فعذرا /وعليكم السلام <br>
<div class="clearfix"></div>
<span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'2397079','c_dislike')">لا يعجبني<img src="https://al-marsd.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/xdown.png.pagespeed.ic.2VRotFk4pn.png" width="16" height="16" />(<span>0</span>)</span>
<span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'2397079','c_like')">اعجبني<img src="https://al-marsd.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/xup.png.pagespeed.ic.pk2BY3Je50.png" width="16" height="16" />(<span>0</span>)</span>
</div>
<div class="clearfix"></div>
<div id="comment-2397077" class="comment-block">
<div class="head">
<strong class="gray"><span class="orange">24</span> - Rima ريما🙇°•🗨</strong>
</div>
<span class="comment-date">2017-11-18 11:01:06</span>
<br>
تابع🚉و في يوم المعلم يجتمع الطلبه لغسل اقدام معلمينهم !تقديرا وامتنان منهم لمعلمينهم!!!اعط المعلم ورده حمراء بدل غسل رجولة بل غسل الأرجل فيها إهانة للطالب والمعلم و <br>
<div class="clearfix"></div>
<span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'2397077','c_dislike')">لا يعجبني<img src="https://al-marsd.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/xdown.png.pagespeed.ic.2VRotFk4pn.png" width="16" height="16" />(<span>0</span>)</span>
<span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'2397077','c_like')">اعجبني<img src="https://al-marsd.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/xup.png.pagespeed.ic.pk2BY3Je50.png" width="16" height="16" />(<span>0</span>)</span>
</div>
<div class="clearfix"></div>
<div id="comment-2397075" class="comment-block">
<div class="head">
<strong class="gray"><span class="orange">23</span> - ❄️Faten</strong>
</div>
<span class="comment-date">2017-11-18 11:00:34</span>
<br>
الجو اليوم يياااربي يجنن ان شاء الله كل صباح يصير كذا 😩💘 <br>
<div class="clearfix"></div>
<span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'2397075','c_dislike')">لا يعجبني<img src="https://al-marsd.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/xdown.png.pagespeed.ic.2VRotFk4pn.png" width="16" height="16" />(<span>0</span>)</span>
<span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'2397075','c_like')">اعجبني<img src="https://al-marsd.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/xup.png.pagespeed.ic.pk2BY3Je50.png" width="16" height="16" />(<span>0</span>)</span>
</div>
<div class="clearfix"></div>
<div id="comment-2397074" class="comment-block">
<div class="head">
<strong class="gray"><span class="orange">22</span> - القناص</strong>
</div>
<span class="comment-date">2017-11-18 11:00:03</span>
<br>
ت 7ريما تصدقين طبعها قريبه من البشر بعض الناس يغازل يغني ولا يصفر ولا يدندن <br>
<div class="clearfix"></div>
<span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'2397074','c_dislike')">لا يعجبني<img src="https://al-marsd.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/xdown.png.pagespeed.ic.2VRotFk4pn.png" width="16" height="16" />(<span>0</span>)</span>
<span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'2397074','c_like')">اعجبني<img src="https://al-marsd.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/xup.png.pagespeed.ic.pk2BY3Je50.png" width="16" height="16" />(<span>0</span>)</span>
</div>
<div class="clearfix"></div>
<div id="comment-2397068" class="comment-block">
<div class="head">
<strong class="gray"><span class="orange">21</span> - ❄️Faten</strong>
</div>
<span class="comment-date">2017-11-18 10:58:51</span>
<br>
القناص وعليكم السلام ورحمة الله وبركاته صبحك الله بالنور والسرور 💐 <br>
<div class="clearfix"></div>
<span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'2397068','c_dislike')">لا يعجبني<img src="https://al-marsd.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/xdown.png.pagespeed.ic.2VRotFk4pn.png" width="16" height="16" />(<span>0</span>)</span>
<span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'2397068','c_like')">اعجبني<img src="https://al-marsd.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/xup.png.pagespeed.ic.pk2BY3Je50.png" width="16" height="16" />(<span>0</span>)</span>
</div>
<div class="clearfix"></div>
<div id="comment-2397066" class="comment-block">
<div class="head">
<strong class="gray"><span class="orange">20</span> - Rima ريما🙇°•🗨</strong>
</div>
<span class="comment-date">2017-11-18 10:58:02</span>
<br>
🚉الطالب الممتاز مستحيل يغيب إلا لظرف اجبره تذهب لبيت فقط الطالب الممتاز اما الطالب الكسلان هو يبي فراق التدريس وانت يالمعلم الياباني والكوري تلحقه لبيته وتدرسه بالغصب وحتى تعب وما يفيد مدام كسلان و <br>
<div class="clearfix"></div>
<span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'2397066','c_dislike')">لا يعجبني<img src="https://al-marsd.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/xdown.png.pagespeed.ic.2VRotFk4pn.png" width="16" height="16" />(<span>0</span>)</span>
<span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'2397066','c_like')">اعجبني<img src="https://al-marsd.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/xup.png.pagespeed.ic.pk2BY3Je50.png" width="16" height="16" />(<span>0</span>)</span>
</div>
<div class="clearfix"></div>
<div id="comment-2397062" class="comment-block">
<div class="head">
<strong class="gray"><span class="orange">19</span> - ❄️Faren</strong>
</div>
<span class="comment-date">2017-11-18 10:57:12</span>
<br>
الله يجيب المطر ☔️❄️ <br>
<div class="clearfix"></div>
<span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'2397062','c_dislike')">لا يعجبني<img src="https://al-marsd.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/xdown.png.pagespeed.ic.2VRotFk4pn.png" width="16" height="16" />(<span>0</span>)</span>
<span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'2397062','c_like')">اعجبني<img src="https://al-marsd.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/xup.png.pagespeed.ic.pk2BY3Je50.png" width="16" height="16" />(<span>0</span>)</span>
</div>
<div class="clearfix"></div>
<div id="comment-2397058" class="comment-block">
<div class="head">
<strong class="gray"><span class="orange">18</span> - Faten❄️</strong>
</div>
<span class="comment-date">2017-11-18 10:55:28</span>
<br>
ت٥ صباح النور ربي يسعد صباحك بكل خير 💐 <br>
<div class="clearfix"></div>
<span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'2397058','c_dislike')">لا يعجبني<img src="https://al-marsd.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/xdown.png.pagespeed.ic.2VRotFk4pn.png" width="16" height="16" />(<span>0</span>)</span>
<span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'2397058','c_like')">اعجبني<img src="https://al-marsd.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/xup.png.pagespeed.ic.pk2BY3Je50.png" width="16" height="16" />(<span>0</span>)</span>
</div>
<div class="clearfix"></div>
<div id="comment-2397056" class="comment-block">
<div class="head">
<strong class="gray"><span class="orange">17</span> - القناص</strong>
</div>
<span class="comment-date">2017-11-18 10:55:20</span>
<br>
السلام عليكم صبحكم الله بالخير <br>
<div class="clearfix"></div>
<span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'2397056','c_dislike')">لا يعجبني<img src="https://al-marsd.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/xdown.png.pagespeed.ic.2VRotFk4pn.png" width="16" height="16" />(<span>0</span>)</span>
<span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'2397056','c_like')">اعجبني<img src="https://al-marsd.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/xup.png.pagespeed.ic.pk2BY3Je50.png" width="16" height="16" />(<span>0</span>)</span>
</div>
<div class="clearfix"></div>
<div id="comment-2397054" class="comment-block">
<div class="head">
<strong class="gray"><span class="orange">16</span> - Faten❄️</strong>
</div>
<span class="comment-date">2017-11-18 10:54:30</span>
<br>
السلام عليكم ورحمة الله وبركاته <br>
<div class="clearfix"></div>
<span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'2397054','c_dislike')">لا يعجبني<img src="https://al-marsd.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/xdown.png.pagespeed.ic.2VRotFk4pn.png" width="16" height="16" />(<span>0</span>)</span>
<span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'2397054','c_like')">اعجبني<img src="https://al-marsd.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/xup.png.pagespeed.ic.pk2BY3Je50.png" width="16" height="16" />(<span>0</span>)</span>
</div>
<div class="clearfix"></div>
<div id="comment-2397053" class="comment-block">
<div class="head">
<strong class="gray"><span class="orange">15</span> - </strong>
</div>
<span class="comment-date">2017-11-18 10:54:05</span>
<br>
🌰 <br>
<div class="clearfix"></div>
<span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'2397053','c_dislike')">لا يعجبني<img src="https://al-marsd.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/xdown.png.pagespeed.ic.2VRotFk4pn.png" width="16" height="16" />(<span>0</span>)</span>
<span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'2397053','c_like')">اعجبني<img src="https://al-marsd.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/xup.png.pagespeed.ic.pk2BY3Je50.png" width="16" height="16" />(<span>0</span>)</span>
</div>
<div class="clearfix"></div>
<div id="comment-2397052" class="comment-block">
<div class="head">
<strong class="gray"><span class="orange">14</span> - Rima ريما🙇°•🗨</strong>
</div>
<span class="comment-date">2017-11-18 10:53:40</span>
<br>
المعلم باليابان وكوريا يجد احترام من الطلاب واباىهم /فيخرج المعلمين للشارع ينتظرون الطلاب 🚉🚪وعندما يغيب الطالب المريض يذهب المعلم لبيته لتلقينه مافات من دروس!و <br>
<div class="clearfix"></div>
<span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'2397052','c_dislike')">لا يعجبني<img src="https://al-marsd.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/xdown.png.pagespeed.ic.2VRotFk4pn.png" width="16" height="16" />(<span>0</span>)</span>
<span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'2397052','c_like')">اعجبني<img src="https://al-marsd.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/xup.png.pagespeed.ic.pk2BY3Je50.png" width="16" height="16" />(<span>0</span>)</span>
</div>
<div class="clearfix"></div>
<div id="comment-2397050" class="comment-block">
<div class="head">
<strong class="gray"><span class="orange">13</span> - </strong>
</div>
<span class="comment-date">2017-11-18 10:52:36</span>
<br>
ريم ايش احلا اكله عندك وقت الشتاء أو اكلات تستمتعين بها بالشتاء 😊 <br>
<div class="clearfix"></div>
<span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'2397050','c_dislike')">لا يعجبني<img src="https://al-marsd.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/xdown.png.pagespeed.ic.2VRotFk4pn.png" width="16" height="16" />(<span>1</span>)</span>
<span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'2397050','c_like')">اعجبني<img src="https://al-marsd.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/xup.png.pagespeed.ic.pk2BY3Je50.png" width="16" height="16" />(<span>0</span>)</span>
</div>
<div class="clearfix"></div>
<div id="comment-2397039" class="comment-block">
<div class="head">
<strong class="gray"><span class="orange">12</span> - Rima ريما🙇°•🗨</strong>
</div>
<span class="comment-date">2017-11-18 10:48:16</span>
<br>
هل تعلمين أن المتزوج حين يعتبر زواجه فاشلا يفكر بزواج بأخرى 😏وحين يعتبر زواجه ناجحا يفكر بتكرار هذا النجاح🙄يعني معرس معرس لاتحاولين 😆👰 <br>
<div class="clearfix"></div>
<span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'2397039','c_dislike')">لا يعجبني<img src="https://al-marsd.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/xdown.png.pagespeed.ic.2VRotFk4pn.png" width="16" height="16" />(<span>0</span>)</span>
<span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'2397039','c_like')">اعجبني<img src="https://al-marsd.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/xup.png.pagespeed.ic.pk2BY3Je50.png" width="16" height="16" />(<span>0</span>)</span>
</div>
<div class="clearfix"></div>
<div id="comment-2397035" class="comment-block">
<div class="head">
<strong class="gray"><span class="orange">11</span> - </strong>
</div>
<span class="comment-date">2017-11-18 10:46:31</span>
<br>
يعني مو من رجوله الصوت
ياريم <br>
<div class="clearfix"></div>
<span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'2397035','c_dislike')">لا يعجبني<img src="https://al-marsd.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/xdown.png.pagespeed.ic.2VRotFk4pn.png" width="16" height="16" />(<span>0</span>)</span>
<span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'2397035','c_like')">اعجبني<img src="https://al-marsd.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/xup.png.pagespeed.ic.pk2BY3Je50.png" width="16" height="16" />(<span>0</span>)</span>
</div>
<div class="clearfix"></div>
<div id="comment-2397033" class="comment-block">
<div class="head">
<strong class="gray"><span class="orange">10</span> - Rima ريما🙇°•🗨</strong>
</div>
<span class="comment-date">2017-11-18 10:44:08</span>
<br>
7صباح النور <br>
<div class="clearfix"></div>
<span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'2397033','c_dislike')">لا يعجبني<img src="https://al-marsd.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/xdown.png.pagespeed.ic.2VRotFk4pn.png" width="16" height="16" />(<span>0</span>)</span>
<span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'2397033','c_like')">اعجبني<img src="https://al-marsd.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/xup.png.pagespeed.ic.pk2BY3Je50.png" width="16" height="16" />(<span>0</span>)</span>
</div>
<div class="clearfix"></div>
<div id="comment-2397026" class="comment-block">
<div class="head">
<strong class="gray"><span class="orange">9</span> - Rima ريما🙇°•🗨</strong>
</div>
<span class="comment-date">2017-11-18 10:40:49</span>
<br>
صوت صرصور الليل يخرج من الجناحان 🎶🎶🎸 <br>
<div class="clearfix"></div>
<span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'2397026','c_dislike')">لا يعجبني<img src="https://al-marsd.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/xdown.png.pagespeed.ic.2VRotFk4pn.png" width="16" height="16" />(<span>0</span>)</span>
<span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'2397026','c_like')">اعجبني<img src="https://al-marsd.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/xup.png.pagespeed.ic.pk2BY3Je50.png" width="16" height="16" />(<span>0</span>)</span>
</div>
<div class="clearfix"></div>
<div id="comment-2397025" class="comment-block">
<div class="head">
<strong class="gray"><span class="orange">8</span> - </strong>
</div>
<span class="comment-date">2017-11-18 10:40:29</span>
<br>
صباح الفل والياسمين ريما <br>
<div class="clearfix"></div>
<span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'2397025','c_dislike')">لا يعجبني<img src="https://al-marsd.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/xdown.png.pagespeed.ic.2VRotFk4pn.png" width="16" height="16" />(<span>0</span>)</span>
<span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'2397025','c_like')">اعجبني<img src="https://al-marsd.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/xup.png.pagespeed.ic.pk2BY3Je50.png" width="16" height="16" />(<span>0</span>)</span>
</div>
<div class="clearfix"></div>
<div id="comment-2397022" class="comment-block">
<div class="head">
<strong class="gray"><span class="orange">7</span> - Rima ريما🙇°•🗨</strong>
</div>
<span class="comment-date">2017-11-18 10:39:48</span>
<br>
صرصور الليل عندما يغازل صرصورة بعيدة يصدر صوت متناسق وعندما تكون الصرصورة قريبه يغازلها بصوت هادىء 🏴⛐🚸🚣🚸 <br>
<div class="clearfix"></div>
<span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'2397022','c_dislike')">لا يعجبني<img src="https://al-marsd.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/xdown.png.pagespeed.ic.2VRotFk4pn.png" width="16" height="16" />(<span>0</span>)</span>
<span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'2397022','c_like')">اعجبني<img src="https://al-marsd.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/xup.png.pagespeed.ic.pk2BY3Je50.png" width="16" height="16" />(<span>0</span>)</span>
</div>
<div class="clearfix"></div>
<div id="comment-2397011" class="comment-block">
<div class="head">
<strong class="gray"><span class="orange">6</span> - Rima ريما🙇°•🗨</strong>
</div>
<span class="comment-date">2017-11-18 10:37:07</span>
<br>
صرصور الليل يصدر صوت عندما يدافع عن نفسه وعندما يغازل صرصورة وعند زواجه😂منقول <br>
<div class="clearfix"></div>
<span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'2397011','c_dislike')">لا يعجبني<img src="https://al-marsd.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/xdown.png.pagespeed.ic.2VRotFk4pn.png" width="16" height="16" />(<span>0</span>)</span>
<span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'2397011','c_like')">اعجبني<img src="https://al-marsd.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/xup.png.pagespeed.ic.pk2BY3Je50.png" width="16" height="16" />(<span>0</span>)</span>
</div>
<div class="clearfix"></div>
<div id="comment-2397008" class="comment-block">
<div class="head">
<strong class="gray"><span class="orange">5</span> - </strong>
</div>
<span class="comment-date">2017-11-18 10:35:00</span>
<br>
صباح الخير خالتي فاتن❤ <br>
<div class="clearfix"></div>
<span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'2397008','c_dislike')">لا يعجبني<img src="https://al-marsd.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/xdown.png.pagespeed.ic.2VRotFk4pn.png" width="16" height="16" />(<span>0</span>)</span>
<span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'2397008','c_like')">اعجبني<img src="https://al-marsd.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/xup.png.pagespeed.ic.pk2BY3Je50.png" width="16" height="16" />(<span>0</span>)</span>
</div>
<div class="clearfix"></div>
<div id="comment-2397000" class="comment-block">
<div class="head">
<strong class="gray"><span class="orange">4</span> - Rima ريما🙇°•🗨</strong>
</div>
<span class="comment-date">2017-11-18 10:29:03</span>
<br>
إن شاء الله تكوني بخير ياجلنار❤ جاء الشتاء مافيه زراعة هل يعني مافيه جلنار😂 <br>
<div class="clearfix"></div>
<span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'2397000','c_dislike')">لا يعجبني<img src="https://al-marsd.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/xdown.png.pagespeed.ic.2VRotFk4pn.png" width="16" height="16" />(<span>0</span>)</span>
<span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'2397000','c_like')">اعجبني<img src="https://al-marsd.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/xup.png.pagespeed.ic.pk2BY3Je50.png" width="16" height="16" />(<span>0</span>)</span>
</div>
<div class="clearfix"></div>
<div id="comment-2396990" class="comment-block">
<div class="head">
<strong class="gray"><span class="orange">3</span> - Rima ريما🗨°•🙇</strong>
</div>
<span class="comment-date">2017-11-18 10:25:53</span>
<br>
اشتقت لصفحة الكاريكاتير✋🕪 <br>
<div class="clearfix"></div>
<span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'2396990','c_dislike')">لا يعجبني<img src="https://al-marsd.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/xdown.png.pagespeed.ic.2VRotFk4pn.png" width="16" height="16" />(<span>0</span>)</span>
<span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'2396990','c_like')">اعجبني<img src="https://al-marsd.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/xup.png.pagespeed.ic.pk2BY3Je50.png" width="16" height="16" />(<span>0</span>)</span>
</div>
<div class="clearfix"></div>
<div id="comment-2396982" class="comment-block">
<div class="head">
<strong class="gray"><span class="orange">2</span> - رسولنا قدوتنا في حياتنا</strong>
</div>
<span class="comment-date">2017-11-18 10:22:55</span>
<br>
قال تعالى: يَوْمَ تَشْهَدُ عَلَيْهِمْ أَلْسِنَتُهُمْ وَأَيْدِيهِمْ وَأَرْجُلُهُم بِمَا كَانُوا يَعْمَلُونَ .. اتقوا الله فيما تكتبون .. اتقوا الله في الفاظكم وكتاباتكم .. اكتبوا مايرضي الله ورسوله <br>
<div class="clearfix"></div>
<span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'2396982','c_dislike')">لا يعجبني<img src="https://al-marsd.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/xdown.png.pagespeed.ic.2VRotFk4pn.png" width="16" height="16" />(<span>0</span>)</span>
<span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'2396982','c_like')">اعجبني<img src="https://al-marsd.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/xup.png.pagespeed.ic.pk2BY3Je50.png" width="16" height="16" />(<span>0</span>)</span>
</div>
<div class="clearfix"></div>
<div id="comment-2396981" class="comment-block">
<div class="head">
<strong class="gray"><span class="orange">1</span> - Rima ريما🗨°•🙇</strong>
</div>
<span class="comment-date">2017-11-18 10:22:55</span>
<br>
صباح الخير💓🏵 <br>
<div class="clearfix"></div>
<span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'2396981','c_dislike')">لا يعجبني<img src="https://al-marsd.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/xdown.png.pagespeed.ic.2VRotFk4pn.png" width="16" height="16" />(<span>0</span>)</span>
<span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'2396981','c_like')">اعجبني<img src="https://al-marsd.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/xup.png.pagespeed.ic.pk2BY3Je50.png" width="16" height="16" />(<span>0</span>)</span>
</div>
<div class="clearfix"></div>
<br>
<a href="#" id="add_comment">أضف تعليق</a> </div>
<div class="col-s-12 col-l-5">
<div class="content-block">
<div class="main-head"> آخر تعليق </div>
<div class="lc-block table-style">
<i><a href="https://al-marsd.com/173144.html#comment-2397196">
<img width="150" height="150" src="https://i1.wp.com/al-marsd.com/wp-content/uploads/2017/11/84984489.png?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/al-marsd.com/wp-content/uploads/2017/11/84984489.png?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/al-marsd.com/wp-content/uploads/2017/11/84984489.png?resize=100%2C100&amp;ssl=1 100w, https://i1.wp.com/al-marsd.com/wp-content/uploads/2017/11/84984489.png?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i1.wp.com/al-marsd.com/wp-content/uploads/2017/11/84984489.png?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" /> </a></i>
<div class="info">
<h5>بواسطة : </h5>
<a href="https://al-marsd.com/173144.html#comment-2397196"><h3>ت14 ماعجبتك اراء المغردات على المقطع...</h3></a>
</div>
</div>
<div class="lc-block table-style">
<i><a href="https://al-marsd.com/173123.html#comment-2397195">
<img width="150" height="150" src="https://i0.wp.com/al-marsd.com/wp-content/uploads/2017/11/588455558.png?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/al-marsd.com/wp-content/uploads/2017/11/588455558.png?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/al-marsd.com/wp-content/uploads/2017/11/588455558.png?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/al-marsd.com/wp-content/uploads/2017/11/588455558.png?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i0.wp.com/al-marsd.com/wp-content/uploads/2017/11/588455558.png?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" /> </a></i>
<div class="info">
<h5>بواسطة : Rima ريما🙇°•🗨</h5>
<a href="https://al-marsd.com/173123.html#comment-2397195"><h3>سؤال كم تتوقع أن يقطع الإنسان24 كيلومتر بالساعة وهو على رجوله هل يستطيع او__لا؟"...</h3></a>
</div>
</div>
<div class="lc-block table-style">
<i><a href="https://al-marsd.com/173087.html#comment-2397194">
<img width="150" height="150" src="https://i0.wp.com/al-marsd.com/wp-content/uploads/2017/11/7689790-15.png?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/al-marsd.com/wp-content/uploads/2017/11/7689790-15.png?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/al-marsd.com/wp-content/uploads/2017/11/7689790-15.png?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/al-marsd.com/wp-content/uploads/2017/11/7689790-15.png?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i0.wp.com/al-marsd.com/wp-content/uploads/2017/11/7689790-15.png?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" /> </a></i>
<div class="info">
<h5>بواسطة : ابن الوغيده</h5>
<a href="https://al-marsd.com/173087.html#comment-2397194"><h3>فخار يكســـــــــــر بعضه ,, *****...</h3></a>
</div>
</div>
<div class="lc-block table-style">
<i><a href="https://al-marsd.com/173123.html#comment-2397192">
<img width="150" height="150" src="https://i0.wp.com/al-marsd.com/wp-content/uploads/2017/11/588455558.png?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/al-marsd.com/wp-content/uploads/2017/11/588455558.png?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/al-marsd.com/wp-content/uploads/2017/11/588455558.png?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/al-marsd.com/wp-content/uploads/2017/11/588455558.png?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i0.wp.com/al-marsd.com/wp-content/uploads/2017/11/588455558.png?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" /> </a></i>
<div class="info">
<h5>بواسطة : القناص</h5>
<a href="https://al-marsd.com/173123.html#comment-2397192"><h3>عريكه ويانسيم الصباح قمة الجمال والرومانسيه عالم آخر خيال فوق العاده...</h3></a>
</div>
</div>
</div><div id="custom_html-2" class="widget_text content-block widget_custom_html"><div class="textwidget custom-html-widget"><div class="ads-area">
<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-2736886281057155" data-ad-slot="2222514227"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
</div></div></div>
<div class="row cols-gutter-10">
<div class="col-s-12 col-m-6">
<div class="content-block">
<div class="main-head"> كتاب الرأي </div>
<div class="table-style wir-block">
<i><a href="#"><img alt='mm' src='https://i0.wp.com/al-marsd.com/wp-content/uploads/2016/01/78787.png?resize=150%2C150&ssl=1' class='avatar avatar-96 photo' height='96' width='96' /></a> </i>
<div class="info">
<a class="red" href="/?author=504" title="مشعل السديري">
<h3>مشعل السديري</h3>
</a>
<a href="https://al-marsd.com/173120.html" title="(موشيل) يتكلم"><h4>(موشيل) يتكلم</h4></a>
</div>
<div class="clearfix"></div>
<div class="author_footer">
<span class="ti-eye-io f13">53</span>
<span class="ti-chatbubbles-io f13">0</span>
</div>
</div>
<div class="table-style wir-block">
<i><a href="#"><img alt='mm' src='https://i1.wp.com/al-marsd.com/wp-content/uploads/2016/02/7890.png?resize=150%2C150&ssl=1' class='avatar avatar-96 photo' height='96' width='96' /></a> </i>
<div class="info">
<a class="red" href="/?author=784" title="د. محمد العوين">
<h3>د. محمد العوين</h3>
</a>
<a href="https://al-marsd.com/173118.html" title="مآلات «حزب الله»!"><h4>مآلات «حزب الله»!</h4></a>
</div>
<div class="clearfix"></div>
<div class="author_footer">
<span class="ti-eye-io f13">38</span>
<span class="ti-chatbubbles-io f13">0</span>
</div>
</div>
<div class="table-style wir-block">
<i><a href="#"><img alt='mm' src='https://i0.wp.com/al-marsd.com/wp-content/uploads/2017/08/7878686866.jpg?resize=150%2C150&ssl=1' class='avatar avatar-96 photo' height='96' width='96' /></a> </i>
<div class="info">
<a class="red" href="/?author=3472" title="هالة الناصر">
<h3>هالة الناصر</h3>
</a>
<a href="https://al-marsd.com/173116.html" title="هيئة سوق المال والقرار الغامض!"><h4>هيئة سوق المال والقرار الغامض!</h4></a>
</div>
<div class="clearfix"></div>
<div class="author_footer">
<span class="ti-eye-io f13">50</span>
<span class="ti-chatbubbles-io f13">0</span>
</div>
</div>
<div class="table-style wir-block">
<i><a href="#"><img alt='mm' src='https://i2.wp.com/al-marsd.com/wp-content/uploads/2016/01/ac1757ad5ac4024d35d2d6f7bf231373.jpg?resize=80%2C80&ssl=1' class='avatar avatar-96 photo' height='96' width='96' /></a> </i>
<div class="info">
<a class="red" href="/?author=77" title="سمر المقرن">
<h3>سمر المقرن</h3>
</a>
<a href="https://al-marsd.com/173114.html" title="مشكلة الكراهية!"><h4>مشكلة الكراهية!</h4></a>
</div>
<div class="clearfix"></div>
<div class="author_footer">
<span class="ti-eye-io f13">48</span>
<span class="ti-chatbubbles-io f13">5</span>
</div>
</div>
<div class="table-style wir-block">
<i><a href="#"><img alt='mm' src='https://i2.wp.com/al-marsd.com/wp-content/uploads/2016/04/khalaf.jpg?resize=97%2C120&ssl=1' class='avatar avatar-96 photo' height='96' width='96' /></a> </i>
<div class="info">
<a class="red" href="/?author=980" title="خلف الحربي">
<h3>خلف الحربي</h3>
</a>
<a href="https://al-marsd.com/173112.html" title="لبنان ونظرية حيص بيص"><h4>لبنان ونظرية حيص بيص</h4></a>
</div>
<div class="clearfix"></div>
<div class="author_footer">
<span class="ti-eye-io f13">47</span>
<span class="ti-chatbubbles-io f13">0</span>
</div>
</div>
<div class="table-style wir-block">
<i><a href="#"><img alt='mm' src='https://i2.wp.com/al-marsd.com/wp-content/uploads/2016/01/yttttt.png?resize=150%2C150&ssl=1' class='avatar avatar-96 photo' height='96' width='96' /></a> </i>
<div class="info">
<a class="red" href="/?author=187" title="محمد آل الشيخ">
<h3>محمد آل الشيخ</h3>
</a>
<a href="https://al-marsd.com/172847.html" title="دولة الملالي والنهاية الحتمية"><h4>دولة الملالي والنهاية الحتمية</h4></a>
</div>
<div class="clearfix"></div>
<div class="author_footer">
<span class="ti-eye-io f13">126</span>
<span class="ti-chatbubbles-io f13">2</span>
</div>
</div>
<div class="table-style wir-block">
<i><a href="#"><img alt='mm' src='https://i2.wp.com/al-marsd.com/wp-content/uploads/2016/01/888888999.png?resize=133%2C133&ssl=1' class='avatar avatar-96 photo' height='96' width='96' /></a> </i>
<div class="info">
<a class="red" href="/?author=534" title="عبدالرحمن الراشد">
<h3>عبدالرحمن الراشد</h3>
</a>
<a href="https://al-marsd.com/172844.html" title="كيف يسيطر الحوثي في اليمن؟"><h4>كيف يسيطر الحوثي في اليمن؟</h4></a>
</div>
<div class="clearfix"></div>
<div class="author_footer">
<span class="ti-eye-io f13">142</span>
<span class="ti-chatbubbles-io f13">0</span>
</div>
</div>
<div class="table-style wir-block">
<i><a href="#"><img alt='mm' src='https://i0.wp.com/al-marsd.com/wp-content/uploads/2016/01/78787.png?resize=150%2C150&ssl=1' class='avatar avatar-96 photo' height='96' width='96' /></a> </i>
<div class="info">
<a class="red" href="/?author=504" title="مشعل السديري">
<h3>مشعل السديري</h3>
</a>
<a href="https://al-marsd.com/172652.html" title="قاتل الله «أم الخبائث»"><h4>قاتل الله «أم الخبائث»</h4></a>
</div>
<div class="clearfix"></div>
<div class="author_footer">
<span class="ti-eye-io f13">461</span>
<span class="ti-chatbubbles-io f13">5</span>
</div>
</div>
<div class="table-style wir-block">
<i><a href="#"><img alt='mm' src='https://i0.wp.com/al-marsd.com/wp-content/uploads/2016/01/1-71.jpg?resize=144%2C150&ssl=1' class='avatar avatar-96 photo' height='96' width='96' /></a> </i>
<div class="info">
<a class="red" href="/?author=574" title="محمد الساعد">
<h3>محمد الساعد</h3>
</a>
<a href="https://al-marsd.com/172650.html" title="المسيحيون في السعودية.. !"><h4>المسيحيون في السعودية.. !</h4></a>
</div>
<div class="clearfix"></div>
<div class="author_footer">
<span class="ti-eye-io f13">422</span>
<span class="ti-chatbubbles-io f13">3</span>
</div>
</div>
<div class="table-style wir-block">
<i><a href="#"><img alt='mm' src='https://i0.wp.com/al-marsd.com/wp-content/uploads/2016/05/787876999998654.png?resize=150%2C150&ssl=1' class='avatar avatar-96 photo' height='96' width='96' /></a> </i>
<div class="info">
<a class="red" href="/?author=1023" title="أ.د.صالح بن سبعان">
<h3>أ.د.صالح بن سبعان</h3>
</a>
<a href="https://al-marsd.com/172600.html" title="وسائط أسأنا استخدامها&#8230;فلا نلومها !؟"><h4>وسائط أسأنا استخدامها&#8230;فلا نلومها !؟</h4></a>
</div>
<div class="clearfix"></div>
<div class="author_footer">
<span class="ti-eye-io f13">91</span>
<span class="ti-chatbubbles-io f13">0</span>
</div>
</div>
</div>
</div>
<div class="col-s-12 col-m-6">
<div class="content-block">
<div class="main-head"> كتاب الرياضة</div>
<div class="table-style wir-block">
<i><a href="#"><img alt='mm' src='https://i0.wp.com/al-marsd.com/wp-content/uploads/2016/01/8718acd7dc44fb8554f5acf8be33321b.png?resize=115%2C128&ssl=1' class='avatar avatar-96 photo' height='96' width='96' /></a> </i>
<div class="info">
<a class="red" href="/?author=50" title="عبد العزيز الدغيثر">
<h3>عبد العزيز الدغيثر</h3>
</a>
<a href="https://al-marsd.com/172850.html" title="النصر وناقوس الخطر"><h4>النصر وناقوس الخطر</h4></a>
</div>
<div class="clearfix"></div>
<div class="author_footer">
<span class="ti-eye-io f13">165</span>
<span class="ti-chatbubbles-io f13">0</span>
</div>
</div>
<div class="table-style wir-block">
<i><a href="#"><img alt='mm' src='https://i2.wp.com/al-marsd.com/wp-content/uploads/2016/01/8989090909090.png?resize=112%2C92&ssl=1' class='avatar avatar-96 photo' height='96' width='96' /></a> </i>
<div class="info">
<a class="red" href="/?author=49" title="صالح الهويريني">
<h3>صالح الهويريني</h3>
</a>
<a href="https://al-marsd.com/172848.html" title="قصة يوسف.."><h4>قصة يوسف..</h4></a>
</div>
<div class="clearfix"></div>
<div class="author_footer">
<span class="ti-eye-io f13">146</span>
<span class="ti-chatbubbles-io f13">2</span>
</div>
</div>
<div class="table-style wir-block">
<i><a href="#"><img alt='mm' src='https://i1.wp.com/al-marsd.com/wp-content/uploads/2016/01/35e06cf13d86c30d18ab69302a42f526.png?resize=88%2C110&ssl=1' class='avatar avatar-96 photo' height='96' width='96' /></a> </i>
<div class="info">
<a class="red" href="/?author=73" title="عادل التويجري">
<h3>عادل التويجري</h3>
</a>
<a href="https://al-marsd.com/172638.html" title="كفاح !"><h4>كفاح !</h4></a>
</div>
<div class="clearfix"></div>
<div class="author_footer">
<span class="ti-eye-io f13">347</span>
<span class="ti-chatbubbles-io f13">6</span>
</div>
</div>
<div class="table-style wir-block">
<i><a href="#"><img alt='mm' src='https://i1.wp.com/al-marsd.com/wp-content/uploads/2016/01/35e06cf13d86c30d18ab69302a42f526.png?resize=88%2C110&ssl=1' class='avatar avatar-96 photo' height='96' width='96' /></a> </i>
<div class="info">
<a class="red" href="/?author=73" title="عادل التويجري">
<h3>عادل التويجري</h3>
</a>
<a href="https://al-marsd.com/172452.html" title="التهميش !"><h4>التهميش !</h4></a>
</div>
<div class="clearfix"></div>
<div class="author_footer">
<span class="ti-eye-io f13">381</span>
<span class="ti-chatbubbles-io f13">8</span>
</div>
</div>
<div class="table-style wir-block">
<i><a href="#"><img alt='mm' src='https://i1.wp.com/al-marsd.com/wp-content/uploads/2016/01/35e06cf13d86c30d18ab69302a42f526.png?resize=88%2C110&ssl=1' class='avatar avatar-96 photo' height='96' width='96' /></a> </i>
<div class="info">
<a class="red" href="/?author=73" title="عادل التويجري">
<h3>عادل التويجري</h3>
</a>
<a href="https://al-marsd.com/172209.html" title="الفساد !"><h4>الفساد !</h4></a>
</div>
<div class="clearfix"></div>
<div class="author_footer">
<span class="ti-eye-io f13">471</span>
<span class="ti-chatbubbles-io f13">9</span>
</div>
</div>
<div class="table-style wir-block">
<i><a href="#"><img alt='mm' src='https://i1.wp.com/al-marsd.com/wp-content/uploads/2016/01/35e06cf13d86c30d18ab69302a42f526.png?resize=88%2C110&ssl=1' class='avatar avatar-96 photo' height='96' width='96' /></a> </i>
<div class="info">
<a class="red" href="/?author=73" title="عادل التويجري">
<h3>عادل التويجري</h3>
</a>
<a href="https://al-marsd.com/171937.html" title="الواقعية !"><h4>الواقعية !</h4></a>
</div>
<div class="clearfix"></div>
<div class="author_footer">
<span class="ti-eye-io f13">453</span>
<span class="ti-chatbubbles-io f13">7</span>
</div>
</div>
<div class="table-style wir-block">
<i><a href="#"><img alt='mm' src='https://i2.wp.com/al-marsd.com/wp-content/uploads/2016/01/8989090909090.png?resize=112%2C92&ssl=1' class='avatar avatar-96 photo' height='96' width='96' /></a> </i>
<div class="info">
<a class="red" href="/?author=49" title="صالح الهويريني">
<h3>صالح الهويريني</h3>
</a>
<a href="https://al-marsd.com/171245.html" title="الهلال وما عجز عنه الآخرون"><h4>الهلال وما عجز عنه الآخرون</h4></a>
</div>
<div class="clearfix"></div>
<div class="author_footer">
<span class="ti-eye-io f13">554</span>
<span class="ti-chatbubbles-io f13">12</span>
</div>
</div>
<div class="table-style wir-block">
<i><a href="#"><img alt='mm' src='https://i0.wp.com/al-marsd.com/wp-content/uploads/2016/01/8718acd7dc44fb8554f5acf8be33321b.png?resize=115%2C128&ssl=1' class='avatar avatar-96 photo' height='96' width='96' /></a> </i>
<div class="info">
<a class="red" href="/?author=50" title="عبد العزيز الدغيثر">
<h3>عبد العزيز الدغيثر</h3>
</a>
<a href="https://al-marsd.com/171243.html" title="ستعود الكرة كما كانت"><h4>ستعود الكرة كما كانت</h4></a>
</div>
<div class="clearfix"></div>
<div class="author_footer">
<span class="ti-eye-io f13">347</span>
<span class="ti-chatbubbles-io f13">1</span>
</div>
</div>
<div class="table-style wir-block">
<i><a href="#"><img alt='mm' src='https://i1.wp.com/al-marsd.com/wp-content/uploads/2017/04/12-18.png?resize=150%2C150&ssl=1' class='avatar avatar-96 photo' height='96' width='96' /></a> </i>
<div class="info">
<a class="red" href="/?author=3164" title="أحمد الشمراني">
<h3>أحمد الشمراني</h3>
</a>
<a href="https://al-marsd.com/171239.html" title="شيك العقار الفضيحة..!"><h4>شيك العقار الفضيحة..!</h4></a>
</div>
<div class="clearfix"></div>
<div class="author_footer">
<span class="ti-eye-io f13">1٬674</span>
<span class="ti-chatbubbles-io f13">16</span>
</div>
</div>
<div class="table-style wir-block">
<i><a href="#"><img alt='mm' src='https://i1.wp.com/al-marsd.com/wp-content/uploads/2016/01/35e06cf13d86c30d18ab69302a42f526.png?resize=88%2C110&ssl=1' class='avatar avatar-96 photo' height='96' width='96' /></a> </i>
<div class="info">
<a class="red" href="/?author=73" title="عادل التويجري">
<h3>عادل التويجري</h3>
</a>
<a href="https://al-marsd.com/171231.html" title="طنش !"><h4>طنش !</h4></a>
</div>
<div class="clearfix"></div>
<div class="author_footer">
<span class="ti-eye-io f13">368</span>
<span class="ti-chatbubbles-io f13">6</span>
</div>
</div>
</div>
</div>
</div>
<div class="content-block">
<div class="main-head"> الاخبار الدولية </div>
<div class="main-news">
<a href="https://al-marsd.com/173097.html" title="فقدان غواصة عسكرية أرجنتينية تحمل طاقما من 44 فردا !"><img src="https://al-marsd.com/wp-content/uploads/2017/11/x6575869-1.png.pagespeed.ic.5YPNVhCcl0.jpg" alt="فقدان غواصة عسكرية أرجنتينية تحمل طاقما من 44 فردا !" width="642" height="365"></a>
<a href="https://al-marsd.com/173097.html" title="فقدان غواصة عسكرية أرجنتينية تحمل طاقما من 44 فردا !"><h3>فقدان غواصة عسكرية أرجنتينية تحمل طاقما من 44 فردا !</h3></a>
<span class="news-source">المرصد</span>
<span class="ti-chatbubbles-io f13">5</span>
<span class="ti-eye-io f13">1٬061</span>
<span class="ti-clock-io f13">4 ساعات</span>
</div>
<div class="small-news table-style">
<a href="https://al-marsd.com/173062.html" title="وزير خارجية قطر: علاقتنا مع طهران فريدة جدا.. ونحن “ساندويتش” !!"><img src="https://i0.wp.com/al-marsd.com/wp-content/uploads/2017/11/77675.jpg?resize=150%2C150&#038;ssl=1" alt="وزير خارجية قطر: علاقتنا مع طهران فريدة جدا.. ونحن “ساندويتش” !!"></a>
<div class="info">
<a href="https://al-marsd.com/173062.html" title="وزير خارجية قطر: علاقتنا مع طهران فريدة جدا.. ونحن “ساندويتش” !!"><h3>وزير خارجية قطر: علاقتنا مع طهران فريدة جدا.. ونحن “ساندويتش” !!</h3></a>
<span class="news-source">المرصد</span>
<span class="ti-chatbubbles-io f13">57</span>
<span class="ti-eye-io f13">3٬956</span>
<span class="ti-clock-io f13">4 ساعات</span>
</div>
</div>
<div class="small-news table-style">
<a href="https://al-marsd.com/173061.html" title="مقنعون ينفذون  عقوبة  &#8220;الجلد&#8221; في امرأة زانية بمقاطعة إندونيسية &#8211; صور وفيديو"><img src="https://i2.wp.com/al-marsd.com/wp-content/uploads/2017/11/99900.jpg?resize=150%2C150&#038;ssl=1" alt="مقنعون ينفذون  عقوبة  &#8220;الجلد&#8221; في امرأة زانية بمقاطعة إندونيسية &#8211; صور وفيديو"></a>
<div class="info">
<a href="https://al-marsd.com/173061.html" title="مقنعون ينفذون  عقوبة  &#8220;الجلد&#8221; في امرأة زانية بمقاطعة إندونيسية &#8211; صور وفيديو"><h3>مقنعون ينفذون عقوبة &#8220;الجلد&#8221; في امرأة زانية بمقاطعة إندونيسية &#8211; صور وفيديو</h3></a>
<span class="news-source">المرصد</span>
<span class="ti-chatbubbles-io f13">35</span>
<span class="ti-eye-io f13">2٬908</span>
<span class="ti-clock-io f13">6 ساعات</span>
</div>
</div>
<div class="small-news table-style">
<a href="https://al-marsd.com/173059.html" title="مفتي مصر: “النقاب عادة .. وجمهور العلماء قالوا إنه ليس فرضاً وبعضهم قالوا إنّه مكروه”"><img src="https://i2.wp.com/al-marsd.com/wp-content/uploads/2017/11/324535555555-69.jpg?resize=150%2C150&#038;ssl=1" alt="مفتي مصر: “النقاب عادة .. وجمهور العلماء قالوا إنه ليس فرضاً وبعضهم قالوا إنّه مكروه”"></a>
<div class="info">
<a href="https://al-marsd.com/173059.html" title="مفتي مصر: “النقاب عادة .. وجمهور العلماء قالوا إنه ليس فرضاً وبعضهم قالوا إنّه مكروه”"><h3>مفتي مصر: “النقاب عادة .. وجمهور العلماء قالوا إنه ليس فرضاً وبعضهم قالوا إنّه مكروه”</h3></a>
<span class="news-source">المرصد</span>
<span class="ti-chatbubbles-io f13">64</span>
<span class="ti-eye-io f13">1٬385</span>
<span class="ti-clock-io f13">9 ساعات</span>
</div>
</div>
</div>
<div class="content-block">
<div class="main-head"> المرصد الرياضي </div>
<div class="main-news">
<a href="https://al-marsd.com/173084.html" title="انا لست مزهرية في الحلقة .. &#8220;جمال عارف&#8221; يغادر أكشن يادوري بسبب تجاهل &#8220;وليد الفراج&#8221; له !"><img src="https://al-marsd.com/wp-content/uploads/2017/11/x7689790-14.png.pagespeed.ic.SfXSs7TEr8.jpg" alt="انا لست مزهرية في الحلقة .. &#8220;جمال عارف&#8221; يغادر أكشن يادوري بسبب تجاهل &#8220;وليد الفراج&#8221; له !" width="690" height="413"></a>
<a href="https://al-marsd.com/173084.html" title="انا لست مزهرية في الحلقة .. &#8220;جمال عارف&#8221; يغادر أكشن يادوري بسبب تجاهل &#8220;وليد الفراج&#8221; له !"><h3>انا لست مزهرية في الحلقة .. &#8220;جمال عارف&#8221; يغادر أكشن يادوري بسبب تجاهل &#8220;وليد الفراج&#8221; له !</h3></a>
<span class="news-source">المرصد</span>
<span class="ti-chatbubbles-io f13">46</span>
<span class="ti-eye-io f13">8٬611</span>
<span class="ti-clock-io f13">5 ساعات</span>
</div>
<div class="small-news table-style">
<a href="https://al-marsd.com/173055.html" title="وليد الفراج: جمهور الهلال يترقب النهائي .. والنصراوي عايش أحلى &#8220;ويك إند&#8221;"><img src="https://i0.wp.com/al-marsd.com/wp-content/uploads/2017/11/8-3.png?resize=150%2C150&#038;ssl=1" alt="وليد الفراج: جمهور الهلال يترقب النهائي .. والنصراوي عايش أحلى &#8220;ويك إند&#8221;"></a>
<div class="info">
<a href="https://al-marsd.com/173055.html" title="وليد الفراج: جمهور الهلال يترقب النهائي .. والنصراوي عايش أحلى &#8220;ويك إند&#8221;"><h3>وليد الفراج: جمهور الهلال يترقب النهائي .. والنصراوي عايش أحلى &#8220;ويك إند&#8221;</h3></a>
<span class="news-source">المرصد</span>
<span class="ti-chatbubbles-io f13">24</span>
<span class="ti-eye-io f13">1٬695</span>
<span class="ti-clock-io f13">10 ساعات</span>
</div>
</div>
<div class="small-news table-style">
<a href="https://al-marsd.com/172992.html" title="بالفيديو : النصر يسحق الرائد بخمسة أهداف دون مقابل"><img src="https://i2.wp.com/al-marsd.com/wp-content/uploads/2017/11/75425.jpg?resize=150%2C150&#038;ssl=1" alt="بالفيديو : النصر يسحق الرائد بخمسة أهداف دون مقابل"></a>
<div class="info">
<a href="https://al-marsd.com/172992.html" title="بالفيديو : النصر يسحق الرائد بخمسة أهداف دون مقابل"><h3>بالفيديو : النصر يسحق الرائد بخمسة أهداف دون مقابل</h3></a>
<span class="news-source">المرصد</span>
<span class="ti-chatbubbles-io f13">47</span>
<span class="ti-eye-io f13">3٬443</span>
<span class="ti-clock-io f13">14 ساعة</span>
</div>
</div>
<div class="small-news table-style">
<a href="https://al-marsd.com/172987.html" title="بالفيديو : الشباب يتعادل مع الاتحاد بهدفٍ لكلٍ منهما"><img src="https://i0.wp.com/al-marsd.com/wp-content/uploads/2017/11/863545-1.jpg?resize=150%2C150&#038;ssl=1" alt="بالفيديو : الشباب يتعادل مع الاتحاد بهدفٍ لكلٍ منهما"></a>
<div class="info">
<a href="https://al-marsd.com/172987.html" title="بالفيديو : الشباب يتعادل مع الاتحاد بهدفٍ لكلٍ منهما"><h3>بالفيديو : الشباب يتعادل مع الاتحاد بهدفٍ لكلٍ منهما</h3></a>
<span class="news-source">المرصد</span>
<span class="ti-chatbubbles-io f13">25</span>
<span class="ti-eye-io f13">1٬803</span>
<span class="ti-clock-io f13">14 ساعة</span>
</div>
</div>
</div>
<div class="content-block">
<div class="main-head"> اخبار فنية </div>
<div class="main-news">
<a href="https://al-marsd.com/173028.html" title="محمد عبده  يفاجئ جمهوره وينهي الحفل الغنائي مبكراً.. وابنه عبد الرحمن يكشف السبب بتغريدة!"><img src="https://al-marsd.com/wp-content/uploads/2017/11/x89076-178.jpg.pagespeed.ic.9Tyhj4HMjd.jpg" alt="محمد عبده  يفاجئ جمهوره وينهي الحفل الغنائي مبكراً.. وابنه عبد الرحمن يكشف السبب بتغريدة!" width="700" height="466"></a>
<a href="https://al-marsd.com/173028.html" title="محمد عبده  يفاجئ جمهوره وينهي الحفل الغنائي مبكراً.. وابنه عبد الرحمن يكشف السبب بتغريدة!"><h3>محمد عبده يفاجئ جمهوره وينهي الحفل الغنائي مبكراً.. وابنه عبد الرحمن يكشف السبب بتغريدة!</h3></a>
<span class="news-source">المرصد</span>
<span class="ti-chatbubbles-io f13">77</span>
<span class="ti-eye-io f13">13٬031</span>
<span class="ti-clock-io f13">12 ساعة</span>
</div>
<div class="small-news table-style">
<a href="https://al-marsd.com/172918.html" title="هل تتذكرون مصطفى ابن فاتن حمامة في &#8220;امبراطورية ميم&#8221; ؟ .. لن تصدقوا مَن هو وكيف أصبح &#8211; صور"><img src="https://i0.wp.com/al-marsd.com/wp-content/uploads/2017/11/324535555555-62.jpg?resize=150%2C150&#038;ssl=1" alt="هل تتذكرون مصطفى ابن فاتن حمامة في &#8220;امبراطورية ميم&#8221; ؟ .. لن تصدقوا مَن هو وكيف أصبح &#8211; صور"></a>
<div class="info">
<a href="https://al-marsd.com/172918.html" title="هل تتذكرون مصطفى ابن فاتن حمامة في &#8220;امبراطورية ميم&#8221; ؟ .. لن تصدقوا مَن هو وكيف أصبح &#8211; صور"><h3>هل تتذكرون مصطفى ابن فاتن حمامة في &#8220;امبراطورية ميم&#8221; ؟ .. لن تصدقوا مَن هو وكيف أصبح &#8211; صور</h3></a>
<span class="news-source">المرصد</span>
<span class="ti-chatbubbles-io f13">5</span>
<span class="ti-eye-io f13">7٬849</span>
<span class="ti-clock-io f13">17 ساعة</span>
</div>
</div>
<div class="small-news table-style">
<a href="https://al-marsd.com/172908.html" title="فنان لبناني  يتطاول على الكعبة.. ويهدد بفكّها ونقلها لـ&#8221;حزب الله&#8221; .. وأمير سعودي: فك الله رقبتك"><img src="https://i0.wp.com/al-marsd.com/wp-content/uploads/2017/11/3265002333.png?resize=150%2C150&#038;ssl=1" alt="فنان لبناني  يتطاول على الكعبة.. ويهدد بفكّها ونقلها لـ&#8221;حزب الله&#8221; .. وأمير سعودي: فك الله رقبتك"></a>
<div class="info">
<a href="https://al-marsd.com/172908.html" title="فنان لبناني  يتطاول على الكعبة.. ويهدد بفكّها ونقلها لـ&#8221;حزب الله&#8221; .. وأمير سعودي: فك الله رقبتك"><h3>فنان لبناني يتطاول على الكعبة.. ويهدد بفكّها ونقلها لـ&#8221;حزب الله&#8221; .. وأمير سعودي: فك الله رقبتك</h3></a>
<span class="news-source">المرصد</span>
<span class="ti-chatbubbles-io f13">205</span>
<span class="ti-eye-io f13">12٬900</span>
<span class="ti-clock-io f13">19 ساعة</span>
</div>
</div>
<div class="small-news table-style">
<a href="https://al-marsd.com/172855.html" title="&#8220;شيما&#8221; مطربة &#8220;الكليب الفاضح&#8221;: هذا الشخص هو المسؤول وليس لي دخل!"><img src="https://i1.wp.com/al-marsd.com/wp-content/uploads/2017/11/67869.png?resize=150%2C150&#038;ssl=1" alt="&#8220;شيما&#8221; مطربة &#8220;الكليب الفاضح&#8221;: هذا الشخص هو المسؤول وليس لي دخل!"></a>
<div class="info">
<a href="https://al-marsd.com/172855.html" title="&#8220;شيما&#8221; مطربة &#8220;الكليب الفاضح&#8221;: هذا الشخص هو المسؤول وليس لي دخل!"><h3>&#8220;شيما&#8221; مطربة &#8220;الكليب الفاضح&#8221;: هذا الشخص هو المسؤول وليس لي دخل!</h3></a>
<span class="news-source">المرصد</span>
<span class="ti-chatbubbles-io f13">35</span>
<span class="ti-eye-io f13">11٬633</span>
<span class="ti-clock-io f13">يوم واحد</span>
</div>
</div>
</div>
<div class="content-block">
<div class="main-head"> اخبار منوعة </div>
<div class="main-news">
<a href="https://al-marsd.com/173093.html" title="بدعم هيئة الترفيه .. شاهد مسرحية خاصة للنساء في جدة والطائف!"><img src="https://al-marsd.com/wp-content/uploads/2017/11/x6575869.png.pagespeed.ic.MKi25Lc5wP.jpg" alt="بدعم هيئة الترفيه .. شاهد مسرحية خاصة للنساء في جدة والطائف!" width="663" height="395"></a>
<a href="https://al-marsd.com/173093.html" title="بدعم هيئة الترفيه .. شاهد مسرحية خاصة للنساء في جدة والطائف!"><h3>بدعم هيئة الترفيه .. شاهد مسرحية خاصة للنساء في جدة والطائف!</h3></a>
<span class="news-source">المرصد</span>
<span class="ti-chatbubbles-io f13">38</span>
<span class="ti-eye-io f13">2٬286</span>
<span class="ti-clock-io f13">4 ساعات</span>
</div>
<div class="small-news table-style">
<a href="https://al-marsd.com/173047.html" title="شاهد دنيا بطمة تغني و تبكي على الهواء بسبب حلا الترك"><img src="https://i2.wp.com/al-marsd.com/wp-content/uploads/2017/11/89076-180.jpg?resize=150%2C150&#038;ssl=1" alt="شاهد دنيا بطمة تغني و تبكي على الهواء بسبب حلا الترك"></a>
<div class="info">
<a href="https://al-marsd.com/173047.html" title="شاهد دنيا بطمة تغني و تبكي على الهواء بسبب حلا الترك"><h3>شاهد دنيا بطمة تغني و تبكي على الهواء بسبب حلا الترك</h3></a>
<span class="news-source">المرصد</span>
<span class="ti-chatbubbles-io f13">34</span>
<span class="ti-eye-io f13">4٬317</span>
<span class="ti-clock-io f13">11 ساعة</span>
</div>
</div>
<div class="small-news table-style">
<a href="https://al-marsd.com/173027.html" title="شمس الكويتية: شوفوني في سويسرا!-صورة"><img src="https://i2.wp.com/al-marsd.com/wp-content/uploads/2017/11/44-1.png?resize=150%2C150&#038;ssl=1" alt="شمس الكويتية: شوفوني في سويسرا!-صورة"></a>
<div class="info">
<a href="https://al-marsd.com/173027.html" title="شمس الكويتية: شوفوني في سويسرا!-صورة"><h3>شمس الكويتية: شوفوني في سويسرا!-صورة</h3></a>
<span class="news-source">المرصد</span>
<span class="ti-chatbubbles-io f13">113</span>
<span class="ti-eye-io f13">9٬244</span>
<span class="ti-clock-io f13">12 ساعة</span>
</div>
</div>
<div class="small-news table-style">
<a href="https://al-marsd.com/172948.html" title="شاهد ..  صور &#8220;منة حسين فهمي&#8221; في افتتاح متجرها تشعل مواقع التواصل"><img src="https://i1.wp.com/al-marsd.com/wp-content/uploads/2017/11/3565687577777777-1.jpg?resize=150%2C150&#038;ssl=1" alt="شاهد ..  صور &#8220;منة حسين فهمي&#8221; في افتتاح متجرها تشعل مواقع التواصل"></a>
<div class="info">
<a href="https://al-marsd.com/172948.html" title="شاهد ..  صور &#8220;منة حسين فهمي&#8221; في افتتاح متجرها تشعل مواقع التواصل"><h3>شاهد .. صور &#8220;منة حسين فهمي&#8221; في افتتاح متجرها تشعل مواقع التواصل</h3></a>
<span class="news-source">المرصد</span>
<span class="ti-chatbubbles-io f13">32</span>
<span class="ti-eye-io f13">7٬626</span>
<span class="ti-clock-io f13">12 ساعة</span>
</div>
</div>
</div>
<div class="content-block">
<div class="main-head"> يوتيوب المرصد </div>
<div class="main-news">
<a href="https://al-marsd.com/172967.html" title="بالفيديو .. إحباط تهريب أموال &#8220;ضخمة&#8221; عبر مطار الطائف لدولة خليجية"><img src="https://al-marsd.com/wp-content/uploads/2017/11/x89076-172.jpg.pagespeed.ic.2VRPs6Wwon.jpg" alt="بالفيديو .. إحباط تهريب أموال &#8220;ضخمة&#8221; عبر مطار الطائف لدولة خليجية" width="600" height="400"></a>
<a href="https://al-marsd.com/172967.html" title="بالفيديو .. إحباط تهريب أموال &#8220;ضخمة&#8221; عبر مطار الطائف لدولة خليجية"><h3>بالفيديو .. إحباط تهريب أموال &#8220;ضخمة&#8221; عبر مطار الطائف لدولة خليجية</h3></a>
<span class="news-source">المرصد</span>
<span class="ti-chatbubbles-io f13">44</span>
<span class="ti-eye-io f13">10٬992</span>
<span class="ti-clock-io f13">16 ساعة</span>
</div>
<div class="small-news table-style">
<a href="https://al-marsd.com/172937.html" title="بالفيديو .. &#8220;أزمة البصل&#8221; بالكويت تشعل شجاراً في سوق الخضار"><img src="https://i1.wp.com/al-marsd.com/wp-content/uploads/2017/11/85452-7.jpg?resize=150%2C150&#038;ssl=1" alt="بالفيديو .. &#8220;أزمة البصل&#8221; بالكويت تشعل شجاراً في سوق الخضار"></a>
<div class="info">
<a href="https://al-marsd.com/172937.html" title="بالفيديو .. &#8220;أزمة البصل&#8221; بالكويت تشعل شجاراً في سوق الخضار"><h3>بالفيديو .. &#8220;أزمة البصل&#8221; بالكويت تشعل شجاراً في سوق الخضار</h3></a>
<span class="news-source">المرصد</span>
<span class="ti-chatbubbles-io f13">27</span>
<span class="ti-eye-io f13">4٬564</span>
<span class="ti-clock-io f13">17 ساعة</span>
</div>
</div>
<div class="small-news table-style">
<a href="https://al-marsd.com/172801.html" title="بالفيديو .. شاهد كيف أنقذت شرطة لاس فيغاس امرأة احتجزها زوجها تحت تهديد السلاح"><img src="https://i0.wp.com/al-marsd.com/wp-content/uploads/2017/11/89076-164.jpg?resize=150%2C150&#038;ssl=1" alt="بالفيديو .. شاهد كيف أنقذت شرطة لاس فيغاس امرأة احتجزها زوجها تحت تهديد السلاح"></a>
<div class="info">
<a href="https://al-marsd.com/172801.html" title="بالفيديو .. شاهد كيف أنقذت شرطة لاس فيغاس امرأة احتجزها زوجها تحت تهديد السلاح"><h3>بالفيديو .. شاهد كيف أنقذت شرطة لاس فيغاس امرأة احتجزها زوجها تحت تهديد السلاح</h3></a>
<span class="news-source">المرصد</span>
<span class="ti-chatbubbles-io f13">12</span>
<span class="ti-eye-io f13">2٬859</span>
<span class="ti-clock-io f13">يوم واحد</span>
</div>
</div>
<div class="small-news table-style">
<a href="https://al-marsd.com/172772.html" title="شاهد .. مواطنة توثق آثار تعنيف ابنها في مدرسة تربية فكرية بالرياض"><img src="https://i2.wp.com/al-marsd.com/wp-content/uploads/2017/11/89076-159.jpg?resize=150%2C150&#038;ssl=1" alt="شاهد .. مواطنة توثق آثار تعنيف ابنها في مدرسة تربية فكرية بالرياض"></a>
<div class="info">
<a href="https://al-marsd.com/172772.html" title="شاهد .. مواطنة توثق آثار تعنيف ابنها في مدرسة تربية فكرية بالرياض"><h3>شاهد .. مواطنة توثق آثار تعنيف ابنها في مدرسة تربية فكرية بالرياض</h3></a>
<span class="news-source">المرصد</span>
<span class="ti-chatbubbles-io f13">34</span>
<span class="ti-eye-io f13">3٬814</span>
<span class="ti-clock-io f13">يومين</span>
</div>
</div>
</div>
<div class="content-block">
<div class="main-head"> اخبار ثقافية </div>
<div class="main-news">
<a href="https://al-marsd.com/172917.html" title="تعرف على بقايا جمجمة «دالي» التي قد تغير تاريخ تطور الإنسان كله &#8211; صور"><img src="https://al-marsd.com/wp-content/uploads/2017/11/x683545-1.jpg.pagespeed.ic.klvsfyRD7j.jpg" alt="تعرف على بقايا جمجمة «دالي» التي قد تغير تاريخ تطور الإنسان كله &#8211; صور" width="650" height="434"></a>
<a href="https://al-marsd.com/172917.html" title="تعرف على بقايا جمجمة «دالي» التي قد تغير تاريخ تطور الإنسان كله &#8211; صور"><h3>تعرف على بقايا جمجمة «دالي» التي قد تغير تاريخ تطور الإنسان كله &#8211; صور</h3></a>
<span class="news-source">المرصد</span>
<span class="ti-chatbubbles-io f13">22</span>
<span class="ti-eye-io f13">2٬304</span>
<span class="ti-clock-io f13">17 ساعة</span>
</div>
<div class="small-news table-style">
<a href="https://al-marsd.com/172303.html" title="تعرف على مكانة الغناء والرقص في عهد الخليفة هارون الرشيد..وهذا هو أول موسيقي وثق الغناء في العصر الأموي"><img src="https://i2.wp.com/al-marsd.com/wp-content/uploads/2017/11/32005698999.png?resize=150%2C150&#038;ssl=1" alt="تعرف على مكانة الغناء والرقص في عهد الخليفة هارون الرشيد..وهذا هو أول موسيقي وثق الغناء في العصر الأموي"></a>
<div class="info">
<a href="https://al-marsd.com/172303.html" title="تعرف على مكانة الغناء والرقص في عهد الخليفة هارون الرشيد..وهذا هو أول موسيقي وثق الغناء في العصر الأموي"><h3>تعرف على مكانة الغناء والرقص في عهد الخليفة هارون الرشيد..وهذا هو أول موسيقي وثق الغناء في العصر الأموي</h3></a>
<span class="news-source">المرصد</span>
<span class="ti-chatbubbles-io f13">154</span>
<span class="ti-eye-io f13">5٬086</span>
<span class="ti-clock-io f13">4 أيام</span>
</div>
</div>
<div class="small-news table-style">
<a href="https://al-marsd.com/171416.html" title="1000 دولار بداية الصيد  .. ناشر مصري نصّاب يشارك في &#8220;كتاب جدة&#8221; بعالمية &#8220;محفوظ&#8221; ويصطاد الأدباء السعوديين!"><img src="https://i2.wp.com/al-marsd.com/wp-content/uploads/2017/11/4657890-11.png?resize=150%2C150&#038;ssl=1" alt="1000 دولار بداية الصيد  .. ناشر مصري نصّاب يشارك في &#8220;كتاب جدة&#8221; بعالمية &#8220;محفوظ&#8221; ويصطاد الأدباء السعوديين!"></a>
<div class="info">
<a href="https://al-marsd.com/171416.html" title="1000 دولار بداية الصيد  .. ناشر مصري نصّاب يشارك في &#8220;كتاب جدة&#8221; بعالمية &#8220;محفوظ&#8221; ويصطاد الأدباء السعوديين!"><h3>1000 دولار بداية الصيد .. ناشر مصري نصّاب يشارك في &#8220;كتاب جدة&#8221; بعالمية &#8220;محفوظ&#8221; ويصطاد الأدباء السعوديين!</h3></a>
<span class="news-source">المرصد</span>
<span class="ti-chatbubbles-io f13">22</span>
<span class="ti-eye-io f13">4٬632</span>
<span class="ti-clock-io f13">أسبوع واحد</span>
</div>
</div>
<div class="small-news table-style">
<a href="https://al-marsd.com/170857.html" title="صحيفة &#8220;اميس تريبيون&#8221; تكشف عن قصة صورة لفتاة أمريكية كانت مقيمة في الرياض  قبل 40 عاما"><img src="https://i0.wp.com/al-marsd.com/wp-content/uploads/2017/11/88797977.jpg?resize=150%2C150&#038;ssl=1" alt="صحيفة &#8220;اميس تريبيون&#8221; تكشف عن قصة صورة لفتاة أمريكية كانت مقيمة في الرياض  قبل 40 عاما"></a>
<div class="info">
<a href="https://al-marsd.com/170857.html" title="صحيفة &#8220;اميس تريبيون&#8221; تكشف عن قصة صورة لفتاة أمريكية كانت مقيمة في الرياض  قبل 40 عاما"><h3>صحيفة &#8220;اميس تريبيون&#8221; تكشف عن قصة صورة لفتاة أمريكية كانت مقيمة في الرياض قبل 40 عاما</h3></a>
<span class="news-source">المرصد</span>
<span class="ti-chatbubbles-io f13">37</span>
<span class="ti-eye-io f13">5٬771</span>
<span class="ti-clock-io f13">أسبوع واحد</span>
</div>
</div>
</div>
<div class="content-block">
<div class="main-head"> اخبار صحية </div>
<div class="main-news">
<a href="https://al-marsd.com/173014.html" title="نجاح أول عملية زراعة رأس بشرية في العالم"><img src="https://al-marsd.com/wp-content/uploads/2017/11/x85465-2.jpg.pagespeed.ic.KoDIsyZRZQ.jpg" alt="نجاح أول عملية زراعة رأس بشرية في العالم" width="650" height="422"></a>
<a href="https://al-marsd.com/173014.html" title="نجاح أول عملية زراعة رأس بشرية في العالم"><h3>نجاح أول عملية زراعة رأس بشرية في العالم</h3></a>
<span class="news-source">المرصد</span>
<span class="ti-chatbubbles-io f13">34</span>
<span class="ti-eye-io f13">7٬825</span>
<span class="ti-clock-io f13">12 ساعة</span>
</div>
<div class="small-news table-style">
<a href="https://al-marsd.com/172138.html" title="ما هي الفياغرا المغربية ؟"><img src="https://i1.wp.com/al-marsd.com/wp-content/uploads/2017/11/324535555555-52.jpg?resize=150%2C150&#038;ssl=1" alt="ما هي الفياغرا المغربية ؟"></a>
<div class="info">
<a href="https://al-marsd.com/172138.html" title="ما هي الفياغرا المغربية ؟"><h3>ما هي الفياغرا المغربية ؟</h3></a>
<span class="news-source">المرصد</span>
<span class="ti-chatbubbles-io f13">42</span>
<span class="ti-eye-io f13">15٬299</span>
<span class="ti-clock-io f13">4 أيام</span>
</div>
</div>
<div class="small-news table-style">
<a href="https://al-marsd.com/172108.html" title="ارتفاع ضحايا «الطاعون» في مدغشقر .. والصحة العالمية قد تعلنه كـ&#8221;وباء عالمي&#8221; في غضون الأيام القادمة"><img src="https://i1.wp.com/al-marsd.com/wp-content/uploads/2017/11/75757555.jpg?resize=150%2C150&#038;ssl=1" alt="ارتفاع ضحايا «الطاعون» في مدغشقر .. والصحة العالمية قد تعلنه كـ&#8221;وباء عالمي&#8221; في غضون الأيام القادمة"></a>
<div class="info">
<a href="https://al-marsd.com/172108.html" title="ارتفاع ضحايا «الطاعون» في مدغشقر .. والصحة العالمية قد تعلنه كـ&#8221;وباء عالمي&#8221; في غضون الأيام القادمة"><h3>ارتفاع ضحايا «الطاعون» في مدغشقر .. والصحة العالمية قد تعلنه كـ&#8221;وباء عالمي&#8221; في غضون الأيام القادمة</h3></a>
<span class="news-source">المرصد</span>
<span class="ti-chatbubbles-io f13">23</span>
<span class="ti-eye-io f13">2٬744</span>
<span class="ti-clock-io f13">5 أيام</span>
</div>
</div>
<div class="small-news table-style">
<a href="https://al-marsd.com/171816.html" title="توقف عن التدخين على الطريقة السويدية!"><img src="https://i1.wp.com/al-marsd.com/wp-content/uploads/2017/11/86455.jpg?resize=150%2C150&#038;ssl=1" alt="توقف عن التدخين على الطريقة السويدية!"></a>
<div class="info">
<a href="https://al-marsd.com/171816.html" title="توقف عن التدخين على الطريقة السويدية!"><h3>توقف عن التدخين على الطريقة السويدية!</h3></a>
<span class="news-source">المرصد</span>
<span class="ti-chatbubbles-io f13">20</span>
<span class="ti-eye-io f13">5٬650</span>
<span class="ti-clock-io f13">6 أيام</span>
</div>
</div>
</div>
<div class="content-block">
<div class="main-head"> اخبار اقتصادية </div>
<div class="main-news">
<a href="https://al-marsd.com/173090.html" title="رغم تحذيرات الاقتصاديين .. «البيتكوين» تخترق الـ8 آلاف دولار لأول مرة !"><img src="https://al-marsd.com/wp-content/uploads/2017/11/x7689790-16.png.pagespeed.ic.YgFKUFebKT.jpg" alt="رغم تحذيرات الاقتصاديين .. «البيتكوين» تخترق الـ8 آلاف دولار لأول مرة !" width="621" height="392"></a>
<a href="https://al-marsd.com/173090.html" title="رغم تحذيرات الاقتصاديين .. «البيتكوين» تخترق الـ8 آلاف دولار لأول مرة !"><h3>رغم تحذيرات الاقتصاديين .. «البيتكوين» تخترق الـ8 آلاف دولار لأول مرة !</h3></a>
<span class="news-source">المرصد</span>
<span class="ti-chatbubbles-io f13">8</span>
<span class="ti-eye-io f13">1٬064</span>
<span class="ti-clock-io f13">4 ساعات</span>
</div>
<div class="small-news table-style">
<a href="https://al-marsd.com/172817.html" title="محافظ مؤسسة النقد : تم إيقاف أكثر من 200 حساب .. وهناك زيادة طفيفة في تحويل الأموال"><img src="https://i1.wp.com/al-marsd.com/wp-content/uploads/2017/11/67589-3.png?resize=150%2C150&#038;ssl=1" alt="محافظ مؤسسة النقد : تم إيقاف أكثر من 200 حساب .. وهناك زيادة طفيفة في تحويل الأموال"></a>
<div class="info">
<a href="https://al-marsd.com/172817.html" title="محافظ مؤسسة النقد : تم إيقاف أكثر من 200 حساب .. وهناك زيادة طفيفة في تحويل الأموال"><h3>محافظ مؤسسة النقد : تم إيقاف أكثر من 200 حساب .. وهناك زيادة طفيفة في تحويل الأموال</h3></a>
<span class="news-source">المرصد</span>
<span class="ti-chatbubbles-io f13">8</span>
<span class="ti-eye-io f13">4٬108</span>
<span class="ti-clock-io f13">يوم واحد</span>
</div>
</div>
<div class="small-news table-style">
<a href="https://al-marsd.com/172803.html" title="خبر &#8220;صادم&#8221; لعشاق السجائر والمشروبات الغازية ..والتطبيق بعد 6 أسابيع!"><img src="https://i2.wp.com/al-marsd.com/wp-content/uploads/2017/11/75744446.jpeg?resize=150%2C150&#038;ssl=1" alt="خبر &#8220;صادم&#8221; لعشاق السجائر والمشروبات الغازية ..والتطبيق بعد 6 أسابيع!"></a>
<div class="info">
<a href="https://al-marsd.com/172803.html" title="خبر &#8220;صادم&#8221; لعشاق السجائر والمشروبات الغازية ..والتطبيق بعد 6 أسابيع!"><h3>خبر &#8220;صادم&#8221; لعشاق السجائر والمشروبات الغازية ..والتطبيق بعد 6 أسابيع!</h3></a>
<span class="news-source">المرصد</span>
<span class="ti-chatbubbles-io f13">120</span>
<span class="ti-eye-io f13">17٬053</span>
<span class="ti-clock-io f13">يوم واحد</span>
</div>
</div>
<div class="small-news table-style">
<a href="https://al-marsd.com/172764.html" title="ضريبة القيمة المضافة تشمل النقل المحلي وتذاكر الطيران .. وهذة النسبة المقررة &#8211; صورة"><img src="https://i2.wp.com/al-marsd.com/wp-content/uploads/2017/11/89076-157.jpg?resize=150%2C150&#038;ssl=1" alt="ضريبة القيمة المضافة تشمل النقل المحلي وتذاكر الطيران .. وهذة النسبة المقررة &#8211; صورة"></a>
<div class="info">
<a href="https://al-marsd.com/172764.html" title="ضريبة القيمة المضافة تشمل النقل المحلي وتذاكر الطيران .. وهذة النسبة المقررة &#8211; صورة"><h3>ضريبة القيمة المضافة تشمل النقل المحلي وتذاكر الطيران .. وهذة النسبة المقررة &#8211; صورة</h3></a>
<span class="news-source">المرصد</span>
<span class="ti-chatbubbles-io f13">46</span>
<span class="ti-eye-io f13">4٬893</span>
<span class="ti-clock-io f13">يومين</span>
</div>
</div>
</div>
<div class="content-block">
<div class="main-head"> أخبار مناسبات </div>
<div class="main-news">
<a href="https://al-marsd.com/171145.html" title="بالصور : خادم الحرمين يشرف حفل استقبال أهالي المدينة المنورة ويدشن عدداً من المشروعات التنموية"><img src="https://al-marsd.com/wp-content/uploads/2017/11/x865415.jpg.pagespeed.ic.JzWZ82Y4j1.jpg" alt="بالصور : خادم الحرمين يشرف حفل استقبال أهالي المدينة المنورة ويدشن عدداً من المشروعات التنموية" width="550" height="358"></a>
<a href="https://al-marsd.com/171145.html" title="بالصور : خادم الحرمين يشرف حفل استقبال أهالي المدينة المنورة ويدشن عدداً من المشروعات التنموية"><h3>بالصور : خادم الحرمين يشرف حفل استقبال أهالي المدينة المنورة ويدشن عدداً من المشروعات التنموية</h3></a>
<span class="news-source">واس</span>
<span class="ti-chatbubbles-io f13">4</span>
<span class="ti-eye-io f13">3٬840</span>
<span class="ti-clock-io f13">أسبوع واحد</span>
</div>
<div class="small-news table-style">
<a href="https://al-marsd.com/170898.html" title="بالصور : خادم الحرمين الشريفين يصل المدينة المنورة ويزور المسجد النبوي"><img src="https://i0.wp.com/al-marsd.com/wp-content/uploads/2017/11/9651201.jpg?resize=150%2C150&#038;ssl=1" alt="بالصور : خادم الحرمين الشريفين يصل المدينة المنورة ويزور المسجد النبوي"></a>
<div class="info">
<a href="https://al-marsd.com/170898.html" title="بالصور : خادم الحرمين الشريفين يصل المدينة المنورة ويزور المسجد النبوي"><h3>بالصور : خادم الحرمين الشريفين يصل المدينة المنورة ويزور المسجد النبوي</h3></a>
<span class="news-source">واس</span>
<span class="ti-chatbubbles-io f13">21</span>
<span class="ti-eye-io f13">6٬694</span>
<span class="ti-clock-io f13">أسبوع واحد</span>
</div>
</div>
<div class="small-news table-style">
<a href="https://al-marsd.com/170672.html" title="بالصور: ملك البحرين يعزي الأمير &#8220;مقرن &#8221; في وفاة نجله الأمير منصور"><img src="https://i1.wp.com/al-marsd.com/wp-content/uploads/2017/11/44336564.jpg?resize=150%2C150&#038;ssl=1" alt="بالصور: ملك البحرين يعزي الأمير &#8220;مقرن &#8221; في وفاة نجله الأمير منصور"></a>
<div class="info">
<a href="https://al-marsd.com/170672.html" title="بالصور: ملك البحرين يعزي الأمير &#8220;مقرن &#8221; في وفاة نجله الأمير منصور"><h3>بالصور: ملك البحرين يعزي الأمير &#8220;مقرن &#8221; في وفاة نجله الأمير منصور</h3></a>
<span class="news-source">المرصد</span>
<span class="ti-chatbubbles-io f13">10</span>
<span class="ti-eye-io f13">4٬760</span>
<span class="ti-clock-io f13">أسبوع واحد</span>
</div>
</div>
<div class="small-news table-style">
<a href="https://al-marsd.com/164491.html" title="بالصور: &#8220;دايمنشنز&#8221; للسياحة الفاخرة تحتفل مع شركائها شركة “ليدنق هوتيل” في فندق الفيصلية بالرياض"><img src="https://i0.wp.com/al-marsd.com/wp-content/uploads/2017/10/3872425452452-24.jpg?resize=150%2C150&#038;ssl=1" alt="بالصور: &#8220;دايمنشنز&#8221; للسياحة الفاخرة تحتفل مع شركائها شركة “ليدنق هوتيل” في فندق الفيصلية بالرياض"></a>
<div class="info">
<a href="https://al-marsd.com/164491.html" title="بالصور: &#8220;دايمنشنز&#8221; للسياحة الفاخرة تحتفل مع شركائها شركة “ليدنق هوتيل” في فندق الفيصلية بالرياض"><h3>بالصور: &#8220;دايمنشنز&#8221; للسياحة الفاخرة تحتفل مع شركائها شركة “ليدنق هوتيل” في فندق الفيصلية بالرياض</h3></a>
<span class="news-source">المرصد</span>
<span class="ti-chatbubbles-io f13">9</span>
<span class="ti-eye-io f13">2٬582</span>
<span class="ti-clock-io f13">شهر واحد</span>
</div>
</div>
</div>
<div class="content-block">
<div class="main-head"> الاخيرة </div>
<div class="main-news">
<a href="https://al-marsd.com/173008.html" title="انطلاق بطولة مكة لجمال الجواد العربي .. ومنافسة حامية في اليوم الأول"><img src="https://al-marsd.com/wp-content/uploads/2017/11/x89076-177.jpg.pagespeed.ic.VgGv366Cwa.jpg" alt="انطلاق بطولة مكة لجمال الجواد العربي .. ومنافسة حامية في اليوم الأول" width="700" height="393"></a>
<a href="https://al-marsd.com/173008.html" title="انطلاق بطولة مكة لجمال الجواد العربي .. ومنافسة حامية في اليوم الأول"><h3>انطلاق بطولة مكة لجمال الجواد العربي .. ومنافسة حامية في اليوم الأول</h3></a>
<span class="news-source">المرصد</span>
<span class="ti-chatbubbles-io f13">1</span>
<span class="ti-eye-io f13">851</span>
<span class="ti-clock-io f13">12 ساعة</span>
</div>
<div class="small-news table-style">
<a href="https://al-marsd.com/172799.html" title="خبر صادم يهدد أصحاب الحسابات الموثقة على تويتر!"><img src="https://i1.wp.com/al-marsd.com/wp-content/uploads/2017/11/33-4.png?resize=150%2C150&#038;ssl=1" alt="خبر صادم يهدد أصحاب الحسابات الموثقة على تويتر!"></a>
<div class="info">
<a href="https://al-marsd.com/172799.html" title="خبر صادم يهدد أصحاب الحسابات الموثقة على تويتر!"><h3>خبر صادم يهدد أصحاب الحسابات الموثقة على تويتر!</h3></a>
<span class="news-source">المرصد</span>
<span class="ti-chatbubbles-io f13">8</span>
<span class="ti-eye-io f13">5٬091</span>
<span class="ti-clock-io f13">يوم واحد</span>
</div>
</div>
<div class="small-news table-style">
<a href="https://al-marsd.com/172736.html" title="بعدما ضبط عاريا في وكر دعارة بالكويت.. عربي يبرر تواجده بردة فعل &#8220;غريبة&#8221;"><img src="https://i1.wp.com/al-marsd.com/wp-content/uploads/2017/11/فتيات-الدعارة..-صورة-ارشيفية.jpg?resize=150%2C150&#038;ssl=1" alt="بعدما ضبط عاريا في وكر دعارة بالكويت.. عربي يبرر تواجده بردة فعل &#8220;غريبة&#8221;"></a>
<div class="info">
<a href="https://al-marsd.com/172736.html" title="بعدما ضبط عاريا في وكر دعارة بالكويت.. عربي يبرر تواجده بردة فعل &#8220;غريبة&#8221;"><h3>بعدما ضبط عاريا في وكر دعارة بالكويت.. عربي يبرر تواجده بردة فعل &#8220;غريبة&#8221;</h3></a>
<span class="news-source">المرصد</span>
<span class="ti-chatbubbles-io f13">84</span>
<span class="ti-eye-io f13">16٬745</span>
<span class="ti-clock-io f13">يومين</span>
</div>
</div>
<div class="small-news table-style">
<a href="https://al-marsd.com/172401.html" title="القحطاني تعليقاً على خطاب أمير قطر : خيال المآتة خائف من سحب كأس العالم"><img src="https://i0.wp.com/al-marsd.com/wp-content/uploads/2017/11/754444.jpg?resize=150%2C150&#038;ssl=1" alt="القحطاني تعليقاً على خطاب أمير قطر : خيال المآتة خائف من سحب كأس العالم"></a>
<div class="info">
<a href="https://al-marsd.com/172401.html" title="القحطاني تعليقاً على خطاب أمير قطر : خيال المآتة خائف من سحب كأس العالم"><h3>القحطاني تعليقاً على خطاب أمير قطر : خيال المآتة خائف من سحب كأس العالم</h3></a>
<span class="news-source">المرصد</span>
<span class="ti-chatbubbles-io f13">64</span>
<span class="ti-eye-io f13">7٬753</span>
<span class="ti-clock-io f13">3 أيام</span>
</div>
</div>
</div>
<div class="content-block">
<div class="main-head"> كاريكاتير </div>
<div class="main-news">
<a href="https://al-marsd.com/173123.html" title="شاهد: أبرز كاريكاتير “الصحف” اليوم السبت"><img src="https://al-marsd.com/wp-content/uploads/2017/11/x588455558.png.pagespeed.ic.OCrKxR7sOJ.png" alt="شاهد: أبرز كاريكاتير “الصحف” اليوم السبت" width="650" height="450"></a>
<a href="https://al-marsd.com/173123.html" title="شاهد: أبرز كاريكاتير “الصحف” اليوم السبت"><h3>شاهد: أبرز كاريكاتير “الصحف” اليوم السبت</h3></a>
<span class="news-source">المرصد</span>
<span class="ti-chatbubbles-io f13">42</span>
<span class="ti-eye-io f13">547</span>
<span class="ti-clock-io f13">1 ساعة</span>
</div>
</div> </div>
</div>
</div>
<footer>
<a class="ti-ios-arrow-up make-up" href="#"></a>
<div class="container">
<div class="row">
<div class="info col-s-12 col-m-6">
<img src="https://al-marsd.com/wp-content/themes/techlabs/img/xlogo-footer.png.pagespeed.ic.bJw2fluLpr.png" alt="" width="200" height="134">
<p>
صحيفة المرصد..نافذة إخبارية مصرحة من وزارة الثقافة والإعلام
<br>
جميع الحقوق محفوظة لدى صحيفة المرصد ©2017</p>
</div>
<div class="col-s-12 col-m-6 text-center">
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="info"><li id="menu-item-3155" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3155"><a href="https://al-marsd.com/%d8%b9%d9%86-%d8%b5%d8%ad%d9%8a%d9%81%d8%a9-%d8%a7%d9%84%d9%85%d8%b1%d8%b5%d8%af">من نحن</a></li>
<li id="menu-item-12070" class="vip-link menu-item menu-item-type-post_type menu-item-object-page menu-item-12070"><a href="https://al-marsd.com/%d8%a7%d9%84%d8%b9%d8%b6%d9%88%d9%8a%d8%a7%d8%aa-%d8%a7%d9%84%d9%85%d9%85%d9%8a%d8%b2%d8%a9">عضوية مميزة</a></li>
<li id="menu-item-3153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3153"><a href="https://al-marsd.com/contact_us">الاتصال بنا</a></li>
<li id="menu-item-3154" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3154"><a href="https://al-marsd.com/%d8%a7%d8%b9%d9%84%d9%86-%d9%85%d8%b9%d9%86%d8%a7">اعلن معنا</a></li>
</ul></div> برمجة و تصميم
<a href="http://ed.com.eg" title="برمجة و تصميم"><img src="https://al-marsd.com/wp-content/themes/techlabs/img/ed.png" class="powerd-by" alt="برمجة و تصميم" /></a>
</div>
</div>
</div>
</footer>
<script type="text/javascript">var isProcessing=false;function alter_ul_post_values(obj,post_id,ul_type){if(isProcessing)return;isProcessing=true;jQuery(obj).find("span").html("..");jQuery.ajax({type:"POST",url:"https://al-marsd.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/ajax_counter.php",data:"post_id="+post_id+"&up_type="+ul_type,success:function(msg){jQuery(obj).find("span").html(msg);isProcessing=false;}});}</script>
<script type='text/javascript' src='https://al-marsd.com/wp-content/plugins/jetpack/modules/photon/photon.js'></script>
<script type='text/javascript'>var wpcf7={"apiSettings":{"root":"https:\/\/al-marsd.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};</script>
<script src="https://al-marsd.com/wp-content,_plugins,_contact-form-7,_includes,_js,_scripts.js+wp-includes,_js,_jquery,_jquery.form.min.js+wp-content,_plugins,_bootstrap-for-contact-form-7,_assets,_dist,_js,_scripts.min.js+wp-content,_themes,_techlabs,_js,_navigation.js+wp-content,_themes,_techlabs,_js,_skip-link-focus-fix.js+wp-includes,_js,_wp-embed.min.js.pagespeed.jc.rt9qV8w4Vu.js"></script><script>eval(mod_pagespeed_NAR3ShZRNN);</script>
<script>eval(mod_pagespeed_orMG3GE$j3);</script>
<script>eval(mod_pagespeed_Er_aMX318Z);</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script>eval(mod_pagespeed_mv8dlxW02G);</script>
<script>eval(mod_pagespeed_nI8S2UqnbW);</script>
<script>eval(mod_pagespeed_iVr1iGGpTv);</script>
<script type='text/javascript' src='https://stats.wp.com/e-201746.js' async defer></script>
<script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:5.5',blog:'134944729',post:'173123',tz:'3',srv:'al-marsd.com'}]);_stq.push(['clickTrackerInit','134944729','173123']);</script>
<script type="text/javascript">window._taboola=window._taboola||[];_taboola.push({flush:true});</script>
</body>
</html>
