
<!DOCTYPE html>
<html dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="Description" content="صحيفة المرصد..نافذة إخبارية الكترونية سعودية  عيون ترصد الخبر  تقدم للقارئ الكريم مادة إخبارية متنوعة, وتهتم بشكل رئيسي بالأحداث وبكافة  قرارات  ملكية التى تصدر "/>
<meta name="keywords" content="صحيفة المرصد،اخبار عربية ،اخبارسعودية،اخبار دولية ،قرارت ملكية ،اخبار،اخبار الرياضة،اخبار الفن ،ثقافة،فن،منوعات،اقتصاد"/>
<script type="text/javascript">
//<![CDATA[
try{if (!window.CloudFlare) {var CloudFlare=[{verbose:0,p:1474230229,byc:0,owlid:"cf",bag2:1,mirage2:0,oracle:0,paths:{cloudflare:"/cdn-cgi/nexp/dok3v=1613a3a185/"},atok:"36a12cf6bd62715effd1334384c3f345",petok:"464a780b1407b77ed964a8b34db24e6ed731c194-1475122239-1800",zone:"al-marsd.com",rocket:"0",apps:{"ga_key":{"ua":"UA-15266122-1","ga_bs":"2"}}}];!function(a,b){a=document.createElement("script"),b=document.getElementsByTagName("script")[0],a.async=!0,a.src="//ajax.cloudflare.com/cdn-cgi/nexp/dok3v=0489c402f5/cloudflare.min.js",b.parentNode.insertBefore(a,b)}()}}catch(e){};
//]]>
</script>
<script async data-cfasync="false" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://al-marsd.com/xmlrpc.php">
<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
<link rel="canonical" href="http://al-marsd.com/71687.html"/>
<title>بيش: مقتل شابة والجهات الأمنية تتحفظ على زوجها حيث قام بتغيير ملابسها بمساعدة والدته - صحيفة المرصد</title>
<title>بيش: مقتل شابة والجهات الأمنية تتحفظ على زوجها حيث قام بتغيير ملابسها بمساعدة والدته - صحيفة المرصد</title>
<meta property="og:locale" content="ar_AR"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="بيش: مقتل شابة والجهات الأمنية تتحفظ على زوجها حيث قام بتغيير ملابسها بمساعدة والدته - صحيفة المرصد"/>
<meta property="og:description" content="صحيفة المرصد: تحقق شرطة محافظة بيش بجازان مع رجل متهم بقتل زوجته حيث وصلت للمستشفى وجسدها مليء بالكدمات وكسور متفرقة في رأسها ووجهها وأسنانها. وتبين أن شرطة بيش تسلمت قضية مقتل الشابة التي وصلت إلى مستشفى ‫بيش وبها علامات كدمات وآثار اعتداء على جسدها، وتحفظت الجهات الأمنية على زوجها للتحقيق في الحادثة &hellip;"/>
<meta property="og:site_name" content="صحيفة المرصد"/>
<meta property="article:section" content="آخر الأخبار"/>
<meta property="article:published_time" content="2016-09-29T06:17:09+03:00"/>
<meta property="article:modified_time" content="2016-09-29T06:27:57+03:00"/>
<meta property="og:updated_time" content="2016-09-29T06:27:57+03:00"/>
<meta property="og:image" content="http://al-marsd.com/wp-content/uploads/2016/09/1234-65.jpg"/>
<meta property="og:image:width" content="480"/>
<meta property="og:image:height" content="300"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="صحيفة المرصد: تحقق شرطة محافظة بيش بجازان مع رجل متهم بقتل زوجته حيث وصلت للمستشفى وجسدها مليء بالكدمات وكسور متفرقة في رأسها ووجهها وأسنانها. وتبين أن شرطة بيش تسلمت قضية مقتل الشابة التي وصلت إلى مستشفى ‫بيش وبها علامات كدمات وآثار اعتداء على جسدها، وتحفظت الجهات الأمنية على زوجها للتحقيق في الحادثة [&hellip;]"/>
<meta name="twitter:title" content="بيش: مقتل شابة والجهات الأمنية تتحفظ على زوجها حيث قام بتغيير ملابسها بمساعدة والدته - صحيفة المرصد"/>
<meta name="twitter:image" content="http://al-marsd.com/wp-content/uploads/2016/09/1234-65.jpg"/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="صحيفة المرصد &raquo; الخلاصة" href="http://al-marsd.com/feed"/>
<link rel="alternate" type="application/rss+xml" title="صحيفة المرصد &raquo; خلاصة التعليقات" href="http://al-marsd.com/comments/feed"/>
<link rel="alternate" type="application/rss+xml" title="صحيفة المرصد &raquo; بيش: مقتل شابة  والجهات الأمنية تتحفظ على زوجها حيث قام بتغيير ملابسها بمساعدة والدته خلاصة التعليقات" href="http://al-marsd.com/71687.html/feed"/>
<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/al-marsd.com\/wp-includes\/js\/wp-emoji-release.min.js"}};!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<style id='contact-form-7-rtl-css' media='all'>span.wpcf7-not-valid-tip{direction:rtl}.use-floating-validation-tip span.wpcf7-not-valid-tip{left:auto;right:20%}span.wpcf7-list-item{margin-left:0;margin-right:.5em}</style>
<link rel='stylesheet' id='bootstrap-css' href='http://al-marsd.com/wp-content/themes/NewAlmarsd/css/A.bootstrap-arabic.min.css.pagespeed.cf.JH8FhhhwRo.css' type='text/css' media='all'/>
<link rel='stylesheet' id='bootstrap-select-css' href='http://al-marsd.com/wp-content/themes/NewAlmarsd/css/A.bootstrap-select.min.css.pagespeed.cf.a97jpnE5vz.css' type='text/css' media='all'/>
<link rel='stylesheet' id='Al_marsad-style-css' href='http://al-marsd.com/wp-content/themes/NewAlmarsd/A.style.css.pagespeed.cf.CgE80_zS4a.css' type='text/css' media='all'/>
<style id='jquery-lazyloadxt-fadein-css-css' media='all'>.lazy-hidden,.entry img.lazy-hidden,img.thumbnail.lazy-hidden{opacity:0;background-color:#fff}.lazy-loaded{-webkit-transition:opacity .3s;-moz-transition:opacity .3s;-ms-transition:opacity .3s;-o-transition:opacity .3s;transition:opacity .3s;opacity:1}</style>
<style id='a3a3_lazy_load-css' media='all'>.clear{clear:both}.nobr{white-space:nowrap}.lazy-hidden,.entry img.lazy-hidden,img.thumbnail.lazy-hidden{background-color:#fff}</style>
<style id='like-dislike-css' media='all'>.clearfix:after{content:".";display:block;clear:both;visibility:hidden;line-height:0;height:0}.clearfix{display:block}html[xmlns] .clearfix{display:block}* html .clearfix{height:1%}.ldc-ul_cont{position:relative;background-color:#e0e0e0;background-image:linear-gradient(to bottom,#fafafa 0,#dcdcdc 100%);border-color:#ccc #ccc #aaa;box-shadow:0 0 1px #fff inset;text-shadow:0 1px 0 #fff;border-radius:2px 2px 2px 2px;border-style:solid;border-width:1px;cursor:pointer;font-size:11px;font-weight:bold;height:2.0em;margin-bottom:15px;outline:0 none;padding:0 .91em;position:relative;vertical-align:middle;white-space:nowrap;word-wrap:normal;float:left}.ldc-ul_cont img{background:none repeat scroll 0 0 transparent;box-shadow:none;margin:0 3px;position:relative;top:3px}</style>
<script type='text/javascript' src='http://al-marsd.com/wp-includes/js/jquery/jquery.js.pagespeed.jm.pPCPAKkkss.js'></script>
<script src="http://al-marsd.com/wp-includes,_js,_jquery,_jquery-migrate.min.js+wp-content,_themes,_NewAlmarsd,_js,_bootstrap-arabic.min.js+wp-content,_themes,_NewAlmarsd,_js,_bootstrap-select.min.js+wp-content,_themes,_NewAlmarsd,_js,_waypoints.js+wp-content,_themes,_NewAlmarsd,_js,_waypoints-sticky.min.js.pagespeed.jc.nXq3EYtre0.js"></script><script>eval(mod_pagespeed_xwKaZj_7Hp);</script>
<script>eval(mod_pagespeed_$5OZvcwds$);</script>
<script>eval(mod_pagespeed_JfHbgi69IV);</script>
<script>eval(mod_pagespeed_I7AOrUc4C7);</script>
<script>eval(mod_pagespeed_HEmmwsxAOE);</script>
<script type='text/javascript' src='http://al-marsd.com/wp-content/themes/NewAlmarsd/js/jquery.simplyscroll.min.js.pagespeed.jm.8gqQ0uXsIy.js'></script>
<script type='text/javascript'>var ajax_posts={"ajaxurl":"http:\/\/al-marsd.com\/wp-admin\/admin-ajax.php"};</script>
<script type='text/javascript' src='http://al-marsd.com/wp-content/themes/NewAlmarsd/js/main.js'></script>
<link rel='https://api.w.org/' href='http://al-marsd.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://al-marsd.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://al-marsd.com/wp-includes/wlwmanifest.xml"/>
<style media="screen"></style><meta name="generator" content="WordPress 4.6.1"/>
<link rel='shortlink' href='http://al-marsd.com/?p=71687'/>
<link rel="alternate" type="application/json+oembed" href="http://al-marsd.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fal-marsd.com%2F71687.html"/>
<link rel="alternate" type="text/xml+oembed" href="http://al-marsd.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fal-marsd.com%2F71687.html&#038;format=xml"/>
<style type="text/css">div.wpcf7 .screen-reader-response{display:none}div.wpcf7 img.ajax-loader{border:none;vertical-align:middle;margin-left:4px}div.wpcf7 .form-inline img.ajax-loader{display:inline}div.wpcf7 div.ajax-error{display:none}div.wpcf7 .wpcf7-display-none{display:none}div.wpcf7 .form-inline .form-group{max-width:250px}div.wpcf7 .input-group-addon img{height:100%;width:auto;max-width:none!important;border-radius:5px}div.wpcf7 .input-group-addon.input-group-has-image{padding:0}</style>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.0.0-beta1/jquery.min.js"></script>
<script>$(document).ready(function(){var text_max=150;$('#lencomment').html('* ملاحظة : علق بـ (<b>'+text_max+'</b>) حرف');$('#comment').keyup(function(){var text_length=$('#comment').val().length;var text_remaining=text_max-text_length;$('#lencomment').html('* ملاحظة : علق بـ (<b>'+text_remaining+'</b>) حرف');});});</script>
<script data-cfasync="false">(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-2736886281057155",enable_page_level_ads:true});</script>
<style></style>
<script type="text/javascript">
/* <![CDATA[ */
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-15266122-1']);
_gaq.push(['_trackPageview']);

(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();

(function(b){(function(a){"__CF"in b&&"DJS"in b.__CF?b.__CF.DJS.push(a):"addEventListener"in b?b.addEventListener("load",a,!1):b.attachEvent("onload",a)})(function(){"FB"in b&&"Event"in FB&&"subscribe"in FB.Event&&(FB.Event.subscribe("edge.create",function(a){_gaq.push(["_trackSocial","facebook","like",a])}),FB.Event.subscribe("edge.remove",function(a){_gaq.push(["_trackSocial","facebook","unlike",a])}),FB.Event.subscribe("message.send",function(a){_gaq.push(["_trackSocial","facebook","send",a])}));"twttr"in b&&"events"in twttr&&"bind"in twttr.events&&twttr.events.bind("tweet",function(a){if(a){var b;if(a.target&&a.target.nodeName=="IFRAME")a:{if(a=a.target.src){a=a.split("#")[0].match(/[^?=&]+=([^&]*)?/g);b=0;for(var c;c=a[b];++b)if(c.indexOf("url")===0){b=unescape(c.split("=")[1]);break a}}b=void 0}_gaq.push(["_trackSocial","twitter","tweet",b])}})})})(window);
/* ]]> */
</script>
</head>
<body class="rtl single single-post postid-71687 single-format-standard">
<script type="text/javascript">_atrk_opts={atrk_acct:"QmLWk1a4SBe04B",domain:"al-marsd.com",dynamic:true};(function(){var as=document.createElement('script');as.type='text/javascript';as.async=true;as.src="https://d31qbv1cthcecs.cloudfront.net/atrk.js";var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as,s);})();</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=QmLWk1a4SBe04B" style="display:none" height="1" width="1" alt=""/></noscript>
<div id="top-nav" class="top-nav hidden-xs">
<div class="container">
<div class="row">
<div class="col-md-4  col-sm-6">
<ul class="list-inline pull-left">
<li><a class="btn dd" href="/">الرئيسية</a></li>
<li>
<a class="btn dd" data-toggle="modal" data-target="#LoginModal">تسجيل دخول</a>
</li>
<li>
<a class="btn dd" data-toggle="modal" data-target="#RegisterModal">تسجيل عضوية</a>
</li>
</ul>
</div>
<div class="col-md-5  hidden-sm">
<div class="td_data_time">
<script language="JavaScript">ToDayDate();</script>
</div>
</div>
<div class="col-md-3 col-sm-6">
<ul class="list-inline archive pull-right">
<li><a class="btn dd" href="http://archive.al-marsd.com/" target="_blank">الأرشيف</a></li>
</ul>
<div class="upload-add pull-right">
اخر تحديث : منذ <a href='http://al-marsd.com/71690.html' style='color:#6e6e6e !important;'>10 دقائق</a> </div>
</div>
<div class="clearfix"></div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<header class="site-header clearfix">
<div class="col-md-3 col-sm-3 ">
<div class="logo ">
<a title="صحيفة المرصد" href="http://al-marsd.com/">
<img src="http://al-marsd.com/wp-content/themes/NewAlmarsd/img/xlogo.png.pagespeed.ic.hlKdktdMlZ.png" class="" alt="صحيفة المرصد">
</a>
</div>
</div>
<div class="col-md-9 col-sm-8  hidden-xs">
<div class="pull-right ads-728">
<script data-cfasync="false" type="text/javascript">var td_screen_width=document.body.clientWidth;if(td_screen_width>=1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-2736886281057155" data-ad-slot="3049217020"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=1019&&td_screen_width<1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-2736886281057155" data-ad-slot="3049217020"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=768&&td_screen_width<1019){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2736886281057155" data-ad-slot="3049217020"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script>
</div>
</div>
</header>
</div>
</div>
<div class="container no-padding-resp">
<div class="sticky-navigation ">
<div class="desktop-navbar hidden-xs">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="main-menu list-inline"><li id="menu-item-7962" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7962"><a href="/index.php">الرئيسية</a></li>
<li id="menu-item-7649" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7649"><a href="http://al-marsd.com/category/%d8%b9%d8%b1%d8%b6-%d9%81%d9%8a-%d8%a7%d8%ae%d8%b1-%d8%a7%d9%84%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1">آخر الأخبار</a></li>
<li id="menu-item-337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337"><a href="http://al-marsd.com/category/%d8%af%d9%88%d9%84%d9%8a%d8%a9">دولية</a></li>
<li id="menu-item-338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-338"><a href="http://al-marsd.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9">رياضة</a></li>
<li id="menu-item-334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-334"><a href="http://al-marsd.com/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa">منوعات</a></li>
<li id="menu-item-339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339"><a href="http://al-marsd.com/category/%d9%81%d9%86">فن</a></li>
<li id="menu-item-336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-336"><a href="http://al-marsd.com/category/%d8%ab%d9%82%d8%a7%d9%81%d8%a9">ثقافة</a></li>
<li id="menu-item-437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-437"><a href="http://al-marsd.com/category/%d8%b5%d8%ad%d8%a9">صحة</a></li>
<li id="menu-item-456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456"><a href="http://al-marsd.com/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af">اقتصاد</a></li>
<li id="menu-item-3625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3625"><a href="http://al-marsd.com/category/%d9%8a%d9%88%d8%aa%d9%8a%d9%88%d8%a8">يوتيوب</a></li>
<li id="menu-item-3628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3628"><a href="http://al-marsd.com/category/%d9%83%d8%aa%d8%a7%d8%a8-%d8%a7%d9%84%d8%b1%d8%a3%d9%8a">كتاب الرأي</a></li>
<li id="menu-item-3629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3629"><a href="http://al-marsd.com/category/%d9%83%d8%aa%d8%a7%d8%a8-%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9">كتاب الرياضة</a></li>
<li id="menu-item-6037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6037"><a href="http://al-marsd.com/category/%d9%85%d9%86%d8%a7%d8%b3%d8%a8%d8%a7%d8%aa">مناسبات</a></li>
<li id="menu-item-7626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7626"><a href="http://al-marsd.com/category/%d9%83%d8%a7%d8%b1%d9%8a%d9%83%d8%a7%d8%aa%d9%8a%d8%b1">كاريكاتير</a></li>
<li id="menu-item-6038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6038"><a href="http://al-marsd.com/category/%d8%a7%d9%84%d8%a3%d8%ae%d9%8a%d8%b1%d8%a9">الأخيرة</a></li>
</ul></div> </div>
<div class="mobile-navbar hidden-sm  hidden-md hidden-lg">
<button type="button" class="btn mn" data-toggle="modal" data-target=".bs-example-modal-sm">
<span class="fa fa-bars" aria-hidden="true"></span>
</button>
<div class="hidden-md hidden-lg" style="min-width: 330px;">
<ul class="list-inline ">
<li>
<a class="btn mm" data-toggle="modal" data-target="#RegisterModal">تسجيل عضوية</a>
</li>
<li>
<a class="btn mm" data-toggle="modal" data-target="#LoginModal">تسجيل دخول</a>
</li>
<li><a href="/">الرئيسية</a></li>
</ul>
</div>
</div>
</div>
<div class="modal bs-example-modal-sm mobile-navbar-modal" tabindex="-1" role="dialog" aria-labelledby="mySmallModalLabel">
<div class="modal-dialog">
<div class="modal-content">
<button type="button" class="btn btn-block " data-dismiss="modal" aria-label="Close">اغلاق</button>
<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="main-menu list-unstyled"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7962"><a href="/index.php">الرئيسية</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7649"><a href="http://al-marsd.com/category/%d8%b9%d8%b1%d8%b6-%d9%81%d9%8a-%d8%a7%d8%ae%d8%b1-%d8%a7%d9%84%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1">آخر الأخبار</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337"><a href="http://al-marsd.com/category/%d8%af%d9%88%d9%84%d9%8a%d8%a9">دولية</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-338"><a href="http://al-marsd.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9">رياضة</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-334"><a href="http://al-marsd.com/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa">منوعات</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339"><a href="http://al-marsd.com/category/%d9%81%d9%86">فن</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-336"><a href="http://al-marsd.com/category/%d8%ab%d9%82%d8%a7%d9%81%d8%a9">ثقافة</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-437"><a href="http://al-marsd.com/category/%d8%b5%d8%ad%d8%a9">صحة</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456"><a href="http://al-marsd.com/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af">اقتصاد</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3625"><a href="http://al-marsd.com/category/%d9%8a%d9%88%d8%aa%d9%8a%d9%88%d8%a8">يوتيوب</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3628"><a href="http://al-marsd.com/category/%d9%83%d8%aa%d8%a7%d8%a8-%d8%a7%d9%84%d8%b1%d8%a3%d9%8a">كتاب الرأي</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3629"><a href="http://al-marsd.com/category/%d9%83%d8%aa%d8%a7%d8%a8-%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9">كتاب الرياضة</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6037"><a href="http://al-marsd.com/category/%d9%85%d9%86%d8%a7%d8%b3%d8%a8%d8%a7%d8%aa">مناسبات</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7626"><a href="http://al-marsd.com/category/%d9%83%d8%a7%d8%b1%d9%8a%d9%83%d8%a7%d8%aa%d9%8a%d8%b1">كاريكاتير</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6038"><a href="http://al-marsd.com/category/%d8%a7%d9%84%d8%a3%d8%ae%d9%8a%d8%b1%d8%a9">الأخيرة</a></li>
</ul></div> </div>
</div>
</div>
<div class="modal fade" id="LoginModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel">
<div class="modal-dialog modal-sm" role="document">
<div class="modal-content">
<div class="modal-body">
<div id="td-login-div" class="">
<form id="loginform" action="http://al-marsd.com/wp-login.php " method="post">
<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
<div class="td-login-panel-title">مرحبا! تسجيل الدخول الى حسابك</div>
<input class="td-login-input" type="text" name="log" id="user_login" placeholder="اسم المستخدم" value="" required>
<input class="td-login-input" type="password" name="pwd" id="user_pass" value="" placeholder="كلمة المرور" required>
<input type="submit" name="login_button" id="wp-submit" class="wpb_button btn td-login-button" value="تسجيل الدخول">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">نسيت كلمة السر؟</a></div>
</form>
</div>
<div id="td-forgot-pass-div">
<div class="td-login-panel-title">استعادة كلمة المرور</div>
<input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="البريد الإلكتروني الخاص بك" value="" required>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="استعادة كلمة المرور">
</div>
</div>
</div>
</div>
</div>
<div class="modal fade" id="RegisterModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel">
<div class="modal-dialog modal-sm" role="document">
<div class="modal-content">
<div class="modal-body">
<form id="loginform" action="http://al-marsd.com/wp-login.php?action=register " method="post">
<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
<div class="td-login-panel-title">التسجيل للحصول على حساب</div>
<input class="td-login-input" type="text" name="register_email" id="register_email" placeholder="البريد الإلكتروني الخاص بك" value="" required>
<input class="td-login-input" type="text" name="register_user" id="register_user" placeholder="اسم المستخدم انجليزي فقط" value="" required>
<input class="td-login-input" type="text" name="register_displayname" id="register_displayname" placeholder="الاسم العربي المعروض" value="" required>
<input type="submit" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="تسجيل">
<div class="td-login-info-text">سيتم إرساله بالبريد الالكتروني كلمة سر لك.</div>
</form>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-md-12">
<div id="content" class="site-content"><div class="row">
<div class=" clearfix">
<div class="col-md-12 col-sm-12  hidden-sm hidden-xs">
<div class="row">
<center></center>
</div>
</div>
</div>
</div>
<div class="row">
<div class="col-md-12">
<ol class="breadcrumb">
<li><a href="http://al-marsd.com/">الرئيسية</a></li>
<li><a href="http://al-marsd.com/category/%d8%b9%d8%b1%d8%b6-%d9%81%d9%8a-%d8%a7%d8%ae%d8%b1-%d8%a7%d9%84%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/">آخر الأخبار</a></li>
</ol>
</div>
</div>
<div class="row">
<div class="visible-xs-block visible-sm">
<center>
<ins class="adsbygoogle ads-300 " data-ad-client="ca-pub-2736886281057155" data-ad-slot="3042323027"></ins>
<script data-cfasync="false">(adsbygoogle=window.adsbygoogle||[]).push({});</script>
</center>
</div>
<div style="position: relative">
<div class="hidden-md hidden-sm hidden-xs " style="float: right;position: absolute;top: 0px;right: -130px;left: 0px;bottom: 0px;">
<div id='div-gpt-ad-1424708503720-0' style='width:120px; height:600px;'></div>
</div>
<div class="hidden-md hidden-sm hidden-xs " style="float: left;position: absolute;top: 0px;left: -130px;bottom: 0px;">
<div id='div-gpt-ad-1424708569952-0' style='width:120px; height:600px;'></div>
</div>
</div>
<div class="col-md-7 col-sm-12">
<div id="primary" class="content-area single-pagee">
<main id="main" class="site-main single" role="main">
<article style="overflow: hidden;" id="post-71687" class="post-71687 post type-post status-publish format-standard has-post-thumbnail hentry category-22 category-20">
<header class="entry-header">
<div class="clearfix"><h1 class="entry-title">بيش: مقتل شابة والجهات الأمنية تتحفظ على زوجها حيث قام بتغيير ملابسها بمساعدة والدته</h1></div>
<div class="td-module-meta-info">
29 سبتمبر, 2016 , 6:17 ص </div>
<div class="news-image">
<div class="post-image thumbnail clearfix">
<a href="http://al-marsd.com/71687.html">
<img width="480" height="300" src="//al-marsd.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif.pagespeed.ce.2JdGiI2i2V.gif" class="lazy-hidden attachment-full size-full wp-post-image" alt="بيش: مقتل شابة  والجهات الأمنية تتحفظ على زوجها حيث قام بتغيير ملابسها بمساعدة والدته" sizes="(max-width: 480px) 100vw, 480px" data-src="http://al-marsd.com/wp-content/uploads/2016/09/1234-65.jpg" data-lazy-type="image" data-srcset="http://al-marsd.com/wp-content/uploads/2016/09/1234-65.jpg 480w, http://al-marsd.com/wp-content/uploads/2016/09/1234-65-300x188.jpg 300w"/> </a>
</div>
</div>
<ul class="list-inline post-meta clearfix">
<li class="pull-right">
<div class="getviews">
2٬042 </div>
</li>
<li class="pull-right"><div class="getcoms">18</div></li>
<li class="pull-left font-size">حجم الخط</li>
<li class="pull-left"><a href="#" id="increaseFont"><i class="fa fa-plus"></i></a></li>
<li class="pull-left"><a href="#" id="decreaseFont"> <i class="fa fa-minus"></i></a></li>
</ul>
</header>
<div class="entry-content">
<div class="main-content">
<div class="row">
<div class="col-md-12">
<div class="main-body" id="the_content">
<div class="hidden-xs">
<center>
<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-2736886281057155" data-ad-slot="1309973026"></ins>
<script data-cfasync="false">(adsbygoogle=window.adsbygoogle||[]).push({});</script>
<br/>
</center>
</div>
<div class="visible-xs-block" style="margin-right:-10px">
<center>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2736886281057155" data-ad-slot="3042323027"></ins>
<script data-cfasync="false">(adsbygoogle=window.adsbygoogle||[]).push({});</script>
</center>
</div>
<div id="the_cont">
<p>صحيفة المرصد: تحقق شرطة محافظة بيش بجازان مع رجل متهم بقتل زوجته حيث وصلت للمستشفى وجسدها مليء بالكدمات وكسور متفرقة في رأسها ووجهها وأسنانها.<br/>
وتبين أن شرطة بيش تسلمت قضية مقتل الشابة التي وصلت إلى مستشفى ‫بيش وبها علامات كدمات وآثار اعتداء على جسدها، وتحفظت الجهات الأمنية على زوجها للتحقيق في الحادثة ومعرفة دوافعها وأسبابها.<br/>
و بحسب صحيفة &#8220;الرياض&#8221;,يقول الزوج &#8220;إن زوجته سقطت من درج المنزل وتسبب سقوطها في وفاتها&#8221;.<br/>
بدوره، قال والد الفتاة إنه علم بوفاة ابنته بعد ساعات، مضيفاً أنه ساهم قبل فترة وجيزة في إعادة ابنته إلى زوجها بعد خروجها من منزله إثر اعتدائه عليها بالضرب.<br/>
وأفاد أن زوج ابنته مدمن مخدرات وهذه ليست المرة الأولى التي يعيد فيها ابنته إلى زوجها وذلك حرصاً على أبنائها وعدم الضرر بهم وفقدهم لوالدتهم. وأشار والدها إلى أنه من المستحيل أن تكون سقطت من أعلى الدرج وجميع جسمها به كدمات وضربات متفرقة تؤكد أن القضية بفعل فاعل.<br/>
وأوضح أن ابنته عندما توفيت قام القاتل وبمساعدة &#8220;أمه&#8221; بتغيير ملابس المغدورة وإخفاء الجريمة، ومن ثم أوصلها إلى المستشفى وتركها.</p>
</div>
<div class="hidden-xs">
<br/>
<center>
<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-2736886281057155" data-ad-slot="4263439423"></ins>
<script data-cfasync="false">(adsbygoogle=window.adsbygoogle||[]).push({});</script>
<br/>
<div class="addthis_sharing_toolbox"></div>
</center>
</div>
<div class="visible-xs-block visible-sm" style="margin-right:-10px">
<center>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2736886281057155" data-ad-slot="3042323027"></ins>
<script data-cfasync="false">(adsbygoogle=window.adsbygoogle||[]).push({});</script>
<br/>
<div class="addthis_sharing_toolbox"></div>
</center>
</div>
</div>
</div>
</div>
</div>
<br/>
</div>
</article>
<script>(function(P,o,s,t,Q,r,e){P['PostquareObject']=Q;P[Q]=P[Q]||function(){(P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s),e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e)})(window,document,'script','//widget.engageya.com/_pos_loader.js','__posWidget');__posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_78400',pubid:158459,webid:117011,wid:78400,on:'postquare'});</script>
<div id="POSTQUARE_WIDGET_78400"></div>
<div class="autorelaxed2">
<center data-cfasync="false">
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2736886281057155" data-ad-slot="7979023420" data-ad-format="autorelaxed"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
</center>
</div>
<div id="comments">
<div class="block-head">
<h2>تعليقات ( 18 )</h2>
</div>
<p id="coments_are_cls" style="display:none;" class="td-pb-padding-side">ملاحظة :خانة التعليقات مقفلة</p>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">اترك تعليق <small><a rel="nofollow" id="cancel-comment-reply-link" href="/71687.html#respond" style="display:none;">الغاء التعليق</a></small></h3> <form action="http://al-marsd.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<p class="comment-form-input-wrap">
<span class="comment-req-wrap">
<input class="" id="author" name="author" placeholder="الاسم:" type="text" value="" size="30"/></span>
</p>
<div class="clearfix"></div><p class="comment-form-input-wrap-form"><textarea maxlength="150" placeholder="التعليق" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div id="lencomment">* ملاحظة : علق بـ (<b>150</b>) حرف</div></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="نشر التعليق"/> <input type='hidden' name='comment_post_ID' value='71687' id='comment_post_ID'/>
<input type='hidden' name='comment_parent' id='comment_parent' value='0'/>
</p> </form>
</div>
<div class="clearfix"></div>
<select id="commentSort" data-postid="71687">
<option value="1">التعليق الأحدث</option>
<option value="2">التعليق الأقدم</option>
</select>
<ol class="comment-list" id="my-ul" data-order="1">
<li id="comment-844859">
<div class="comment_head">
<div class="comment_count pull-left">18</div>
<div class="comment_date pull-left">29 سبتمبر, 2016 , 7:05 ص</div>
<div class="author_comment_count pull-right">
</div>
<div class="clearfix"></div>
</div>
<div class="comment_content ">
<h3>الحقيقه</h3> المراة مظلومة .. هجر وتعليق واضطهاد واغتصاب محارم و زواج قاصرات وعنف وقتل وزوج مدمن وأهل يرجعونها لزوجها المعنف والمدمن .. ويقولون ملكة واميرة ومدلله🤔 </div>
<div class="comment_footer">
<div class="likedislike">
<span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'844859','c_dislike')">لا يعجبني<img src="http://al-marsd.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/xdown.png.pagespeed.ic.2VRotFk4pn.png"/>(<span>0</span>)</span>
<span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'844859','c_like')">اعجبني<img src="http://al-marsd.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/xup.png.pagespeed.ic.pk2BY3Je50.png"/>(<span>0</span>)</span> </div>
<div class="clearfix"></div>
</div>
</li>
<li id="comment-844847">
<div class="comment_head">
<div class="comment_count pull-left">17</div>
<div class="comment_date pull-left">29 سبتمبر, 2016 , 7:02 ص</div>
<div class="author_comment_count pull-right">
</div>
<div class="clearfix"></div>
</div>
<div class="comment_content ">
<h3>رحيمي</h3> يجب ولزوم أن يصدر قرار بأخذ تحليل المخدرات على من أراد الزواج ولا يتم العقد إلا بنتيجة ايجابية بعد الفحص لا زواج من غير فحص الزوج حتى لو كان إمام مسجد </div>
<div class="comment_footer">
<div class="likedislike">
<span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'844847','c_dislike')">لا يعجبني<img src="http://al-marsd.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/xdown.png.pagespeed.ic.2VRotFk4pn.png"/>(<span>0</span>)</span>
<span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'844847','c_like')">اعجبني<img src="http://al-marsd.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/xup.png.pagespeed.ic.pk2BY3Je50.png"/>(<span>0</span>)</span> </div>
<div class="clearfix"></div>
</div>
</li>
<li id="comment-844844">
<div class="comment_head">
<div class="comment_count pull-left">16</div>
<div class="comment_date pull-left">29 سبتمبر, 2016 , 7:02 ص</div>
<div class="author_comment_count pull-right">
</div>
<div class="clearfix"></div>
</div>
<div class="comment_content ">
<h3>رور</h3> مدمن مخدرات وترجعها له
انت صاحي </div>
<div class="comment_footer">
<div class="likedislike">
<span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'844844','c_dislike')">لا يعجبني<img src="http://al-marsd.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/xdown.png.pagespeed.ic.2VRotFk4pn.png"/>(<span>0</span>)</span>
<span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'844844','c_like')">اعجبني<img src="http://al-marsd.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/xup.png.pagespeed.ic.pk2BY3Je50.png"/>(<span>0</span>)</span> </div>
<div class="clearfix"></div>
</div>
</li>
<li id="comment-844840">
<div class="comment_head">
<div class="comment_count pull-left">15</div>
<div class="comment_date pull-left">29 سبتمبر, 2016 , 7:00 ص</div>
<div class="author_comment_count pull-right">
</div>
<div class="clearfix"></div>
</div>
<div class="comment_content ">
<h3></h3> اعفونا من ولايه الزوج وتهكماته ***ولا يقدرو الحرمه مجرد خادمه الخادمة يعبرها اكثر من حرمته كمان ودا عوايد *** </div>
<div class="comment_footer">
<div class="likedislike">
<span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'844840','c_dislike')">لا يعجبني<img src="http://al-marsd.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/xdown.png.pagespeed.ic.2VRotFk4pn.png"/>(<span>0</span>)</span>
<span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'844840','c_like')">اعجبني<img src="http://al-marsd.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/xup.png.pagespeed.ic.pk2BY3Je50.png"/>(<span>0</span>)</span> </div>
<div class="clearfix"></div>
</div>
</li>
<li id="comment-844837">
<div class="comment_head">
<div class="comment_count pull-left">14</div>
<div class="comment_date pull-left">29 سبتمبر, 2016 , 7:00 ص</div>
<div class="author_comment_count pull-right">
</div>
<div class="clearfix"></div>
</div>
<div class="comment_content ">
<h3>جاسم</h3> هيفاء صباح الخير ودي ارتبط فيك </div>
<div class="comment_footer">
<div class="likedislike">
<span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'844837','c_dislike')">لا يعجبني<img src="http://al-marsd.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/xdown.png.pagespeed.ic.2VRotFk4pn.png"/>(<span>0</span>)</span>
<span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'844837','c_like')">اعجبني<img src="http://al-marsd.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/xup.png.pagespeed.ic.pk2BY3Je50.png"/>(<span>0</span>)</span> </div>
<div class="clearfix"></div>
</div>
</li>
<li id="comment-844836">
<div class="comment_head">
<div class="comment_count pull-left">13</div>
<div class="comment_date pull-left">29 سبتمبر, 2016 , 7:00 ص</div>
<div class="author_comment_count pull-right">
<h6> عدد التعليقات:<span class="count-comment">13977</span></h6> </div>
<div class="clearfix"></div>
</div>
<div class="comment_content ">
<h3 class="red">قلم الحقيقه<i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i></h3> أنت والدها أسوأ من زوجها ومشارك معه في قتلها رحمها الله والخلاص منها.والا كيف تعلم أنه سافل ومنحط ومتعاطي مخدرات ومن ثم تتركها معه وترميها لقمة له. </div>
<div class="comment_footer">
<div class="likedislike">
<span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'844836','c_dislike')">لا يعجبني<img src="http://al-marsd.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/xdown.png.pagespeed.ic.2VRotFk4pn.png"/>(<span>0</span>)</span>
<span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'844836','c_like')">اعجبني<img src="http://al-marsd.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/xup.png.pagespeed.ic.pk2BY3Je50.png"/>(<span>2</span>)</span> </div>
<div class="clearfix"></div>
</div>
</li>
<li id="comment-844834">
<div class="comment_head">
<div class="comment_count pull-left">12</div>
<div class="comment_date pull-left">29 سبتمبر, 2016 , 6:59 ص</div>
<div class="author_comment_count pull-right">
</div>
<div class="clearfix"></div>
</div>
<div class="comment_content ">
<h3>عبدالعزيز العقيلي الهذلي</h3> حسبنا الله ونعم الكيل
لمن تذهب بعد ان لجأت اليك ايها الاب الذي يجب ان تكون السياح الحامي لها بعد الله لها من الخاطر المحدقه بها </div>
<div class="comment_footer">
<div class="likedislike">
<span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'844834','c_dislike')">لا يعجبني<img src="http://al-marsd.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/xdown.png.pagespeed.ic.2VRotFk4pn.png"/>(<span>0</span>)</span>
<span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'844834','c_like')">اعجبني<img src="http://al-marsd.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/xup.png.pagespeed.ic.pk2BY3Je50.png"/>(<span>0</span>)</span> </div>
<div class="clearfix"></div>
</div>
</li>
<li id="comment-844817">
<div class="comment_head">
<div class="comment_count pull-left">11</div>
<div class="comment_date pull-left">29 سبتمبر, 2016 , 6:51 ص</div>
<div class="author_comment_count pull-right">
</div>
<div class="clearfix"></div>
</div>
<div class="comment_content ">
<h3>زائره</h3> هذي هي الملكة المصونة والدره المكنونة حسبنا الله ونعم الوكيل الله يرحمها راحت عند ارحم الراحمين خير من اب وزوج لايخافون الله حسبي الله فيهم وكفي </div>
<div class="comment_footer">
<div class="likedislike">
<span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'844817','c_dislike')">لا يعجبني<img src="http://al-marsd.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/xdown.png.pagespeed.ic.2VRotFk4pn.png"/>(<span>11</span>)</span>
<span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'844817','c_like')">اعجبني<img src="http://al-marsd.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/xup.png.pagespeed.ic.pk2BY3Je50.png"/>(<span>0</span>)</span> </div>
<div class="clearfix"></div>
</div>
</li>
<li id="comment-844809">
<div class="comment_head">
<div class="comment_count pull-left">10</div>
<div class="comment_date pull-left">29 سبتمبر, 2016 , 6:45 ص</div>
<div class="author_comment_count pull-right">
</div>
<div class="clearfix"></div>
</div>
<div class="comment_content ">
<h3>سعودي💚🇸🇦💚وافتخر</h3> الان ايها الاب هداك الله طالب بنتف رقبته وخذ ابناء بنتك عندك كفر عن ذنبك وقصاصه حمايه لابنائه لاجل لايقتلهم كونه مدمن ولا يرجى صلاح المدن القاتل </div>
<div class="comment_footer">
<div class="likedislike">
<span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'844809','c_dislike')">لا يعجبني<img src="http://al-marsd.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/xdown.png.pagespeed.ic.2VRotFk4pn.png"/>(<span>0</span>)</span>
<span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'844809','c_like')">اعجبني<img src="http://al-marsd.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/xup.png.pagespeed.ic.pk2BY3Je50.png"/>(<span>0</span>)</span> </div>
<div class="clearfix"></div>
</div>
</li>
<li id="comment-844805">
<div class="comment_head">
<div class="comment_count pull-left">9</div>
<div class="comment_date pull-left">29 سبتمبر, 2016 , 6:43 ص</div>
<div class="author_comment_count pull-right">
</div>
<div class="clearfix"></div>
</div>
<div class="comment_content ">
<h3></h3> الحبوب لعنة الله على من جابها لهذا البلد والله قهر شباب راحوا وزواجات فاشلة وعيال ضايعين لازم الدولة تشوف لها حل أو قوانين جديدة متشددة على المروجين </div>
<div class="comment_footer">
<div class="likedislike">
<span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'844805','c_dislike')">لا يعجبني<img src="http://al-marsd.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/xdown.png.pagespeed.ic.2VRotFk4pn.png"/>(<span>1</span>)</span>
<span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'844805','c_like')">اعجبني<img src="http://al-marsd.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/xup.png.pagespeed.ic.pk2BY3Je50.png"/>(<span>0</span>)</span> </div>
<div class="clearfix"></div>
</div>
</li>
<li id="comment-844801">
<div class="comment_head">
<div class="comment_count pull-left">8</div>
<div class="comment_date pull-left">29 سبتمبر, 2016 , 6:40 ص</div>
<div class="author_comment_count pull-right">
</div>
<div class="clearfix"></div>
</div>
<div class="comment_content ">
<h3>سعودي💚🇸🇦💚وافتخر</h3> قتل بالضرب لايمكن ان السقوط يكون كدمات واصابات وكسر اسنان هذا اولا ثانيا ايها الاب انت قتلت ابنتك باعادتها لمدمن هي لجأت لك لحمايتها وتعيدها لماذا؟؟ </div>
<div class="comment_footer">
<div class="likedislike">
<span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'844801','c_dislike')">لا يعجبني<img src="http://al-marsd.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/xdown.png.pagespeed.ic.2VRotFk4pn.png"/>(<span>0</span>)</span>
<span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'844801','c_like')">اعجبني<img src="http://al-marsd.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/xup.png.pagespeed.ic.pk2BY3Je50.png"/>(<span>2</span>)</span> </div>
<div class="clearfix"></div>
</div>
</li>
<li id="comment-844791">
<div class="comment_head">
<div class="comment_count pull-left">7</div>
<div class="comment_date pull-left">29 سبتمبر, 2016 , 6:36 ص</div>
<div class="author_comment_count pull-right">
</div>
<div class="clearfix"></div>
</div>
<div class="comment_content ">
<h3>........</h3> موتها ارحملها من الاب الذي يعيدها وهو على معرفه بتعذيبها والزوج المدمن والادمان فقدان للعقل وهي الآن عند الرحيم وهو ارحم بها منهم </div>
<div class="comment_footer">
<div class="likedislike">
<span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'844791','c_dislike')">لا يعجبني<img src="http://al-marsd.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/xdown.png.pagespeed.ic.2VRotFk4pn.png"/>(<span>0</span>)</span>
<span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'844791','c_like')">اعجبني<img src="http://al-marsd.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/xup.png.pagespeed.ic.pk2BY3Je50.png"/>(<span>1</span>)</span> </div>
<div class="clearfix"></div>
</div>
</li>
<li id="comment-844788">
<div class="comment_head">
<div class="comment_count pull-left">6</div>
<div class="comment_date pull-left">29 سبتمبر, 2016 , 6:35 ص</div>
<div class="author_comment_count pull-right">
</div>
<div class="clearfix"></div>
</div>
<div class="comment_content ">
<h3>واقعيه</h3> حسبي الله على هذا الاب .. انت عارف انه مدمن مخدرات و يضربها، ليش ترجعها !!! الله يرحمها و يغفر لها و يتقبلها شهيده :( </div>
<div class="comment_footer">
<div class="likedislike">
<span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'844788','c_dislike')">لا يعجبني<img src="http://al-marsd.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/xdown.png.pagespeed.ic.2VRotFk4pn.png"/>(<span>0</span>)</span>
<span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'844788','c_like')">اعجبني<img src="http://al-marsd.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/xup.png.pagespeed.ic.pk2BY3Je50.png"/>(<span>1</span>)</span> </div>
<div class="clearfix"></div>
</div>
</li>
<li id="comment-844785">
<div class="comment_head">
<div class="comment_count pull-left">5</div>
<div class="comment_date pull-left">29 سبتمبر, 2016 , 6:33 ص</div>
<div class="author_comment_count pull-right">
<h6> عدد التعليقات:<span class="count-comment">14049</span></h6> </div>
<div class="clearfix"></div>
</div>
<div class="comment_content ">
<h3 class="red">هيفاء @<i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i></h3> ليه ترجعووووونهاا عنده أنتم السسبب وماراح ترتاحون من عذااااب الضمييير </div>
<div class="comment_footer">
<div class="likedislike">
<span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'844785','c_dislike')">لا يعجبني<img src="http://al-marsd.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/xdown.png.pagespeed.ic.2VRotFk4pn.png"/>(<span>0</span>)</span>
<span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'844785','c_like')">اعجبني<img src="http://al-marsd.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/xup.png.pagespeed.ic.pk2BY3Je50.png"/>(<span>3</span>)</span> </div>
<div class="clearfix"></div>
</div>
</li>
<li id="comment-844782">
<div class="comment_head">
<div class="comment_count pull-left">4</div>
<div class="comment_date pull-left">29 سبتمبر, 2016 , 6:31 ص</div>
<div class="author_comment_count pull-right">
<h6> عدد التعليقات:<span class="count-comment">14049</span></h6> </div>
<div class="clearfix"></div>
</div>
<div class="comment_content ">
<h3 class="red">هيفاء @<i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i></h3> يالله صباح خير ليه الاخبار حزينه كذا مع الصباح معقوله الزوج هو القاتل 💔 </div>
<div class="comment_footer">
<div class="likedislike">
<span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'844782','c_dislike')">لا يعجبني<img src="http://al-marsd.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/xdown.png.pagespeed.ic.2VRotFk4pn.png"/>(<span>0</span>)</span>
<span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'844782','c_like')">اعجبني<img src="http://al-marsd.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/xup.png.pagespeed.ic.pk2BY3Je50.png"/>(<span>0</span>)</span> </div>
<div class="clearfix"></div>
</div>
</li>
<li id="comment-844781">
<div class="comment_head">
<div class="comment_count pull-left">3</div>
<div class="comment_date pull-left">29 سبتمبر, 2016 , 6:31 ص</div>
<div class="author_comment_count pull-right">
</div>
<div class="clearfix"></div>
</div>
<div class="comment_content ">
<h3>ابو رجليـــــــــــــــــــــــــــــــــــــــــن</h3> لاحول ولاقوة الا با الله </div>
<div class="comment_footer">
<div class="likedislike">
<span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'844781','c_dislike')">لا يعجبني<img src="http://al-marsd.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/xdown.png.pagespeed.ic.2VRotFk4pn.png"/>(<span>0</span>)</span>
<span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'844781','c_like')">اعجبني<img src="http://al-marsd.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/xup.png.pagespeed.ic.pk2BY3Je50.png"/>(<span>0</span>)</span> </div>
<div class="clearfix"></div>
</div>
</li>
<li id="comment-844767">
<div class="comment_head">
<div class="comment_count pull-left">2</div>
<div class="comment_date pull-left">29 سبتمبر, 2016 , 6:27 ص</div>
<div class="author_comment_count pull-right">
</div>
<div class="clearfix"></div>
</div>
<div class="comment_content ">
<h3>كفى كذب</h3> أذاعُرف السبب بطل العجب(مدمن مخدرات وتعيدابنتك له من أجل ان يتسبب في قتلها أي ضميرعندك يا اباها؟)رحمها الله وجزاك انت وهو عند الواحدالاحديوم الحساب </div>
<div class="comment_footer">
<div class="likedislike">
<span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'844767','c_dislike')">لا يعجبني<img src="http://al-marsd.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/xdown.png.pagespeed.ic.2VRotFk4pn.png"/>(<span>0</span>)</span>
<span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'844767','c_like')">اعجبني<img src="http://al-marsd.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/xup.png.pagespeed.ic.pk2BY3Je50.png"/>(<span>3</span>)</span> </div>
<div class="clearfix"></div>
</div>
</li>
<li id="comment-844763">
<div class="comment_head">
<div class="comment_count pull-left">1</div>
<div class="comment_date pull-left">29 سبتمبر, 2016 , 6:26 ص</div>
<div class="author_comment_count pull-right">
<h6> عدد التعليقات:<span class="count-comment">14049</span></h6> </div>
<div class="clearfix"></div>
</div>
<div class="comment_content ">
<h3 class="red">هيفاء @<i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i></h3> لاحول ولاقوة الا بالله العلي العظيم </div>
<div class="comment_footer">
<div class="likedislike">
<span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'844763','c_dislike')">لا يعجبني<img src="http://al-marsd.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/xdown.png.pagespeed.ic.2VRotFk4pn.png"/>(<span>0</span>)</span>
<span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'844763','c_like')">اعجبني<img src="http://al-marsd.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/xup.png.pagespeed.ic.pk2BY3Je50.png"/>(<span>2</span>)</span> </div>
<div class="clearfix"></div>
</div>
</li>
</ol>
</div>
</main>
</div>
</div>
<div class="col-md-5 col-sm-5 hidden-sm">
<div class="row">
<div class="col-md-12">
<div class="side_bar_3">
<div class="recent_comments">
<div class="category-title clearfix">
<h2 class="pull-left">آخر تعليق</h2>
</div>
<div class="category-body">
<ul class="list-unstyled">
<li>
<div class="comment">
<div class="comment-img col-md-4 col-sm-4 col-xs-4">
<img width="500" height="221" src="//al-marsd.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif.pagespeed.ce.2JdGiI2i2V.gif" class="lazy-hidden attachment-thum100x100 size-thum100x100 wp-post-image" alt="090" sizes="(max-width: 500px) 100vw, 500px" data-src="http://al-marsd.com/wp-content/uploads/2016/09/090.jpg" data-lazy-type="image" data-srcset="http://al-marsd.com/wp-content/uploads/2016/09/090.jpg 500w, http://al-marsd.com/wp-content/uploads/2016/09/090-300x133.jpg 300w"/> </div>
<div class="comment-caption col-sm-8 col-md-8 col-xs-8">
<div class="comment-author">
<span>بواسطة : </span>
النغبقه </div>
<div class="comment-content">
<a href="http://al-marsd.com/71690.html#comment-844867">
همانا نبي نتقشف ماله داعي زيادات وبدلات وإن كان لابد فأحق الناس رجال الامن والوض...
</a>
</div>
<div class="comment-meta">
<div class="first_meta"><div class="tw-sh"><a href="https://twitter.com/intent/tweet?text=صحيفة: مد سن «التقاعد المدني» عامين واستثناء الوزراء والقضاة .. وصرف لهم بدل غلاء معيشة&amp;url=http%3A%2F%2Fal-marsd.com%2F71690.html&amp;hashtags=المرصد" target="_blank"> <i class="fa fa-twitter"></i> غرِّد</a></div><div class="getcoms">3</div><div class="getviews">581</div></div> </div>
</div>
<div class="clearfix"></div>
</div>
</li>
<li>
<div class="comment">
<div class="comment-img col-md-4 col-sm-4 col-xs-4">
<img src="http://al-marsd.com/wp-content/uploads/2016/01/2ce3ab224e809a051fa9e39aa32cab1d.jpg.pagespeed.ce.9JdlBKv8pa.jpg" alt="">
</div>
<div class="comment-caption col-sm-8 col-md-8 col-xs-8">
<div class="comment-author">
<span>بواسطة : </span>
سعد </div>
<div class="comment-content">
<a href="http://al-marsd.com/71677.html#comment-844866">
مخالف للنشر...
</a>
</div>
<div class="comment-meta">
<div class="first_meta"><div class="tw-sh"><a href="https://twitter.com/intent/tweet?text=قصة «أبو سن»&#8230; بين الراشد والذايدي!&amp;url=http%3A%2F%2Fal-marsd.com%2F71677.html&amp;hashtags=المرصد" target="_blank"> <i class="fa fa-twitter"></i> غرِّد</a></div><div class="getcoms">1</div><div class="getviews">367</div></div> </div>
</div>
<div class="clearfix"></div>
</div>
</li>
<li>
<div class="comment">
<div class="comment-img col-md-4 col-sm-4 col-xs-4">
<img width="543" height="333" src="//al-marsd.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif.pagespeed.ce.2JdGiI2i2V.gif" class="lazy-hidden attachment-thum100x100 size-thum100x100 wp-post-image" alt="86788977" sizes="(max-width: 543px) 100vw, 543px" data-src="http://al-marsd.com/wp-content/uploads/2016/09/86788977.jpg" data-lazy-type="image" data-srcset="http://al-marsd.com/wp-content/uploads/2016/09/86788977.jpg 543w, http://al-marsd.com/wp-content/uploads/2016/09/86788977-300x184.jpg 300w, http://al-marsd.com/wp-content/uploads/2016/09/86788977-260x160.jpg 260w"/> </div>
<div class="comment-caption col-sm-8 col-md-8 col-xs-8">
<div class="comment-author">
<span>بواسطة : </span>
</div>
<div class="comment-content">
<a href="http://al-marsd.com/71674.html#comment-844865">
الخال خال احد عنده سيكل للبيع شرط نظيف - ابو ثلاث كفرات ينفع؟...
</a>
</div>
<div class="comment-meta">
<div class="first_meta"><div class="tw-sh"><a href="https://twitter.com/intent/tweet?text=فرض رسوم مالية على استخدام  الطرق السريعة بين المدن!&amp;url=http%3A%2F%2Fal-marsd.com%2F71674.html&amp;hashtags=المرصد" target="_blank"> <i class="fa fa-twitter"></i> غرِّد</a></div><div class="getcoms">69</div><div class="getviews">6٬679</div></div> </div>
</div>
<div class="clearfix"></div>
</div>
</li>
<li>
<div class="comment">
<div class="comment-img col-md-4 col-sm-4 col-xs-4">
<img width="543" height="333" src="//al-marsd.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif.pagespeed.ce.2JdGiI2i2V.gif" class="lazy-hidden attachment-thum100x100 size-thum100x100 wp-post-image" alt="86788977" sizes="(max-width: 543px) 100vw, 543px" data-src="http://al-marsd.com/wp-content/uploads/2016/09/86788977.jpg" data-lazy-type="image" data-srcset="http://al-marsd.com/wp-content/uploads/2016/09/86788977.jpg 543w, http://al-marsd.com/wp-content/uploads/2016/09/86788977-300x184.jpg 300w, http://al-marsd.com/wp-content/uploads/2016/09/86788977-260x160.jpg 260w"/> </div>
<div class="comment-caption col-sm-8 col-md-8 col-xs-8">
<div class="comment-author">
<span>بواسطة : </span>
مهاجر </div>
<div class="comment-content">
<a href="http://al-marsd.com/71674.html#comment-844864">
كل شي بيصير بفلوس حتى الهواء الي بنتنفسه...
</a>
</div>
<div class="comment-meta">
<div class="first_meta"><div class="tw-sh"><a href="https://twitter.com/intent/tweet?text=فرض رسوم مالية على استخدام  الطرق السريعة بين المدن!&amp;url=http%3A%2F%2Fal-marsd.com%2F71674.html&amp;hashtags=المرصد" target="_blank"> <i class="fa fa-twitter"></i> غرِّد</a></div><div class="getcoms">69</div><div class="getviews">6٬679</div></div> </div>
</div>
<div class="clearfix"></div>
</div>
</li>
</ul>
</div>
</div>
<div class="" style="padding: 35px 0; text-align: center">
<div class=" hidden-xs">
<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-2736886281057155" data-ad-slot="8425937029"></ins>
<script data-cfasync="false">(adsbygoogle=window.adsbygoogle||[]).push({});</script>
</div>
</div>
<div class=" clearfix"></div>
<div class=" hidden-xs">
<div class="author_open">
<div class="row">
<div class="col-sm-6 col-xs-12">
<div class="category-title clearfix">
<h2 class="pull-left">كتاب الرأي </h2>
</div>
<div class="category-body">
<ul class="list-unstyled">
<li>
<div class="author_open_itme">
<div class="author_open-img no-padding-resp-sm col-md-4 col-sm-5 col-xs-3">
<img src="http://al-marsd.com/wp-content/uploads/2016/02/x5445.png.pagespeed.ic.7GFPwXDmOW.jpg" alt="طارق الحميد">
</div>
<div class="author_open-caption no-padding-resp-sm col-md-8 col-sm-7 col-xs-9">
<div class="author_open-author">
<a href="/?author=688 ">
طارق الحميد
</a>
</div>
<div class="author_open-content">
<a href="http://al-marsd.com/71685.html">
<h2 class="entry-title"><a href="http://al-marsd.com/71685.html" rel="bookmark">سوريا.. نعم الكلمة الفصل للميدان</a></h2> </a>
</div>
</div>
<div class="clearfix visible-xs-block visible-sm"></div>
<div class="author_open-meta no-padding-resp-sm col-md-12 col-sm-12">
<div class="first_meta"><div class="tw-sh"><a href="https://twitter.com/intent/tweet?text=سوريا.. نعم الكلمة الفصل للميدان&amp;url=http%3A%2F%2Fal-marsd.com%2F71685.html&amp;hashtags=المرصد" target="_blank"> <i class="fa fa-twitter"></i> غرِّد</a></div><div class="getcoms">1</div><div class="getviews">143</div></div> </div>
<div class="clearfix"></div>
</div>
</li>
<li>
<div class="author_open_itme">
<div class="author_open-img no-padding-resp-sm col-md-4 col-sm-5 col-xs-3">
<img src="http://al-marsd.com/wp-content/uploads/2016/01/x78787.png.pagespeed.ic.O__OuY_A5E.jpg" alt="مشعل السديري">
</div>
<div class="author_open-caption no-padding-resp-sm col-md-8 col-sm-7 col-xs-9">
<div class="author_open-author">
<a href="/?author=504 ">
مشعل السديري
</a>
</div>
<div class="author_open-content">
<a href="http://al-marsd.com/71684.html">
<h2 class="entry-title"><a href="http://al-marsd.com/71684.html" rel="bookmark">الشيخ هوايته (التفحيط)</a></h2> </a>
</div>
</div>
<div class="clearfix visible-xs-block visible-sm"></div>
<div class="author_open-meta no-padding-resp-sm col-md-12 col-sm-12">
<div class="first_meta"><div class="tw-sh"><a href="https://twitter.com/intent/tweet?text=الشيخ هوايته (التفحيط)&amp;url=http%3A%2F%2Fal-marsd.com%2F71684.html&amp;hashtags=المرصد" target="_blank"> <i class="fa fa-twitter"></i> غرِّد</a></div><div class="getcoms">1</div><div class="getviews">280</div></div> </div>
<div class="clearfix"></div>
</div>
</li>
<li>
<div class="author_open_itme">
<div class="author_open-img no-padding-resp-sm col-md-4 col-sm-5 col-xs-3">
<img src="http://al-marsd.com/wp-content/uploads/2016/01/x1-53.jpg.pagespeed.ic.3zgqcglogq.jpg" alt="عبدالله بن بخيت">
</div>
<div class="author_open-caption no-padding-resp-sm col-md-8 col-sm-7 col-xs-9">
<div class="author_open-author">
<a href="/?author=553 ">
عبدالله بن بخيت
</a>
</div>
<div class="author_open-content">
<a href="http://al-marsd.com/71682.html">
<h2 class="entry-title"><a href="http://al-marsd.com/71682.html" rel="bookmark">أرزاق</a></h2> </a>
</div>
</div>
<div class="clearfix visible-xs-block visible-sm"></div>
<div class="author_open-meta no-padding-resp-sm col-md-12 col-sm-12">
<div class="first_meta"><div class="tw-sh"><a href="https://twitter.com/intent/tweet?text=أرزاق&amp;url=http%3A%2F%2Fal-marsd.com%2F71682.html&amp;hashtags=المرصد" target="_blank"> <i class="fa fa-twitter"></i> غرِّد</a></div><div class="getcoms">1</div><div class="getviews">154</div></div> </div>
<div class="clearfix"></div>
</div>
</li>
<li>
<div class="author_open_itme">
<div class="author_open-img no-padding-resp-sm col-md-4 col-sm-5 col-xs-3">
<img src="http://al-marsd.com/wp-content/uploads/2016/01/x6c6e32b0651cbf70e949c25e99810fe0.jpg.pagespeed.ic.NGIssxQJPz.jpg" alt="خالد السليمان">
</div>
<div class="author_open-caption no-padding-resp-sm col-md-8 col-sm-7 col-xs-9">
<div class="author_open-author">
<a href="/?author=75 ">
خالد السليمان
</a>
</div>
<div class="author_open-content">
<a href="http://al-marsd.com/71678.html">
<h2 class="entry-title"><a href="http://al-marsd.com/71678.html" rel="bookmark">الحصاد المر !</a></h2> </a>
</div>
</div>
<div class="clearfix visible-xs-block visible-sm"></div>
<div class="author_open-meta no-padding-resp-sm col-md-12 col-sm-12">
<div class="first_meta"><div class="tw-sh"><a href="https://twitter.com/intent/tweet?text=الحصاد المر !&amp;url=http%3A%2F%2Fal-marsd.com%2F71678.html&amp;hashtags=المرصد" target="_blank"> <i class="fa fa-twitter"></i> غرِّد</a></div><div class="getcoms">0</div><div class="getviews">165</div></div> </div>
<div class="clearfix"></div>
</div>
</li>
<li>
<div class="author_open_itme">
<div class="author_open-img no-padding-resp-sm col-md-4 col-sm-5 col-xs-3">
<img src="http://al-marsd.com/wp-content/uploads/2016/01/2ce3ab224e809a051fa9e39aa32cab1d.jpg.pagespeed.ce.9JdlBKv8pa.jpg" alt="تركي الدخيل">
</div>
<div class="author_open-caption no-padding-resp-sm col-md-8 col-sm-7 col-xs-9">
<div class="author_open-author">
<a href="/?author=80 ">
تركي الدخيل
</a>
</div>
<div class="author_open-content">
<a href="http://al-marsd.com/71677.html">
<h2 class="entry-title"><a href="http://al-marsd.com/71677.html" rel="bookmark">قصة «أبو سن»&#8230; بين الراشد والذايدي!</a></h2> </a>
</div>
</div>
<div class="clearfix visible-xs-block visible-sm"></div>
<div class="author_open-meta no-padding-resp-sm col-md-12 col-sm-12">
<div class="first_meta"><div class="tw-sh"><a href="https://twitter.com/intent/tweet?text=قصة «أبو سن»&#8230; بين الراشد والذايدي!&amp;url=http%3A%2F%2Fal-marsd.com%2F71677.html&amp;hashtags=المرصد" target="_blank"> <i class="fa fa-twitter"></i> غرِّد</a></div><div class="getcoms">1</div><div class="getviews">367</div></div> </div>
<div class="clearfix"></div>
</div>
</li>
<li>
<div class="author_open_itme">
<div class="author_open-img no-padding-resp-sm col-md-4 col-sm-5 col-xs-3">
<img src="http://al-marsd.com/wp-content/uploads/2016/01/x1-71.jpg.pagespeed.ic.20Uxu2axoY.jpg" alt="محمد الساعد">
</div>
<div class="author_open-caption no-padding-resp-sm col-md-8 col-sm-7 col-xs-9">
<div class="author_open-author">
<a href="/?author=574 ">
محمد الساعد
</a>
</div>
<div class="author_open-content">
<a href="http://al-marsd.com/71676.html">
<h2 class="entry-title"><a href="http://al-marsd.com/71676.html" rel="bookmark">يومان قبل ميزانية 1985</a></h2> </a>
</div>
</div>
<div class="clearfix visible-xs-block visible-sm"></div>
<div class="author_open-meta no-padding-resp-sm col-md-12 col-sm-12">
<div class="first_meta"><div class="tw-sh"><a href="https://twitter.com/intent/tweet?text=يومان قبل ميزانية 1985&amp;url=http%3A%2F%2Fal-marsd.com%2F71676.html&amp;hashtags=المرصد" target="_blank"> <i class="fa fa-twitter"></i> غرِّد</a></div><div class="getcoms">0</div><div class="getviews">256</div></div> </div>
<div class="clearfix"></div>
</div>
</li>
<li>
<div class="author_open_itme">
<div class="author_open-img no-padding-resp-sm col-md-4 col-sm-5 col-xs-3">
<img src="http://al-marsd.com/wp-content/uploads/2016/05/x787876999998654.png.pagespeed.ic.dILLt_IWif.jpg" alt="أ.د.صالح بن سبعان">
</div>
<div class="author_open-caption no-padding-resp-sm col-md-8 col-sm-7 col-xs-9">
<div class="author_open-author">
<a href="/?author=1023 ">
أ.د.صالح بن سبعان
</a>
</div>
<div class="author_open-content">
<a href="http://al-marsd.com/71455.html">
<h2 class="entry-title"><a href="http://al-marsd.com/71455.html" rel="bookmark">نعم ليس&#8221; أسعار النفط ولا النمو السكاني &#8220;هو المشكلة ؟</a></h2> </a>
</div>
</div>
<div class="clearfix visible-xs-block visible-sm"></div>
<div class="author_open-meta no-padding-resp-sm col-md-12 col-sm-12">
<div class="first_meta"><div class="tw-sh"><a href="https://twitter.com/intent/tweet?text=نعم ليس&#8221; أسعار النفط ولا النمو السكاني &#8220;هو المشكلة ؟&amp;url=http%3A%2F%2Fal-marsd.com%2F71455.html&amp;hashtags=المرصد" target="_blank"> <i class="fa fa-twitter"></i> غرِّد</a></div><div class="getcoms">3</div><div class="getviews">827</div></div> </div>
<div class="clearfix"></div>
</div>
</li>
<li>
<div class="author_open_itme">
<div class="author_open-img no-padding-resp-sm col-md-4 col-sm-5 col-xs-3">
<img src="http://al-marsd.com/wp-content/uploads/2016/01/2ce3ab224e809a051fa9e39aa32cab1d.jpg.pagespeed.ce.9JdlBKv8pa.jpg" alt="تركي الدخيل">
</div>
<div class="author_open-caption no-padding-resp-sm col-md-8 col-sm-7 col-xs-9">
<div class="author_open-author">
<a href="/?author=80 ">
تركي الدخيل
</a>
</div>
<div class="author_open-content">
<a href="http://al-marsd.com/71495.html">
<h2 class="entry-title"><a href="http://al-marsd.com/71495.html" rel="bookmark">أغلال الطوائف والحرب على المجتمع!</a></h2> </a>
</div>
</div>
<div class="clearfix visible-xs-block visible-sm"></div>
<div class="author_open-meta no-padding-resp-sm col-md-12 col-sm-12">
<div class="first_meta"><div class="tw-sh"><a href="https://twitter.com/intent/tweet?text=أغلال الطوائف والحرب على المجتمع!&amp;url=http%3A%2F%2Fal-marsd.com%2F71495.html&amp;hashtags=المرصد" target="_blank"> <i class="fa fa-twitter"></i> غرِّد</a></div><div class="getcoms">0</div><div class="getviews">459</div></div> </div>
<div class="clearfix"></div>
</div>
</li>
<li>
<div class="author_open_itme">
<div class="author_open-img no-padding-resp-sm col-md-4 col-sm-5 col-xs-3">
<img src="http://al-marsd.com/wp-content/uploads/2016/02/x5445.png.pagespeed.ic.7GFPwXDmOW.jpg" alt="طارق الحميد">
</div>
<div class="author_open-caption no-padding-resp-sm col-md-8 col-sm-7 col-xs-9">
<div class="author_open-author">
<a href="/?author=688 ">
طارق الحميد
</a>
</div>
<div class="author_open-content">
<a href="http://al-marsd.com/71493.html">
<h2 class="entry-title"><a href="http://al-marsd.com/71493.html" rel="bookmark">سوريا.. الوحشية والهلع!</a></h2> </a>
</div>
</div>
<div class="clearfix visible-xs-block visible-sm"></div>
<div class="author_open-meta no-padding-resp-sm col-md-12 col-sm-12">
<div class="first_meta"><div class="tw-sh"><a href="https://twitter.com/intent/tweet?text=سوريا.. الوحشية والهلع!&amp;url=http%3A%2F%2Fal-marsd.com%2F71493.html&amp;hashtags=المرصد" target="_blank"> <i class="fa fa-twitter"></i> غرِّد</a></div><div class="getcoms">0</div><div class="getviews">421</div></div> </div>
<div class="clearfix"></div>
</div>
</li>
<li>
<div class="author_open_itme">
<div class="author_open-img no-padding-resp-sm col-md-4 col-sm-5 col-xs-3">
<img src="http://al-marsd.com/wp-content/uploads/2016/01/x888888999.png.pagespeed.ic.cU-4h_5LGQ.jpg" alt="عبدالرحمن الراشد">
</div>
<div class="author_open-caption no-padding-resp-sm col-md-8 col-sm-7 col-xs-9">
<div class="author_open-author">
<a href="/?author=534 ">
عبدالرحمن الراشد
</a>
</div>
<div class="author_open-content">
<a href="http://al-marsd.com/71491.html">
<h2 class="entry-title"><a href="http://al-marsd.com/71491.html" rel="bookmark">غزل مصري مع نظام دمشق</a></h2> </a>
</div>
</div>
<div class="clearfix visible-xs-block visible-sm"></div>
<div class="author_open-meta no-padding-resp-sm col-md-12 col-sm-12">
<div class="first_meta"><div class="tw-sh"><a href="https://twitter.com/intent/tweet?text=غزل مصري مع نظام دمشق&amp;url=http%3A%2F%2Fal-marsd.com%2F71491.html&amp;hashtags=المرصد" target="_blank"> <i class="fa fa-twitter"></i> غرِّد</a></div><div class="getcoms">4</div><div class="getviews">991</div></div> </div>
<div class="clearfix"></div>
</div>
</li>
</ul>
</div>
</div>
<div class="col-sm-6 col-xs-12">
<div class="category-title clearfix">
<h2 class="pull-left">كتاب الرياضة </h2>
</div>
<div class="category-body">
<ul class="list-unstyled">
<li>
<div class="author_open_itme">
<div class="author_open-img no-padding-resp-sm col-md-4 col-sm-5 col-xs-3">
<img src="http://al-marsd.com/wp-content/uploads/2016/01/x1aaa8110ff4a6d6b08cd0fb9ef155e33.png.pagespeed.ic.BVBF9opp4l.jpg" alt="أحمد الشمراني">
</div>
<div class="author_open-caption  col-md-8 col-sm-7  col-xs-9">
<div class="author_open-author">
<a href="/?author=71 ">
أحمد الشمراني
</a>
</div>
<div class="author_open-content">
<a href="http://al-marsd.com/71679.html">
<h2 class="entry-title"><a href="http://al-marsd.com/71679.html" rel="bookmark">المنتخب.. وإعلامهم!</a></h2> </a>
</div>
</div>
<div class="clearfix visible-xs-block visible-sm"></div>
<div class="author_open-meta  col-md-12 col-sm-12">
<div class="first_meta"><div class="tw-sh"><a href="https://twitter.com/intent/tweet?text=المنتخب.. وإعلامهم!&amp;url=http%3A%2F%2Fal-marsd.com%2F71679.html&amp;hashtags=المرصد" target="_blank"> <i class="fa fa-twitter"></i> غرِّد</a></div><div class="getcoms">0</div><div class="getviews">173</div></div> </div>
<div class="clearfix"></div>
</div>
</li>
<li>
<div class="author_open_itme">
<div class="author_open-img no-padding-resp-sm col-md-4 col-sm-5 col-xs-3">
<img src="http://al-marsd.com/wp-content/uploads/2016/01/x1aaa8110ff4a6d6b08cd0fb9ef155e33.png.pagespeed.ic.BVBF9opp4l.jpg" alt="أحمد الشمراني">
</div>
<div class="author_open-caption  col-md-8 col-sm-7  col-xs-9">
<div class="author_open-author">
<a href="/?author=71 ">
أحمد الشمراني
</a>
</div>
<div class="author_open-content">
<a href="http://al-marsd.com/71484.html">
<h2 class="entry-title"><a href="http://al-marsd.com/71484.html" rel="bookmark">يكذبون على مؤسس الهلال!</a></h2> </a>
</div>
</div>
<div class="clearfix visible-xs-block visible-sm"></div>
<div class="author_open-meta  col-md-12 col-sm-12">
<div class="first_meta"><div class="tw-sh"><a href="https://twitter.com/intent/tweet?text=يكذبون على مؤسس الهلال!&amp;url=http%3A%2F%2Fal-marsd.com%2F71484.html&amp;hashtags=المرصد" target="_blank"> <i class="fa fa-twitter"></i> غرِّد</a></div><div class="getcoms">17</div><div class="getviews">1٬062</div></div> </div>
<div class="clearfix"></div>
</div>
</li>
<li>
<div class="author_open_itme">
<div class="author_open-img no-padding-resp-sm col-md-4 col-sm-5 col-xs-3">
<img src="http://al-marsd.com/wp-content/uploads/2016/01/x1aaa8110ff4a6d6b08cd0fb9ef155e33.png.pagespeed.ic.BVBF9opp4l.jpg" alt="أحمد الشمراني">
</div>
<div class="author_open-caption  col-md-8 col-sm-7  col-xs-9">
<div class="author_open-author">
<a href="/?author=71 ">
أحمد الشمراني
</a>
</div>
<div class="author_open-content">
<a href="http://al-marsd.com/71254.html">
<h2 class="entry-title"><a href="http://al-marsd.com/71254.html" rel="bookmark">قوميز وهبوط النصر !</a></h2> </a>
</div>
</div>
<div class="clearfix visible-xs-block visible-sm"></div>
<div class="author_open-meta  col-md-12 col-sm-12">
<div class="first_meta"><div class="tw-sh"><a href="https://twitter.com/intent/tweet?text=قوميز وهبوط النصر !&amp;url=http%3A%2F%2Fal-marsd.com%2F71254.html&amp;hashtags=المرصد" target="_blank"> <i class="fa fa-twitter"></i> غرِّد</a></div><div class="getcoms">6</div><div class="getviews">1٬371</div></div> </div>
<div class="clearfix"></div>
</div>
</li>
<li>
<div class="author_open_itme">
<div class="author_open-img no-padding-resp-sm col-md-4 col-sm-5 col-xs-3">
<img src="http://al-marsd.com/wp-content/uploads/2016/01/x074c877a22a3d62c1411e1c87f5d4966.png.pagespeed.ic.JFVkJY7k03.jpg" alt="بتال القوس">
</div>
<div class="author_open-caption  col-md-8 col-sm-7  col-xs-9">
<div class="author_open-author">
<a href="/?author=70 ">
بتال القوس
</a>
</div>
<div class="author_open-content">
<a href="http://al-marsd.com/71076.html">
<h2 class="entry-title"><a href="http://al-marsd.com/71076.html" rel="bookmark">مخترق النادي</a></h2> </a>
</div>
</div>
<div class="clearfix visible-xs-block visible-sm"></div>
<div class="author_open-meta  col-md-12 col-sm-12">
<div class="first_meta"><div class="tw-sh"><a href="https://twitter.com/intent/tweet?text=مخترق النادي&amp;url=http%3A%2F%2Fal-marsd.com%2F71076.html&amp;hashtags=المرصد" target="_blank"> <i class="fa fa-twitter"></i> غرِّد</a></div><div class="getcoms">5</div><div class="getviews">1٬462</div></div> </div>
<div class="clearfix"></div>
</div>
</li>
<li>
<div class="author_open_itme">
<div class="author_open-img no-padding-resp-sm col-md-4 col-sm-5 col-xs-3">
<img src="http://al-marsd.com/wp-content/uploads/2016/01/x1aaa8110ff4a6d6b08cd0fb9ef155e33.png.pagespeed.ic.BVBF9opp4l.jpg" alt="أحمد الشمراني">
</div>
<div class="author_open-caption  col-md-8 col-sm-7  col-xs-9">
<div class="author_open-author">
<a href="/?author=71 ">
أحمد الشمراني
</a>
</div>
<div class="author_open-content">
<a href="http://al-marsd.com/71072.html">
<h2 class="entry-title"><a href="http://al-marsd.com/71072.html" rel="bookmark">سعيد المولد من حوشهم للمنتخب!</a></h2> </a>
</div>
</div>
<div class="clearfix visible-xs-block visible-sm"></div>
<div class="author_open-meta  col-md-12 col-sm-12">
<div class="first_meta"><div class="tw-sh"><a href="https://twitter.com/intent/tweet?text=سعيد المولد من حوشهم للمنتخب!&amp;url=http%3A%2F%2Fal-marsd.com%2F71072.html&amp;hashtags=المرصد" target="_blank"> <i class="fa fa-twitter"></i> غرِّد</a></div><div class="getcoms">9</div><div class="getviews">1٬698</div></div> </div>
<div class="clearfix"></div>
</div>
</li>
<li>
<div class="author_open_itme">
<div class="author_open-img no-padding-resp-sm col-md-4 col-sm-5 col-xs-3">
<img src="http://al-marsd.com/wp-content/uploads/2016/01/x1aaa8110ff4a6d6b08cd0fb9ef155e33.png.pagespeed.ic.BVBF9opp4l.jpg" alt="أحمد الشمراني">
</div>
<div class="author_open-caption  col-md-8 col-sm-7  col-xs-9">
<div class="author_open-author">
<a href="/?author=71 ">
أحمد الشمراني
</a>
</div>
<div class="author_open-content">
<a href="http://al-marsd.com/70881.html">
<h2 class="entry-title"><a href="http://al-marsd.com/70881.html" rel="bookmark">مبروك للإتي نقطة من الأهلي</a></h2> </a>
</div>
</div>
<div class="clearfix visible-xs-block visible-sm"></div>
<div class="author_open-meta  col-md-12 col-sm-12">
<div class="first_meta"><div class="tw-sh"><a href="https://twitter.com/intent/tweet?text=مبروك للإتي نقطة من الأهلي&amp;url=http%3A%2F%2Fal-marsd.com%2F70881.html&amp;hashtags=المرصد" target="_blank"> <i class="fa fa-twitter"></i> غرِّد</a></div><div class="getcoms">22</div><div class="getviews">1٬907</div></div> </div>
<div class="clearfix"></div>
</div>
</li>
<li>
<div class="author_open_itme">
<div class="author_open-img no-padding-resp-sm col-md-4 col-sm-5 col-xs-3">
<img src="http://al-marsd.com/wp-content/uploads/2016/01/x1aaa8110ff4a6d6b08cd0fb9ef155e33.png.pagespeed.ic.BVBF9opp4l.jpg" alt="أحمد الشمراني">
</div>
<div class="author_open-caption  col-md-8 col-sm-7  col-xs-9">
<div class="author_open-author">
<a href="/?author=71 ">
أحمد الشمراني
</a>
</div>
<div class="author_open-content">
<a href="http://al-marsd.com/70685.html">
<h2 class="entry-title"><a href="http://al-marsd.com/70685.html" rel="bookmark">من يرد للبخاري اعتباره</a></h2> </a>
</div>
</div>
<div class="clearfix visible-xs-block visible-sm"></div>
<div class="author_open-meta  col-md-12 col-sm-12">
<div class="first_meta"><div class="tw-sh"><a href="https://twitter.com/intent/tweet?text=من يرد للبخاري اعتباره&amp;url=http%3A%2F%2Fal-marsd.com%2F70685.html&amp;hashtags=المرصد" target="_blank"> <i class="fa fa-twitter"></i> غرِّد</a></div><div class="getcoms">20</div><div class="getviews">2٬317</div></div> </div>
<div class="clearfix"></div>
</div>
</li>
<li>
<div class="author_open_itme">
<div class="author_open-img no-padding-resp-sm col-md-4 col-sm-5 col-xs-3">
<img src="http://al-marsd.com/wp-content/uploads/2016/01/x35e06cf13d86c30d18ab69302a42f526.png.pagespeed.ic.ZvKVOpiD1u.jpg" alt="عادل التويجري">
</div>
<div class="author_open-caption  col-md-8 col-sm-7  col-xs-9">
<div class="author_open-author">
<a href="/?author=73 ">
عادل التويجري
</a>
</div>
<div class="author_open-content">
<a href="http://al-marsd.com/70550.html">
<h2 class="entry-title"><a href="http://al-marsd.com/70550.html" rel="bookmark">الواثق!</a></h2> </a>
</div>
</div>
<div class="clearfix visible-xs-block visible-sm"></div>
<div class="author_open-meta  col-md-12 col-sm-12">
<div class="first_meta"><div class="tw-sh"><a href="https://twitter.com/intent/tweet?text=الواثق!&amp;url=http%3A%2F%2Fal-marsd.com%2F70550.html&amp;hashtags=المرصد" target="_blank"> <i class="fa fa-twitter"></i> غرِّد</a></div><div class="getcoms">8</div><div class="getviews">1٬830</div></div> </div>
<div class="clearfix"></div>
</div>
</li>
<li>
<div class="author_open_itme">
<div class="author_open-img no-padding-resp-sm col-md-4 col-sm-5 col-xs-3">
<img src="http://al-marsd.com/wp-content/uploads/2016/01/x8718acd7dc44fb8554f5acf8be33321b.png.pagespeed.ic.VQEduyznYL.jpg" alt="عبد العزيز الدغيثر">
</div>
<div class="author_open-caption  col-md-8 col-sm-7  col-xs-9">
<div class="author_open-author">
<a href="/?author=50 ">
عبد العزيز الدغيثر
</a>
</div>
<div class="author_open-content">
<a href="http://al-marsd.com/70506.html">
<h2 class="entry-title"><a href="http://al-marsd.com/70506.html" rel="bookmark">سقوط الكبار</a></h2> </a>
</div>
</div>
<div class="clearfix visible-xs-block visible-sm"></div>
<div class="author_open-meta  col-md-12 col-sm-12">
<div class="first_meta"><div class="tw-sh"><a href="https://twitter.com/intent/tweet?text=سقوط الكبار&amp;url=http%3A%2F%2Fal-marsd.com%2F70506.html&amp;hashtags=المرصد" target="_blank"> <i class="fa fa-twitter"></i> غرِّد</a></div><div class="getcoms">3</div><div class="getviews">2٬166</div></div> </div>
<div class="clearfix"></div>
</div>
</li>
<li>
<div class="author_open_itme">
<div class="author_open-img no-padding-resp-sm col-md-4 col-sm-5 col-xs-3">
<img src="http://al-marsd.com/wp-content/uploads/2016/01/x8989090909090.png.pagespeed.ic.MCUJwKzKUd.jpg" alt="صالح الهويريني">
</div>
<div class="author_open-caption  col-md-8 col-sm-7  col-xs-9">
<div class="author_open-author">
<a href="/?author=49 ">
صالح الهويريني
</a>
</div>
<div class="author_open-content">
<a href="http://al-marsd.com/70504.html">
<h2 class="entry-title"><a href="http://al-marsd.com/70504.html" rel="bookmark">ليتكم ما عاقبتم بخاري</a></h2> </a>
</div>
</div>
<div class="clearfix visible-xs-block visible-sm"></div>
<div class="author_open-meta  col-md-12 col-sm-12">
<div class="first_meta"><div class="tw-sh"><a href="https://twitter.com/intent/tweet?text=ليتكم ما عاقبتم بخاري&amp;url=http%3A%2F%2Fal-marsd.com%2F70504.html&amp;hashtags=المرصد" target="_blank"> <i class="fa fa-twitter"></i> غرِّد</a></div><div class="getcoms">29</div><div class="getviews">2٬512</div></div> </div>
<div class="clearfix"></div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="row">
<div class="col-md-12">
<div class="side_bar">
<div class="category-title">
<h2>الأخبار الدولية</h2>
</div>
<div class="category-body">
<div class="row">
<div class="col-md-12">
<div class="content-large">
<article id="post-71680" class="post-71680 post type-post status-publish format-standard has-post-thumbnail hentry category-22 category-20 category-5" class="clearfix">
<div class="post-thumbnail">
<a href="http://al-marsd.com/71680.html" rel="bookmark">
<img width="260" height="160" src="//al-marsd.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif.pagespeed.ce.2JdGiI2i2V.gif" class="lazy-hidden attachment-tie-medium size-tie-medium wp-post-image" alt="977899" title="أوباما: قانون &#8220;جاستا &#8220;مسيّس ويفتح الباب أمام خصومات مع حلفاء تاريخيون لأمريكا" data-src="http://al-marsd.com/wp-content/uploads/2016/09/977899-260x160.png" data-lazy-type="image"/> </a>
<div class="whatsapp-icon hidden-md hidden-lg">
<a href="whatsapp://send?text=http://al-marsd.com/71680.html%0Aأوباما: قانون &#8220;جاستا &#8220;مسيّس ويفتح الباب أمام خصومات مع حلفاء تاريخيون لأمريكا" data-action="share/whatsapp/share" class="fa  fa-whatsapp share-whatsapp vc_hidden-lg"></a>
</div>
</div>
<h2 class="entry-title"><a href="http://al-marsd.com/71680.html" rel="bookmark">أوباما: قانون &#8220;جاستا &#8220;مسيّس ويفتح الباب أمام خصومات مع حلفاء تاريخيون لأمريكا</a></h2> <div class="entry-meta">
<div class="first_meta"><div class="tw-sh"><a href="https://twitter.com/intent/tweet?text=أوباما: قانون &#8220;جاستا &#8220;مسيّس ويفتح الباب أمام خصومات مع حلفاء تاريخيون لأمريكا&amp;url=http%3A%2F%2Fal-marsd.com%2F71680.html&amp;hashtags=المرصد" target="_blank"> <i class="fa fa-twitter"></i> غرِّد</a></div><div class="getcoms">21</div><div class="getviews">2٬385</div><div class="getsince">مند 3 ساعات</div></div> </div>
<div class="clearfix"></div>
</article>
</div>
</div>
<div class="col-md-12">
<div class="content-simple">
<article id="post-71668" class="post-71668 post type-post status-publish format-standard has-post-thumbnail hentry category-22 category-20 category-5" class="clearfix">
<div class="row">
<div class="col-md-4 col-sm-5 col-xs-4">
<div class="post-thumbnail">
<a href="http://al-marsd.com/71668.html" rel="bookmark">
<img width="150" height="130" src="//al-marsd.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif.pagespeed.ce.2JdGiI2i2V.gif" class="lazy-hidden attachment-tie-small size-tie-small wp-post-image" alt="977797755" title="ماذا كانت تخبئ &#8220;هيلاري كلينتون &#8220;تحت ملابسها؟" data-src="http://al-marsd.com/wp-content/uploads/2016/09/977797755-150x130.jpg" data-lazy-type="image"/> </a>
<div class="whatsapp-icon hidden-md hidden-lg">
<a href="whatsapp://send?text=http://al-marsd.com/71668.html%0Aماذا كانت تخبئ &#8220;هيلاري كلينتون &#8220;تحت ملابسها؟" data-action="share/whatsapp/share" class="fa  fa-whatsapp share-whatsapp vc_hidden-lg"></a>
</div>
</div>
</div>
<div class="col-md-8 col-sm-7 col-xs-8">
<h2 class="entry-title"><a href="http://al-marsd.com/71668.html" rel="bookmark">ماذا كانت تخبئ &#8220;هيلاري كلينتون &#8220;تحت ملابسها؟</a></h2> </div>
</div>
</article>
<div class=" entry-meta">
<div class="first_meta"><div class="tw-sh"><a href="https://twitter.com/intent/tweet?text=ماذا كانت تخبئ &#8220;هيلاري كلينتون &#8220;تحت ملابسها؟&amp;url=http%3A%2F%2Fal-marsd.com%2F71668.html&amp;hashtags=المرصد" target="_blank"> <i class="fa fa-twitter"></i> غرِّد</a></div><div class="getcoms">11</div><div class="getviews">3٬741</div><div class="getsince">مند 4 ساعات</div></div> </div>
<div class="clearfix"></div>
</div>
</div>
<div class="col-md-12">
<div class="content-simple">
<article id="post-71666" class="post-71666 post type-post status-publish format-standard has-post-thumbnail hentry category-22 category-20 category-5 tag-1860 tag-1313 tag-659 tag-4779 tag-13097 tag-2446" class="clearfix">
<div class="row">
<div class="col-md-4 col-sm-5 col-xs-4">
<div class="post-thumbnail">
<a href="http://al-marsd.com/71666.html" rel="bookmark">
<img width="150" height="130" src="//al-marsd.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif.pagespeed.ce.2JdGiI2i2V.gif" class="lazy-hidden attachment-tie-small size-tie-small wp-post-image" alt="85242424" title="مجلة &#8220;فوربس&#8221; تكشف الحجم الحقيقي لثروة ترامب" data-src="http://al-marsd.com/wp-content/uploads/2016/09/85242424-155-150x130.jpg" data-lazy-type="image"/> </a>
<div class="whatsapp-icon hidden-md hidden-lg">
<a href="whatsapp://send?text=http://al-marsd.com/71666.html%0Aمجلة &#8220;فوربس&#8221; تكشف الحجم الحقيقي لثروة ترامب" data-action="share/whatsapp/share" class="fa  fa-whatsapp share-whatsapp vc_hidden-lg"></a>
</div>
</div>
</div>
<div class="col-md-8 col-sm-7 col-xs-8">
<h2 class="entry-title"><a href="http://al-marsd.com/71666.html" rel="bookmark">مجلة &#8220;فوربس&#8221; تكشف الحجم الحقيقي لثروة ترامب</a></h2> </div>
</div>
</article>
<div class=" entry-meta">
<div class="first_meta"><div class="tw-sh"><a href="https://twitter.com/intent/tweet?text=مجلة &#8220;فوربس&#8221; تكشف الحجم الحقيقي لثروة ترامب&amp;url=http%3A%2F%2Fal-marsd.com%2F71666.html&amp;hashtags=المرصد" target="_blank"> <i class="fa fa-twitter"></i> غرِّد</a></div><div class="getcoms">8</div><div class="getviews">2٬153</div><div class="getsince">مند 5 ساعات</div></div> </div>
<div class="clearfix"></div>
</div>
</div>
<div class="col-md-12">
<div class="content-simple">
<article id="post-71662" class="post-71662 post type-post status-publish format-standard has-post-thumbnail hentry category-22 category-20 category-5 tag-13093 tag-13094 tag-3559 tag-10714" class="clearfix">
<div class="row">
<div class="col-md-4 col-sm-5 col-xs-4">
<div class="post-thumbnail">
<a href="http://al-marsd.com/71662.html" rel="bookmark">
<img width="150" height="130" src="//al-marsd.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif.pagespeed.ce.2JdGiI2i2V.gif" class="lazy-hidden attachment-tie-small size-tie-small wp-post-image" alt="041244444" title="البنتاغون: لن نتخلى عن خيار الضربة النووية الأولى" data-src="http://al-marsd.com/wp-content/uploads/2016/09/041244444-191-150x130.jpg" data-lazy-type="image"/> </a>
<div class="whatsapp-icon hidden-md hidden-lg">
<a href="whatsapp://send?text=http://al-marsd.com/71662.html%0Aالبنتاغون: لن نتخلى عن خيار الضربة النووية الأولى" data-action="share/whatsapp/share" class="fa  fa-whatsapp share-whatsapp vc_hidden-lg"></a>
</div>
</div>
</div>
<div class="col-md-8 col-sm-7 col-xs-8">
<h2 class="entry-title"><a href="http://al-marsd.com/71662.html" rel="bookmark">البنتاغون: لن نتخلى عن خيار الضربة النووية الأولى</a></h2> </div>
</div>
</article>
<div class=" entry-meta">
<div class="first_meta"><div class="tw-sh"><a href="https://twitter.com/intent/tweet?text=البنتاغون: لن نتخلى عن خيار الضربة النووية الأولى&amp;url=http%3A%2F%2Fal-marsd.com%2F71662.html&amp;hashtags=المرصد" target="_blank"> <i class="fa fa-twitter"></i> غرِّد</a></div><div class="getcoms">14</div><div class="getviews">3٬378</div><div class="getsince">مند 5 ساعات</div></div> </div>
<div class="clearfix"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="row">
<div class="col-md-12">
<div class="side_bar">
<div class="category-title">
<h2>المرصد الرياضي </h2>
</div>
<div class="category-body">
<div class="row">
<div class="col-md-12">
<div class="content-large">
<article id="post-71627" class="post-71627 post type-post status-publish format-standard has-post-thumbnail hentry category-22 category-20 category-6 tag-1944 tag-400 tag-74 tag-4760 tag-556 tag-476 tag-13082 tag-8959 tag-1908 tag-13083" class="clearfix">
<div class="post-thumbnail">
<a href="http://al-marsd.com/71627.html" rel="bookmark">
<img width="260" height="160" src="//al-marsd.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif.pagespeed.ce.2JdGiI2i2V.gif" class="lazy-hidden attachment-tie-medium size-tie-medium wp-post-image" alt="1234" title="بالفيديو : الاتحاد يقصي القادسية ويتأهل لدور الثمانية لكأس ولي العهد" data-src="http://al-marsd.com/wp-content/uploads/2016/09/1234-64-260x160.jpg" data-lazy-type="image"/> </a>
<div class="whatsapp-icon hidden-md hidden-lg">
<a href="whatsapp://send?text=http://al-marsd.com/71627.html%0Aبالفيديو : الاتحاد يقصي القادسية ويتأهل لدور الثمانية لكأس ولي العهد" data-action="share/whatsapp/share" class="fa  fa-whatsapp share-whatsapp vc_hidden-lg"></a>
</div>
</div>
<h2 class="entry-title"><a href="http://al-marsd.com/71627.html" rel="bookmark">بالفيديو : الاتحاد يقصي القادسية ويتأهل لدور الثمانية لكأس ولي العهد</a></h2> <div class="entry-meta">
<div class="first_meta"><div class="tw-sh"><a href="https://twitter.com/intent/tweet?text=بالفيديو : الاتحاد يقصي القادسية ويتأهل لدور الثمانية لكأس ولي العهد&amp;url=http%3A%2F%2Fal-marsd.com%2F71627.html&amp;hashtags=المرصد" target="_blank"> <i class="fa fa-twitter"></i> غرِّد</a></div><div class="getcoms">75</div><div class="getviews">2٬278</div><div class="getsince">مند 8 ساعات</div></div> </div>
<div class="clearfix"></div>
</article>
</div>
</div>
<div class="col-md-12">
<div class="content-simple">
<article id="post-71523" class="post-71523 post type-post status-publish format-standard has-post-thumbnail hentry category-22 category-20 category-6" class="clearfix">
<div class="row">
<div class="col-md-4 col-sm-5 col-xs-4">
<div class="post-thumbnail">
<a href="http://al-marsd.com/71523.html" rel="bookmark">
<img width="150" height="130" src="//al-marsd.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif.pagespeed.ce.2JdGiI2i2V.gif" class="lazy-hidden attachment-tie-small size-tie-small wp-post-image" alt="109" title="رئيس النصر: عبدالغني أحق بالقيادة ياماجد" data-src="http://al-marsd.com/wp-content/uploads/2016/09/109-150x130.jpg" data-lazy-type="image"/> </a>
<div class="whatsapp-icon hidden-md hidden-lg">
<a href="whatsapp://send?text=http://al-marsd.com/71523.html%0Aرئيس النصر: عبدالغني أحق بالقيادة ياماجد" data-action="share/whatsapp/share" class="fa  fa-whatsapp share-whatsapp vc_hidden-lg"></a>
</div>
</div>
</div>
<div class="col-md-8 col-sm-7 col-xs-8">
<h2 class="entry-title"><a href="http://al-marsd.com/71523.html" rel="bookmark">رئيس النصر: عبدالغني أحق بالقيادة ياماجد</a></h2> </div>
</div>
</article>
<div class=" entry-meta">
<div class="first_meta"><div class="tw-sh"><a href="https://twitter.com/intent/tweet?text=رئيس النصر: عبدالغني أحق بالقيادة ياماجد&amp;url=http%3A%2F%2Fal-marsd.com%2F71523.html&amp;hashtags=المرصد" target="_blank"> <i class="fa fa-twitter"></i> غرِّد</a></div><div class="getcoms">59</div><div class="getviews">6٬510</div><div class="getsince">مند 23 ساعة</div></div> </div>
<div class="clearfix"></div>
</div>
</div>
<div class="col-md-12">
<div class="content-simple">
<article id="post-71500" class="post-71500 post type-post status-publish format-standard has-post-thumbnail hentry category-22 category-20 category-6" class="clearfix">
<div class="row">
<div class="col-md-4 col-sm-5 col-xs-4">
<div class="post-thumbnail">
<a href="http://al-marsd.com/71500.html" rel="bookmark">
<img width="150" height="130" src="//al-marsd.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif.pagespeed.ce.2JdGiI2i2V.gif" class="lazy-hidden attachment-tie-small size-tie-small wp-post-image" alt="098" title="بالفيديو.. قصة طرد مدرب الفيصلي بعد جزائية الأهلي" data-src="http://al-marsd.com/wp-content/uploads/2016/09/098-1-150x130.jpg" data-lazy-type="image"/> </a>
<div class="whatsapp-icon hidden-md hidden-lg">
<a href="whatsapp://send?text=http://al-marsd.com/71500.html%0Aبالفيديو.. قصة طرد مدرب الفيصلي بعد جزائية الأهلي" data-action="share/whatsapp/share" class="fa  fa-whatsapp share-whatsapp vc_hidden-lg"></a>
</div>
</div>
</div>
<div class="col-md-8 col-sm-7 col-xs-8">
<h2 class="entry-title"><a href="http://al-marsd.com/71500.html" rel="bookmark">بالفيديو.. قصة طرد مدرب الفيصلي بعد جزائية الأهلي</a></h2> </div>
</div>
</article>
<div class=" entry-meta">
<div class="first_meta"><div class="tw-sh"><a href="https://twitter.com/intent/tweet?text=بالفيديو.. قصة طرد مدرب الفيصلي بعد جزائية الأهلي&amp;url=http%3A%2F%2Fal-marsd.com%2F71500.html&amp;hashtags=المرصد" target="_blank"> <i class="fa fa-twitter"></i> غرِّد</a></div><div class="getcoms">19</div><div class="getviews">7٬212</div><div class="getsince">مند 1 يوم</div></div> </div>
<div class="clearfix"></div>
</div>
</div>
<div class="col-md-12">
<div class="content-simple">
<article id="post-71437" class="post-71437 post type-post status-publish format-standard has-post-thumbnail hentry category-22 category-20 category-6 tag-1944 tag-2359 tag-74 tag-12955 tag-556 tag-476 tag-12951" class="clearfix">
<div class="row">
<div class="col-md-4 col-sm-5 col-xs-4">
<div class="post-thumbnail">
<a href="http://al-marsd.com/71437.html" rel="bookmark">
<img width="150" height="130" src="//al-marsd.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif.pagespeed.ce.2JdGiI2i2V.gif" class="lazy-hidden attachment-tie-small size-tie-small wp-post-image" alt="12345" title="بالفيديو : بركلتي جزاء .. الاهلي يقلب الطاولة على الفيصلي" data-src="http://al-marsd.com/wp-content/uploads/2016/09/12345-8-150x130.jpg" data-lazy-type="image"/> </a>
<div class="whatsapp-icon hidden-md hidden-lg">
<a href="whatsapp://send?text=http://al-marsd.com/71437.html%0Aبالفيديو : بركلتي جزاء .. الاهلي يقلب الطاولة على الفيصلي" data-action="share/whatsapp/share" class="fa  fa-whatsapp share-whatsapp vc_hidden-lg"></a>
</div>
</div>
</div>
<div class="col-md-8 col-sm-7 col-xs-8">
<h2 class="entry-title"><a href="http://al-marsd.com/71437.html" rel="bookmark">بالفيديو : بركلتي جزاء .. الاهلي يقلب الطاولة على الفيصلي</a></h2> </div>
</div>
</article>
<div class=" entry-meta">
<div class="first_meta"><div class="tw-sh"><a href="https://twitter.com/intent/tweet?text=بالفيديو : بركلتي جزاء .. الاهلي يقلب الطاولة على الفيصلي&amp;url=http%3A%2F%2Fal-marsd.com%2F71437.html&amp;hashtags=المرصد" target="_blank"> <i class="fa fa-twitter"></i> غرِّد</a></div><div class="getcoms">27</div><div class="getviews">3٬362</div><div class="getsince">مند 1 يوم</div></div> </div>
<div class="clearfix"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="row">
<div class="col-md-12">
<div class="side_bar">
<div class="category-title">
<h2>اخبار منوعة</h2>
</div>
<div class="category-body">
<div class="row">
<div class="col-md-12">
<div class="content-large">
<article id="post-71599" class="post-71599 post type-post status-publish format-standard has-post-thumbnail hentry category-22 category-20 category-3 tag-1944 tag-74 tag-556 tag-1603 tag-13064 tag-3499 tag-998 tag-476 tag-1511 tag-3089 tag-13065" class="clearfix">
<div class="post-thumbnail">
<a href="http://al-marsd.com/71599.html" rel="bookmark">
<img width="260" height="160" src="//al-marsd.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif.pagespeed.ce.2JdGiI2i2V.gif" class="lazy-hidden attachment-tie-medium size-tie-medium wp-post-image" alt="1234" title="الداعية المصري خالد الجندي يوضح حقيقة صورة متداولة تجمعه بجانب عروس غير محجبة" data-src="http://al-marsd.com/wp-content/uploads/2016/09/1234-59-260x160.jpg" data-lazy-type="image"/> </a>
<div class="whatsapp-icon hidden-md hidden-lg">
<a href="whatsapp://send?text=http://al-marsd.com/71599.html%0Aالداعية المصري خالد الجندي يوضح حقيقة صورة متداولة تجمعه بجانب عروس غير محجبة" data-action="share/whatsapp/share" class="fa  fa-whatsapp share-whatsapp vc_hidden-lg"></a>
</div>
</div>
<h2 class="entry-title"><a href="http://al-marsd.com/71599.html" rel="bookmark">الداعية المصري خالد الجندي يوضح حقيقة صورة متداولة تجمعه بجانب عروس غير محجبة</a></h2> <div class="entry-meta">
<div class="first_meta"><div class="tw-sh"><a href="https://twitter.com/intent/tweet?text=الداعية المصري خالد الجندي يوضح حقيقة صورة متداولة تجمعه بجانب عروس غير محجبة&amp;url=http%3A%2F%2Fal-marsd.com%2F71599.html&amp;hashtags=المرصد" target="_blank"> <i class="fa fa-twitter"></i> غرِّد</a></div><div class="getcoms">22</div><div class="getviews">5٬009</div><div class="getsince">مند 13 ساعة</div></div> </div>
<div class="clearfix"></div>
</article>
</div>
</div>
<div class="col-md-12">
<div class="content-simple">
<article id="post-71596" class="post-71596 post type-post status-publish format-standard has-post-thumbnail hentry category-22 category-20 category-3 tag-1944 tag-74 tag-3269 tag-209 tag-556 tag-11926 tag-13063 tag-476 tag-13062 tag-13060 tag-4919 tag-13061" class="clearfix">
<div class="row">
<div class="col-md-4 col-sm-5 col-xs-4">
<div class="post-thumbnail">
<a href="http://al-marsd.com/71596.html" rel="bookmark">
<img width="150" height="130" src="//al-marsd.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif.pagespeed.ce.2JdGiI2i2V.gif" class="lazy-hidden attachment-tie-small size-tie-small wp-post-image" alt="1234" title="بالفيديو: الفنانة وعد تبكي وتوجه رسالة إلى إدارة مهرجان الجنادرية !" data-src="http://al-marsd.com/wp-content/uploads/2016/09/1234-57-150x130.jpg" data-lazy-type="image"/> </a>
<div class="whatsapp-icon hidden-md hidden-lg">
<a href="whatsapp://send?text=http://al-marsd.com/71596.html%0Aبالفيديو: الفنانة وعد تبكي وتوجه رسالة إلى إدارة مهرجان الجنادرية !" data-action="share/whatsapp/share" class="fa  fa-whatsapp share-whatsapp vc_hidden-lg"></a>
</div>
</div>
</div>
<div class="col-md-8 col-sm-7 col-xs-8">
<h2 class="entry-title"><a href="http://al-marsd.com/71596.html" rel="bookmark">بالفيديو: الفنانة وعد تبكي وتوجه رسالة إلى إدارة مهرجان الجنادرية !</a></h2> </div>
</div>
</article>
<div class=" entry-meta">
<div class="first_meta"><div class="tw-sh"><a href="https://twitter.com/intent/tweet?text=بالفيديو: الفنانة وعد تبكي وتوجه رسالة إلى إدارة مهرجان الجنادرية !&amp;url=http%3A%2F%2Fal-marsd.com%2F71596.html&amp;hashtags=المرصد" target="_blank"> <i class="fa fa-twitter"></i> غرِّد</a></div><div class="getcoms">96</div><div class="getviews">9٬290</div><div class="getsince">مند 13 ساعة</div></div> </div>
<div class="clearfix"></div>
</div>
</div>
<div class="col-md-12">
<div class="content-simple">
<article id="post-71469" class="post-71469 post type-post status-publish format-standard has-post-thumbnail hentry category-22 category-20 category-3 tag-12755 tag-6676 tag-8339 tag-12840" class="clearfix">
<div class="row">
<div class="col-md-4 col-sm-5 col-xs-4">
<div class="post-thumbnail">
<a href="http://al-marsd.com/71469.html" rel="bookmark">
<img width="150" height="130" src="//al-marsd.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif.pagespeed.ce.2JdGiI2i2V.gif" class="lazy-hidden attachment-tie-small size-tie-small wp-post-image" alt="85242424" title="شاهد .. صورة نادرة تجمع حسين الجسمي و حليمة بولند قبل عمليات التجميل" data-src="http://al-marsd.com/wp-content/uploads/2016/09/85242424-152-150x130.jpg" data-lazy-type="image"/> </a>
<div class="whatsapp-icon hidden-md hidden-lg">
<a href="whatsapp://send?text=http://al-marsd.com/71469.html%0Aشاهد .. صورة نادرة تجمع حسين الجسمي و حليمة بولند قبل عمليات التجميل" data-action="share/whatsapp/share" class="fa  fa-whatsapp share-whatsapp vc_hidden-lg"></a>
</div>
</div>
</div>
<div class="col-md-8 col-sm-7 col-xs-8">
<h2 class="entry-title"><a href="http://al-marsd.com/71469.html" rel="bookmark">شاهد .. صورة نادرة تجمع حسين الجسمي و حليمة بولند قبل عمليات التجميل</a></h2> </div>
</div>
</article>
<div class=" entry-meta">
<div class="first_meta"><div class="tw-sh"><a href="https://twitter.com/intent/tweet?text=شاهد .. صورة نادرة تجمع حسين الجسمي و حليمة بولند قبل عمليات التجميل&amp;url=http%3A%2F%2Fal-marsd.com%2F71469.html&amp;hashtags=المرصد" target="_blank"> <i class="fa fa-twitter"></i> غرِّد</a></div><div class="getcoms">35</div><div class="getviews">17٬215</div><div class="getsince">مند 1 يوم</div></div> </div>
<div class="clearfix"></div>
</div>
</div>
<div class="col-md-12">
<div class="content-simple">
<article id="post-71458" class="post-71458 post type-post status-publish format-standard has-post-thumbnail hentry category-22 category-21 category-20 category-3 tag-4712 tag-2935 tag-12968 tag-12967 tag-12082" class="clearfix">
<div class="row">
<div class="col-md-4 col-sm-5 col-xs-4">
<div class="post-thumbnail">
<a href="http://al-marsd.com/71458.html" rel="bookmark">
<img width="150" height="130" src="//al-marsd.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif.pagespeed.ce.2JdGiI2i2V.gif" class="lazy-hidden attachment-tie-small size-tie-small wp-post-image" alt="041244444" title="بالصو: تعرَّف على سعيد العويران وصديقاته الحسناوات داخل الوسط الفني والإعلامي" data-src="http://al-marsd.com/wp-content/uploads/2016/09/041244444-176-150x130.jpg" data-lazy-type="image"/> </a>
<div class="whatsapp-icon hidden-md hidden-lg">
<a href="whatsapp://send?text=http://al-marsd.com/71458.html%0Aبالصو: تعرَّف على سعيد العويران وصديقاته الحسناوات داخل الوسط الفني والإعلامي" data-action="share/whatsapp/share" class="fa  fa-whatsapp share-whatsapp vc_hidden-lg"></a>
</div>
</div>
</div>
<div class="col-md-8 col-sm-7 col-xs-8">
<h2 class="entry-title"><a href="http://al-marsd.com/71458.html" rel="bookmark">بالصو: تعرَّف على سعيد العويران وصديقاته الحسناوات داخل الوسط الفني والإعلامي</a></h2> </div>
</div>
</article>
<div class=" entry-meta">
<div class="first_meta"><div class="tw-sh"><a href="https://twitter.com/intent/tweet?text=بالصو: تعرَّف على سعيد العويران وصديقاته الحسناوات داخل الوسط الفني والإعلامي&amp;url=http%3A%2F%2Fal-marsd.com%2F71458.html&amp;hashtags=المرصد" target="_blank"> <i class="fa fa-twitter"></i> غرِّد</a></div><div class="getcoms">336</div><div class="getviews">29٬066</div><div class="getsince">مند 1 يوم</div></div> </div>
<div class="clearfix"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="row">
<div class="col-md-12">
<div class="side_bar">
<div class="category-title">
<h2>يوتيوب المرصد</h2>
</div>
<div class="category-body">
<div class="row">
<div class="col-md-12">
<div class="content-large">
<article id="post-71658" class="post-71658 post type-post status-publish format-standard has-post-thumbnail hentry category-22 category-20 category-8 tag-15- tag-123 tag-11264 tag-998 tag-1886" class="clearfix">
<div class="post-thumbnail">
<a href="http://al-marsd.com/71658.html" rel="bookmark">
<img width="260" height="160" src="//al-marsd.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif.pagespeed.ce.2JdGiI2i2V.gif" class="lazy-hidden attachment-tie-medium size-tie-medium wp-post-image" alt="041244444" title="بالفيديو : ثمانيني يتزوج من فتاة عمرها 15 عاماً" data-src="http://al-marsd.com/wp-content/uploads/2016/09/041244444-189-260x160.jpg" data-lazy-type="image"/> </a>
<div class="whatsapp-icon hidden-md hidden-lg">
<a href="whatsapp://send?text=http://al-marsd.com/71658.html%0Aبالفيديو : ثمانيني يتزوج من فتاة عمرها 15 عاماً" data-action="share/whatsapp/share" class="fa  fa-whatsapp share-whatsapp vc_hidden-lg"></a>
</div>
</div>
<h2 class="entry-title"><a href="http://al-marsd.com/71658.html" rel="bookmark">بالفيديو : ثمانيني يتزوج من فتاة عمرها 15 عاماً</a></h2> <div class="entry-meta">
<div class="first_meta"><div class="tw-sh"><a href="https://twitter.com/intent/tweet?text=بالفيديو : ثمانيني يتزوج من فتاة عمرها 15 عاماً&amp;url=http%3A%2F%2Fal-marsd.com%2F71658.html&amp;hashtags=المرصد" target="_blank"> <i class="fa fa-twitter"></i> غرِّد</a></div><div class="getcoms">99</div><div class="getviews">4٬471</div><div class="getsince">مند 5 ساعات</div></div> </div>
<div class="clearfix"></div>
</article>
</div>
</div>
<div class="col-md-12">
<div class="content-simple">
<article id="post-71639" class="post-71639 post type-post status-publish format-standard has-post-thumbnail hentry category-22 category-20 category-8 tag-13081 tag-308 tag-3154 tag-13080" class="clearfix">
<div class="row">
<div class="col-md-4 col-sm-5 col-xs-4">
<div class="post-thumbnail">
<a href="http://al-marsd.com/71639.html" rel="bookmark">
<img width="150" height="130" src="//al-marsd.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif.pagespeed.ce.2JdGiI2i2V.gif" class="lazy-hidden attachment-tie-small size-tie-small wp-post-image" alt="041244444" title="بالفيديو : لحظة ضبط فتيات حاولن سرقة محل إكسسوارات بالدمام" data-src="http://al-marsd.com/wp-content/uploads/2016/09/041244444-184-150x130.jpg" data-lazy-type="image"/> </a>
<div class="whatsapp-icon hidden-md hidden-lg">
<a href="whatsapp://send?text=http://al-marsd.com/71639.html%0Aبالفيديو : لحظة ضبط فتيات حاولن سرقة محل إكسسوارات بالدمام" data-action="share/whatsapp/share" class="fa  fa-whatsapp share-whatsapp vc_hidden-lg"></a>
</div>
</div>
</div>
<div class="col-md-8 col-sm-7 col-xs-8">
<h2 class="entry-title"><a href="http://al-marsd.com/71639.html" rel="bookmark">بالفيديو : لحظة ضبط فتيات حاولن سرقة محل إكسسوارات بالدمام</a></h2> </div>
</div>
</article>
<div class=" entry-meta">
<div class="first_meta"><div class="tw-sh"><a href="https://twitter.com/intent/tweet?text=بالفيديو : لحظة ضبط فتيات حاولن سرقة محل إكسسوارات بالدمام&amp;url=http%3A%2F%2Fal-marsd.com%2F71639.html&amp;hashtags=المرصد" target="_blank"> <i class="fa fa-twitter"></i> غرِّد</a></div><div class="getcoms">47</div><div class="getviews">5٬775</div><div class="getsince">مند 8 ساعات</div></div> </div>
<div class="clearfix"></div>
</div>
</div>
<div class="col-md-12">
<div class="content-simple">
<article id="post-71565" class="post-71565 post type-post status-publish format-standard has-post-thumbnail hentry category-22 category-20 category-8 tag-1944 tag-13030 tag-74 tag-556 tag-369 tag-4268 tag-476 tag-13029 tag-13028" class="clearfix">
<div class="row">
<div class="col-md-4 col-sm-5 col-xs-4">
<div class="post-thumbnail">
<a href="http://al-marsd.com/71565.html" rel="bookmark">
<img width="150" height="130" src="//al-marsd.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif.pagespeed.ce.2JdGiI2i2V.gif" class="lazy-hidden attachment-tie-small size-tie-small wp-post-image" alt="5298989999" title="بالفيديو: شاهد..باص طلاب يسير عكس الاتجاه بحائل.. و&#8221;المرور&#8221; يتفاعل" data-src="http://al-marsd.com/wp-content/uploads/2016/09/5298989999-150x130.png" data-lazy-type="image"/> </a>
<div class="whatsapp-icon hidden-md hidden-lg">
<a href="whatsapp://send?text=http://al-marsd.com/71565.html%0Aبالفيديو: شاهد..باص طلاب يسير عكس الاتجاه بحائل.. و&#8221;المرور&#8221; يتفاعل" data-action="share/whatsapp/share" class="fa  fa-whatsapp share-whatsapp vc_hidden-lg"></a>
</div>
</div>
</div>
<div class="col-md-8 col-sm-7 col-xs-8">
<h2 class="entry-title"><a href="http://al-marsd.com/71565.html" rel="bookmark">بالفيديو: شاهد..باص طلاب يسير عكس الاتجاه بحائل.. و&#8221;المرور&#8221; يتفاعل</a></h2> </div>
</div>
</article>
<div class=" entry-meta">
<div class="first_meta"><div class="tw-sh"><a href="https://twitter.com/intent/tweet?text=بالفيديو: شاهد..باص طلاب يسير عكس الاتجاه بحائل.. و&#8221;المرور&#8221; يتفاعل&amp;url=http%3A%2F%2Fal-marsd.com%2F71565.html&amp;hashtags=المرصد" target="_blank"> <i class="fa fa-twitter"></i> غرِّد</a></div><div class="getcoms">14</div><div class="getviews">1٬610</div><div class="getsince">مند 17 ساعة</div></div> </div>
<div class="clearfix"></div>
</div>
</div>
<div class="col-md-12">
<div class="content-simple">
<article id="post-71467" class="post-71467 post type-post status-publish format-standard has-post-thumbnail hentry category-22 category-20 category-8 tag-2613 tag-2341 tag-12969 tag-8279 tag-1521" class="clearfix">
<div class="row">
<div class="col-md-4 col-sm-5 col-xs-4">
<div class="post-thumbnail">
<a href="http://al-marsd.com/71467.html" rel="bookmark">
<img width="150" height="130" src="//al-marsd.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif.pagespeed.ce.2JdGiI2i2V.gif" class="lazy-hidden attachment-tie-small size-tie-small wp-post-image" alt="041244444" title="بالفيديو: خادمة تعذب طفل رضيع بوضع مخدة على وجهه وتقف عليها" data-src="http://al-marsd.com/wp-content/uploads/2016/09/041244444-177-150x130.jpg" data-lazy-type="image"/> </a>
<div class="whatsapp-icon hidden-md hidden-lg">
<a href="whatsapp://send?text=http://al-marsd.com/71467.html%0Aبالفيديو: خادمة تعذب طفل رضيع بوضع مخدة على وجهه وتقف عليها" data-action="share/whatsapp/share" class="fa  fa-whatsapp share-whatsapp vc_hidden-lg"></a>
</div>
</div>
</div>
<div class="col-md-8 col-sm-7 col-xs-8">
<h2 class="entry-title"><a href="http://al-marsd.com/71467.html" rel="bookmark">بالفيديو: خادمة تعذب طفل رضيع بوضع مخدة على وجهه وتقف عليها</a></h2> </div>
</div>
</article>
<div class=" entry-meta">
<div class="first_meta"><div class="tw-sh"><a href="https://twitter.com/intent/tweet?text=بالفيديو: خادمة تعذب طفل رضيع بوضع مخدة على وجهه وتقف عليها&amp;url=http%3A%2F%2Fal-marsd.com%2F71467.html&amp;hashtags=المرصد" target="_blank"> <i class="fa fa-twitter"></i> غرِّد</a></div><div class="getcoms">50</div><div class="getviews">7٬235</div><div class="getsince">مند 1 يوم</div></div> </div>
<div class="clearfix"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="row">
<div class="col-md-12">
<div class="side_bar">
<div class="category-title">
<h2>اخبار فنية</h2>
</div>
<div class="category-body">
<div class="row">
<div class="col-md-12">
<div class="content-large">
<article id="post-71616" class="post-71616 post type-post status-publish format-standard has-post-thumbnail hentry category-22 category-21 category-20 category-7 tag-13073 tag-1790 tag-146" class="clearfix">
<div class="post-thumbnail">
<a href="http://al-marsd.com/71616.html" rel="bookmark">
<img width="260" height="160" src="//al-marsd.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif.pagespeed.ce.2JdGiI2i2V.gif" class="lazy-hidden attachment-tie-medium size-tie-medium wp-post-image" alt="%e2%80%8f%d9%84%d9%82%d8%b7%d8%a9-%d8%a7%d9%84%d8%b4%d8%a7%d8%b4%d8%a9-%d9%a2%d9%a0%d9%a1%d9%a6-%d9%a0%d9%a9-%d9%a2%d9%a8-%d9%81%d9%8a-%d9%a9%e2%80%8e-%d9%a2%d9%a4%e2%80%8e-%d9%a5%d9%a6-%d9%85" title="هل تذكر  الفنان خالد الشيخ .. شاهد آخر صورة له.. مفاجأة لا تصدق!-صورة" data-src="http://al-marsd.com/wp-content/uploads/2016/09/‏لقطة-الشاشة-٢٠١٦-٠٩-٢٨-في-٩‎.٢٤‎.٥٦-م-260x160.png" data-lazy-type="image"/> </a>
<div class="whatsapp-icon hidden-md hidden-lg">
<a href="whatsapp://send?text=http://al-marsd.com/71616.html%0Aهل تذكر  الفنان خالد الشيخ .. شاهد آخر صورة له.. مفاجأة لا تصدق!-صورة" data-action="share/whatsapp/share" class="fa  fa-whatsapp share-whatsapp vc_hidden-lg"></a>
</div>
</div>
<h2 class="entry-title"><a href="http://al-marsd.com/71616.html" rel="bookmark">هل تذكر الفنان خالد الشيخ .. شاهد آخر صورة له.. مفاجأة لا تصدق!-صورة</a></h2> <div class="entry-meta">
<div class="first_meta"><div class="tw-sh"><a href="https://twitter.com/intent/tweet?text=هل تذكر  الفنان خالد الشيخ .. شاهد آخر صورة له.. مفاجأة لا تصدق!-صورة&amp;url=http%3A%2F%2Fal-marsd.com%2F71616.html&amp;hashtags=المرصد" target="_blank"> <i class="fa fa-twitter"></i> غرِّد</a></div><div class="getcoms">69</div><div class="getviews">16٬287</div><div class="getsince">مند 10 ساعات</div></div> </div>
<div class="clearfix"></div>
</article>
</div>
</div>
<div class="col-md-12">
<div class="content-simple">
<article id="post-71245" class="post-71245 post type-post status-publish format-standard has-post-thumbnail hentry category-22 category-21 category-20 category-7 tag-74 tag-556 tag-12885" class="clearfix">
<div class="row">
<div class="col-md-4 col-sm-5 col-xs-4">
<div class="post-thumbnail">
<a href="http://al-marsd.com/71245.html" rel="bookmark">
<img width="150" height="130" src="//al-marsd.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif.pagespeed.ce.2JdGiI2i2V.gif" class="lazy-hidden attachment-tie-small size-tie-small wp-post-image" alt="9796997" title="بالصور: ماهي قصة &#8220;البودي غارد&#8221; الضخم  الذي يرافق ميريام فارس!" data-src="http://al-marsd.com/wp-content/uploads/2016/09/9796997-1-150x130.jpg" data-lazy-type="image"/> </a>
<div class="whatsapp-icon hidden-md hidden-lg">
<a href="whatsapp://send?text=http://al-marsd.com/71245.html%0Aبالصور: ماهي قصة &#8220;البودي غارد&#8221; الضخم  الذي يرافق ميريام فارس!" data-action="share/whatsapp/share" class="fa  fa-whatsapp share-whatsapp vc_hidden-lg"></a>
</div>
</div>
</div>
<div class="col-md-8 col-sm-7 col-xs-8">
<h2 class="entry-title"><a href="http://al-marsd.com/71245.html" rel="bookmark">بالصور: ماهي قصة &#8220;البودي غارد&#8221; الضخم الذي يرافق ميريام فارس!</a></h2> </div>
</div>
</article>
<div class=" entry-meta">
<div class="first_meta"><div class="tw-sh"><a href="https://twitter.com/intent/tweet?text=بالصور: ماهي قصة &#8220;البودي غارد&#8221; الضخم  الذي يرافق ميريام فارس!&amp;url=http%3A%2F%2Fal-marsd.com%2F71245.html&amp;hashtags=المرصد" target="_blank"> <i class="fa fa-twitter"></i> غرِّد</a></div><div class="getcoms">82</div><div class="getviews">25٬963</div><div class="getsince">مند 2 يومين</div></div> </div>
<div class="clearfix"></div>
</div>
</div>
<div class="col-md-12">
<div class="content-simple">
<article id="post-71240" class="post-71240 post type-post status-publish format-standard has-post-thumbnail hentry category-22 category-20 category-7" class="clearfix">
<div class="row">
<div class="col-md-4 col-sm-5 col-xs-4">
<div class="post-thumbnail">
<a href="http://al-marsd.com/71240.html" rel="bookmark">
<img width="150" height="130" src="//al-marsd.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif.pagespeed.ce.2JdGiI2i2V.gif" class="lazy-hidden attachment-tie-small size-tie-small wp-post-image" alt="78687866" title="الفنانة &#8220;صابرين&#8221; تخلع حجابها وتبرر : نزعته لأن ديننا هو الدين الوسطي!-صورة" data-src="http://al-marsd.com/wp-content/uploads/2016/09/78687866-150x130.png" data-lazy-type="image"/> </a>
<div class="whatsapp-icon hidden-md hidden-lg">
<a href="whatsapp://send?text=http://al-marsd.com/71240.html%0Aالفنانة &#8220;صابرين&#8221; تخلع حجابها وتبرر : نزعته لأن ديننا هو الدين الوسطي!-صورة" data-action="share/whatsapp/share" class="fa  fa-whatsapp share-whatsapp vc_hidden-lg"></a>
</div>
</div>
</div>
<div class="col-md-8 col-sm-7 col-xs-8">
<h2 class="entry-title"><a href="http://al-marsd.com/71240.html" rel="bookmark">الفنانة &#8220;صابرين&#8221; تخلع حجابها وتبرر : نزعته لأن ديننا هو الدين الوسطي!-صورة</a></h2> </div>
</div>
</article>
<div class=" entry-meta">
<div class="first_meta"><div class="tw-sh"><a href="https://twitter.com/intent/tweet?text=الفنانة &#8220;صابرين&#8221; تخلع حجابها وتبرر : نزعته لأن ديننا هو الدين الوسطي!-صورة&amp;url=http%3A%2F%2Fal-marsd.com%2F71240.html&amp;hashtags=المرصد" target="_blank"> <i class="fa fa-twitter"></i> غرِّد</a></div><div class="getcoms">111</div><div class="getviews">15٬894</div><div class="getsince">مند 2 يومين</div></div> </div>
<div class="clearfix"></div>
</div>
</div>
<div class="col-md-12">
<div class="content-simple">
<article id="post-71014" class="post-71014 post type-post status-publish format-standard has-post-thumbnail hentry category-22 category-20 category-7 tag-11125 tag-12840 tag-12839" class="clearfix">
<div class="row">
<div class="col-md-4 col-sm-5 col-xs-4">
<div class="post-thumbnail">
<a href="http://al-marsd.com/71014.html" rel="bookmark">
<img width="150" height="130" src="//al-marsd.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif.pagespeed.ce.2JdGiI2i2V.gif" class="lazy-hidden attachment-tie-small size-tie-small wp-post-image" alt="041244444" title="شاهد: بعد عمليات التجميل دنيا بطمة تتحول لميريام فارس" data-src="http://al-marsd.com/wp-content/uploads/2016/09/041244444-149-150x130.jpg" data-lazy-type="image"/> </a>
<div class="whatsapp-icon hidden-md hidden-lg">
<a href="whatsapp://send?text=http://al-marsd.com/71014.html%0Aشاهد: بعد عمليات التجميل دنيا بطمة تتحول لميريام فارس" data-action="share/whatsapp/share" class="fa  fa-whatsapp share-whatsapp vc_hidden-lg"></a>
</div>
</div>
</div>
<div class="col-md-8 col-sm-7 col-xs-8">
<h2 class="entry-title"><a href="http://al-marsd.com/71014.html" rel="bookmark">شاهد: بعد عمليات التجميل دنيا بطمة تتحول لميريام فارس</a></h2> </div>
</div>
</article>
<div class=" entry-meta">
<div class="first_meta"><div class="tw-sh"><a href="https://twitter.com/intent/tweet?text=شاهد: بعد عمليات التجميل دنيا بطمة تتحول لميريام فارس&amp;url=http%3A%2F%2Fal-marsd.com%2F71014.html&amp;hashtags=المرصد" target="_blank"> <i class="fa fa-twitter"></i> غرِّد</a></div><div class="getcoms">99</div><div class="getviews">21٬002</div><div class="getsince">مند 3 أيام</div></div> </div>
<div class="clearfix"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="row">
<div class="col-md-12">
<div class="side_bar">
<div class="category-title">
<h2>اخبار ثقافية</h2>
</div>
<div class="category-body">
<div class="row">
<div class="col-md-12">
<div class="content-large">
<article id="post-71477" class="post-71477 post type-post status-publish format-standard has-post-thumbnail hentry category-22 category-20 category-4 tag-1789 tag-10222 tag-12978 tag-556 tag-1182 tag-7792 tag-1790 tag-476 tag-7828 tag-549" class="clearfix">
<div class="post-thumbnail">
<a href="http://al-marsd.com/71477.html" rel="bookmark">
<img width="260" height="160" src="//al-marsd.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif.pagespeed.ce.2JdGiI2i2V.gif" class="lazy-hidden attachment-tie-medium size-tie-medium wp-post-image" alt="867797766" title="الغذامي: اعتذرت عن مجلس الشورى لهذا السبب .. ونقد&#8221;الأفندي&#8221; أوقفني عن الشعر" sizes="(max-width: 260px) 100vw, 260px" data-src="http://al-marsd.com/wp-content/uploads/2016/09/867797766-260x160.jpg" data-lazy-type="image" data-srcset="http://al-marsd.com/wp-content/uploads/2016/09/867797766-260x160.jpg 260w, http://al-marsd.com/wp-content/uploads/2016/09/867797766-300x185.jpg 300w, http://al-marsd.com/wp-content/uploads/2016/09/867797766.jpg 434w"/> </a>
<div class="whatsapp-icon hidden-md hidden-lg">
<a href="whatsapp://send?text=http://al-marsd.com/71477.html%0Aالغذامي: اعتذرت عن مجلس الشورى لهذا السبب .. ونقد&#8221;الأفندي&#8221; أوقفني عن الشعر" data-action="share/whatsapp/share" class="fa  fa-whatsapp share-whatsapp vc_hidden-lg"></a>
</div>
</div>
<h2 class="entry-title"><a href="http://al-marsd.com/71477.html" rel="bookmark">الغذامي: اعتذرت عن مجلس الشورى لهذا السبب .. ونقد&#8221;الأفندي&#8221; أوقفني عن الشعر</a></h2> <div class="entry-meta">
<div class="first_meta"><div class="tw-sh"><a href="https://twitter.com/intent/tweet?text=الغذامي: اعتذرت عن مجلس الشورى لهذا السبب .. ونقد&#8221;الأفندي&#8221; أوقفني عن الشعر&amp;url=http%3A%2F%2Fal-marsd.com%2F71477.html&amp;hashtags=المرصد" target="_blank"> <i class="fa fa-twitter"></i> غرِّد</a></div><div class="getcoms">23</div><div class="getviews">4٬237</div><div class="getsince">مند 1 يوم</div></div> </div>
<div class="clearfix"></div>
</article>
</div>
</div>
<div class="col-md-12">
<div class="content-simple">
<article id="post-70854" class="post-70854 post type-post status-publish format-standard has-post-thumbnail hentry category-22 category-20 category-4 tag-12774 tag-4951 tag-11928 tag-12773 tag-10510 tag-3574" class="clearfix">
<div class="row">
<div class="col-md-4 col-sm-5 col-xs-4">
<div class="post-thumbnail">
<a href="http://al-marsd.com/70854.html" rel="bookmark">
<img width="150" height="130" src="//al-marsd.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif.pagespeed.ce.2JdGiI2i2V.gif" class="lazy-hidden attachment-tie-small size-tie-small wp-post-image" alt="041244444" title="لماذا لم تتصل بنا الكائنات الفضائية؟.. هذه احتمالات الإجابة على السؤال" data-src="http://al-marsd.com/wp-content/uploads/2016/09/041244444-139-150x130.jpg" data-lazy-type="image"/> </a>
<div class="whatsapp-icon hidden-md hidden-lg">
<a href="whatsapp://send?text=http://al-marsd.com/70854.html%0Aلماذا لم تتصل بنا الكائنات الفضائية؟.. هذه احتمالات الإجابة على السؤال" data-action="share/whatsapp/share" class="fa  fa-whatsapp share-whatsapp vc_hidden-lg"></a>
</div>
</div>
</div>
<div class="col-md-8 col-sm-7 col-xs-8">
<h2 class="entry-title"><a href="http://al-marsd.com/70854.html" rel="bookmark">لماذا لم تتصل بنا الكائنات الفضائية؟.. هذه احتمالات الإجابة على السؤال</a></h2> </div>
</div>
</article>
<div class=" entry-meta">
<div class="first_meta"><div class="tw-sh"><a href="https://twitter.com/intent/tweet?text=لماذا لم تتصل بنا الكائنات الفضائية؟.. هذه احتمالات الإجابة على السؤال&amp;url=http%3A%2F%2Fal-marsd.com%2F70854.html&amp;hashtags=المرصد" target="_blank"> <i class="fa fa-twitter"></i> غرِّد</a></div><div class="getcoms">46</div><div class="getviews">3٬080</div><div class="getsince">مند 4 أيام</div></div> </div>
<div class="clearfix"></div>
</div>
</div>
<div class="col-md-12">
<div class="content-simple">
<article id="post-70337" class="post-70337 post type-post status-publish format-standard has-post-thumbnail hentry category-22 category-20 category-4 tag-1363 tag-7048 tag-9843 tag-2254 tag-12511 tag-2870 tag-3582 tag-146" class="clearfix">
<div class="row">
<div class="col-md-4 col-sm-5 col-xs-4">
<div class="post-thumbnail">
<a href="http://al-marsd.com/70337.html" rel="bookmark">
<img width="150" height="130" src="//al-marsd.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif.pagespeed.ce.2JdGiI2i2V.gif" class="lazy-hidden attachment-tie-small size-tie-small wp-post-image" alt="8743543" title="الأمير خالد الفيصل يعود للشعر &#8220;بأمر الملك&#8221; و&#8221;الحلم&#8221; أولى قصائده" data-src="http://al-marsd.com/wp-content/uploads/2016/09/8743543-150x130.jpg" data-lazy-type="image"/> </a>
<div class="whatsapp-icon hidden-md hidden-lg">
<a href="whatsapp://send?text=http://al-marsd.com/70337.html%0Aالأمير خالد الفيصل يعود للشعر &#8220;بأمر الملك&#8221; و&#8221;الحلم&#8221; أولى قصائده" data-action="share/whatsapp/share" class="fa  fa-whatsapp share-whatsapp vc_hidden-lg"></a>
</div>
</div>
</div>
<div class="col-md-8 col-sm-7 col-xs-8">
<h2 class="entry-title"><a href="http://al-marsd.com/70337.html" rel="bookmark">الأمير خالد الفيصل يعود للشعر &#8220;بأمر الملك&#8221; و&#8221;الحلم&#8221; أولى قصائده</a></h2> </div>
</div>
</article>
<div class=" entry-meta">
<div class="first_meta"><div class="tw-sh"><a href="https://twitter.com/intent/tweet?text=الأمير خالد الفيصل يعود للشعر &#8220;بأمر الملك&#8221; و&#8221;الحلم&#8221; أولى قصائده&amp;url=http%3A%2F%2Fal-marsd.com%2F70337.html&amp;hashtags=المرصد" target="_blank"> <i class="fa fa-twitter"></i> غرِّد</a></div><div class="getcoms">48</div><div class="getviews">6٬855</div><div class="getsince">مند 7 أيام</div></div> </div>
<div class="clearfix"></div>
</div>
</div>
<div class="col-md-12">
<div class="content-simple">
<article id="post-69991" class="post-69991 post type-post status-publish format-standard has-post-thumbnail hentry category-22 category-20 category-4 tag-1789 tag-2935 tag-556 tag-12373 tag-106 tag-1790 tag-146 tag-12374 tag-12371 tag-12372" class="clearfix">
<div class="row">
<div class="col-md-4 col-sm-5 col-xs-4">
<div class="post-thumbnail">
<a href="http://al-marsd.com/69991.html" rel="bookmark">
<img width="150" height="130" src="//al-marsd.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif.pagespeed.ce.2JdGiI2i2V.gif" class="lazy-hidden attachment-tie-small size-tie-small wp-post-image" alt="041244444" title="فهد و لولو اليحيى زوجان سعوديان جمعهما حب الصغر والفن &#8211; فيديو" data-src="http://al-marsd.com/wp-content/uploads/2016/09/041244444-67-150x130.jpg" data-lazy-type="image"/> </a>
<div class="whatsapp-icon hidden-md hidden-lg">
<a href="whatsapp://send?text=http://al-marsd.com/69991.html%0Aفهد و لولو اليحيى زوجان سعوديان جمعهما حب الصغر والفن &#8211; فيديو" data-action="share/whatsapp/share" class="fa  fa-whatsapp share-whatsapp vc_hidden-lg"></a>
</div>
</div>
</div>
<div class="col-md-8 col-sm-7 col-xs-8">
<h2 class="entry-title"><a href="http://al-marsd.com/69991.html" rel="bookmark">فهد و لولو اليحيى زوجان سعوديان جمعهما حب الصغر والفن &#8211; فيديو</a></h2> </div>
</div>
</article>
<div class=" entry-meta">
<div class="first_meta"><div class="tw-sh"><a href="https://twitter.com/intent/tweet?text=فهد و لولو اليحيى زوجان سعوديان جمعهما حب الصغر والفن &#8211; فيديو&amp;url=http%3A%2F%2Fal-marsd.com%2F69991.html&amp;hashtags=المرصد" target="_blank"> <i class="fa fa-twitter"></i> غرِّد</a></div><div class="getcoms">100</div><div class="getviews">19٬756</div><div class="getsince">مند أسبوع واحد</div></div> </div>
<div class="clearfix"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="row">
<div class="col-md-12">
<div class="side_bar">
<div class="category-title">
<h2>اخبار صحية</h2>
</div>
<div class="category-body">
<div class="row">
<div class="col-md-12">
<div class="content-large">
<article id="post-71578" class="post-71578 post type-post status-publish format-standard has-post-thumbnail hentry category-22 category-21 category-20 category-16 tag-1944 tag-13036 tag-13037 tag-74 tag-9843 tag-556 tag-476 tag-13035" class="clearfix">
<div class="post-thumbnail">
<a href="http://al-marsd.com/71578.html" rel="bookmark">
<img width="260" height="160" src="//al-marsd.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif.pagespeed.ce.2JdGiI2i2V.gif" class="lazy-hidden attachment-tie-medium size-tie-medium wp-post-image" alt="0233669999" title="وصفة من أوراق الجوافة تُوقف تساقط الشعر 100٪ وتجعله ينمو بشكل “جنونيّ”!" data-src="http://al-marsd.com/wp-content/uploads/2016/09/0233669999-1-260x160.png" data-lazy-type="image"/> </a>
<div class="whatsapp-icon hidden-md hidden-lg">
<a href="whatsapp://send?text=http://al-marsd.com/71578.html%0Aوصفة من أوراق الجوافة تُوقف تساقط الشعر 100٪ وتجعله ينمو بشكل “جنونيّ”!" data-action="share/whatsapp/share" class="fa  fa-whatsapp share-whatsapp vc_hidden-lg"></a>
</div>
</div>
<h2 class="entry-title"><a href="http://al-marsd.com/71578.html" rel="bookmark">وصفة من أوراق الجوافة تُوقف تساقط الشعر 100٪ وتجعله ينمو بشكل “جنونيّ”!</a></h2> <div class="entry-meta">
<div class="first_meta"><div class="tw-sh"><a href="https://twitter.com/intent/tweet?text=وصفة من أوراق الجوافة تُوقف تساقط الشعر 100٪ وتجعله ينمو بشكل “جنونيّ”!&amp;url=http%3A%2F%2Fal-marsd.com%2F71578.html&amp;hashtags=المرصد" target="_blank"> <i class="fa fa-twitter"></i> غرِّد</a></div><div class="getcoms">49</div><div class="getviews">15٬953</div><div class="getsince">مند 16 ساعة</div></div> </div>
<div class="clearfix"></div>
</article>
</div>
</div>
<div class="col-md-12">
<div class="content-simple">
<article id="post-71567" class="post-71567 post type-post status-publish format-standard has-post-thumbnail hentry category-22 category-20 category-16" class="clearfix">
<div class="row">
<div class="col-md-4 col-sm-5 col-xs-4">
<div class="post-thumbnail">
<a href="http://al-marsd.com/71567.html" rel="bookmark">
<img width="150" height="130" src="//al-marsd.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif.pagespeed.ce.2JdGiI2i2V.gif" class="lazy-hidden attachment-tie-small size-tie-small wp-post-image" alt="865767987" title="ميلاد أول &#8220;طفل من ثلاثة أشخاص&#8221; لأسرة أردنية باستخدام طريقة جديدة" data-src="http://al-marsd.com/wp-content/uploads/2016/09/865767987-150x130.jpg" data-lazy-type="image"/> </a>
<div class="whatsapp-icon hidden-md hidden-lg">
<a href="whatsapp://send?text=http://al-marsd.com/71567.html%0Aميلاد أول &#8220;طفل من ثلاثة أشخاص&#8221; لأسرة أردنية باستخدام طريقة جديدة" data-action="share/whatsapp/share" class="fa  fa-whatsapp share-whatsapp vc_hidden-lg"></a>
</div>
</div>
</div>
<div class="col-md-8 col-sm-7 col-xs-8">
<h2 class="entry-title"><a href="http://al-marsd.com/71567.html" rel="bookmark">ميلاد أول &#8220;طفل من ثلاثة أشخاص&#8221; لأسرة أردنية باستخدام طريقة جديدة</a></h2> </div>
</div>
</article>
<div class=" entry-meta">
<div class="first_meta"><div class="tw-sh"><a href="https://twitter.com/intent/tweet?text=ميلاد أول &#8220;طفل من ثلاثة أشخاص&#8221; لأسرة أردنية باستخدام طريقة جديدة&amp;url=http%3A%2F%2Fal-marsd.com%2F71567.html&amp;hashtags=المرصد" target="_blank"> <i class="fa fa-twitter"></i> غرِّد</a></div><div class="getcoms">22</div><div class="getviews">9٬725</div><div class="getsince">مند 17 ساعة</div></div> </div>
<div class="clearfix"></div>
</div>
</div>
<div class="col-md-12">
<div class="content-simple">
<article id="post-71351" class="post-71351 post type-post status-publish format-standard has-post-thumbnail hentry category-22 category-20 category-16 tag-12917 tag-12918 tag-8513 tag-146 tag-12919 tag-12920" class="clearfix">
<div class="row">
<div class="col-md-4 col-sm-5 col-xs-4">
<div class="post-thumbnail">
<a href="http://al-marsd.com/71351.html" rel="bookmark">
<img width="150" height="130" src="//al-marsd.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif.pagespeed.ce.2JdGiI2i2V.gif" class="lazy-hidden attachment-tie-small size-tie-small wp-post-image" alt="954334" title="بالفيديو : اكتشاف دواء للأورام الخبيثة يعالج الصلع  ومرض الثعلبة نهائياً" data-src="http://al-marsd.com/wp-content/uploads/2016/09/954334-150x130.png" data-lazy-type="image"/> </a>
<div class="whatsapp-icon hidden-md hidden-lg">
<a href="whatsapp://send?text=http://al-marsd.com/71351.html%0Aبالفيديو : اكتشاف دواء للأورام الخبيثة يعالج الصلع  ومرض الثعلبة نهائياً" data-action="share/whatsapp/share" class="fa  fa-whatsapp share-whatsapp vc_hidden-lg"></a>
</div>
</div>
</div>
<div class="col-md-8 col-sm-7 col-xs-8">
<h2 class="entry-title"><a href="http://al-marsd.com/71351.html" rel="bookmark">بالفيديو : اكتشاف دواء للأورام الخبيثة يعالج الصلع ومرض الثعلبة نهائياً</a></h2> </div>
</div>
</article>
<div class=" entry-meta">
<div class="first_meta"><div class="tw-sh"><a href="https://twitter.com/intent/tweet?text=بالفيديو : اكتشاف دواء للأورام الخبيثة يعالج الصلع  ومرض الثعلبة نهائياً&amp;url=http%3A%2F%2Fal-marsd.com%2F71351.html&amp;hashtags=المرصد" target="_blank"> <i class="fa fa-twitter"></i> غرِّد</a></div><div class="getcoms">37</div><div class="getviews">6٬552</div><div class="getsince">مند 2 يومين</div></div> </div>
<div class="clearfix"></div>
</div>
</div>
<div class="col-md-12">
<div class="content-simple">
<article id="post-70622" class="post-70622 post type-post status-publish format-standard has-post-thumbnail hentry category-22 category-20 category-16 tag-12664 tag-381 tag-12663 tag-3039" class="clearfix">
<div class="row">
<div class="col-md-4 col-sm-5 col-xs-4">
<div class="post-thumbnail">
<a href="http://al-marsd.com/70622.html" rel="bookmark">
<img width="150" height="130" src="//al-marsd.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif.pagespeed.ce.2JdGiI2i2V.gif" class="lazy-hidden attachment-tie-small size-tie-small wp-post-image" alt="041244444" title="العلماء يحددون عاملاً جديداً في طول عمر ًالإنسان" data-src="http://al-marsd.com/wp-content/uploads/2016/09/041244444-124-150x130.jpg" data-lazy-type="image"/> </a>
<div class="whatsapp-icon hidden-md hidden-lg">
<a href="whatsapp://send?text=http://al-marsd.com/70622.html%0Aالعلماء يحددون عاملاً جديداً في طول عمر ًالإنسان" data-action="share/whatsapp/share" class="fa  fa-whatsapp share-whatsapp vc_hidden-lg"></a>
</div>
</div>
</div>
<div class="col-md-8 col-sm-7 col-xs-8">
<h2 class="entry-title"><a href="http://al-marsd.com/70622.html" rel="bookmark">العلماء يحددون عاملاً جديداً في طول عمر ًالإنسان</a></h2> </div>
</div>
</article>
<div class=" entry-meta">
<div class="first_meta"><div class="tw-sh"><a href="https://twitter.com/intent/tweet?text=العلماء يحددون عاملاً جديداً في طول عمر ًالإنسان&amp;url=http%3A%2F%2Fal-marsd.com%2F70622.html&amp;hashtags=المرصد" target="_blank"> <i class="fa fa-twitter"></i> غرِّد</a></div><div class="getcoms">19</div><div class="getviews">4٬529</div><div class="getsince">مند 5 أيام</div></div> </div>
<div class="clearfix"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="row">
<div class="col-md-12">
<div class="side_bar">
<div class="category-title">
<h2>اخبار اقتصادية</h2>
</div>
<div class="category-body">
<div class="row">
<div class="col-md-12">
<div class="content-large">
<article id="post-71656" class="post-71656 post type-post status-publish format-standard has-post-thumbnail hentry category-22 category-15 category-20 tag-11556 tag-3328 tag-2562" class="clearfix">
<div class="post-thumbnail">
<a href="http://al-marsd.com/71656.html" rel="bookmark">
<img width="260" height="160" src="//al-marsd.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif.pagespeed.ce.2JdGiI2i2V.gif" class="lazy-hidden attachment-tie-medium size-tie-medium wp-post-image" alt="041244444" title="إتفاق &#8220;تاريخي&#8221; بين أعضاء أوبك في الجزائر" data-src="http://al-marsd.com/wp-content/uploads/2016/09/041244444-188-260x160.jpg" data-lazy-type="image"/> </a>
<div class="whatsapp-icon hidden-md hidden-lg">
<a href="whatsapp://send?text=http://al-marsd.com/71656.html%0Aإتفاق &#8220;تاريخي&#8221; بين أعضاء أوبك في الجزائر" data-action="share/whatsapp/share" class="fa  fa-whatsapp share-whatsapp vc_hidden-lg"></a>
</div>
</div>
<h2 class="entry-title"><a href="http://al-marsd.com/71656.html" rel="bookmark">إتفاق &#8220;تاريخي&#8221; بين أعضاء أوبك في الجزائر</a></h2> <div class="entry-meta">
<div class="first_meta"><div class="tw-sh"><a href="https://twitter.com/intent/tweet?text=إتفاق &#8220;تاريخي&#8221; بين أعضاء أوبك في الجزائر&amp;url=http%3A%2F%2Fal-marsd.com%2F71656.html&amp;hashtags=المرصد" target="_blank"> <i class="fa fa-twitter"></i> غرِّد</a></div><div class="getcoms">2</div><div class="getviews">2٬298</div><div class="getsince">مند 5 ساعات</div></div> </div>
<div class="clearfix"></div>
</article>
</div>
</div>
<div class="col-md-12">
<div class="content-simple">
<article id="post-71587" class="post-71587 post type-post status-publish format-standard has-post-thumbnail hentry category-22 category-15 category-20 tag-1944 tag-3953 tag-13045 tag-74 tag-556 tag-602 tag-476 tag-4552" class="clearfix">
<div class="row">
<div class="col-md-4 col-sm-5 col-xs-4">
<div class="post-thumbnail">
<a href="http://al-marsd.com/71587.html" rel="bookmark">
<img width="150" height="130" src="//al-marsd.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif.pagespeed.ce.2JdGiI2i2V.gif" class="lazy-hidden attachment-tie-small size-tie-small wp-post-image" alt="55555524789" title="الأسهم السعودية لليوم الثاني على التوالي تغلق بانخفاض حاد وتتكبد خسائر بـنحو 200 نقطة" data-src="http://al-marsd.com/wp-content/uploads/2016/09/55555524789-150x130.png" data-lazy-type="image"/> </a>
<div class="whatsapp-icon hidden-md hidden-lg">
<a href="whatsapp://send?text=http://al-marsd.com/71587.html%0Aالأسهم السعودية لليوم الثاني على التوالي تغلق بانخفاض حاد وتتكبد خسائر بـنحو 200 نقطة" data-action="share/whatsapp/share" class="fa  fa-whatsapp share-whatsapp vc_hidden-lg"></a>
</div>
</div>
</div>
<div class="col-md-8 col-sm-7 col-xs-8">
<h2 class="entry-title"><a href="http://al-marsd.com/71587.html" rel="bookmark">الأسهم السعودية لليوم الثاني على التوالي تغلق بانخفاض حاد وتتكبد خسائر بـنحو 200 نقطة</a></h2> </div>
</div>
</article>
<div class=" entry-meta">
<div class="first_meta"><div class="tw-sh"><a href="https://twitter.com/intent/tweet?text=الأسهم السعودية لليوم الثاني على التوالي تغلق بانخفاض حاد وتتكبد خسائر بـنحو 200 نقطة&amp;url=http%3A%2F%2Fal-marsd.com%2F71587.html&amp;hashtags=المرصد" target="_blank"> <i class="fa fa-twitter"></i> غرِّد</a></div><div class="getcoms">28</div><div class="getviews">1٬980</div><div class="getsince">مند 15 ساعة</div></div> </div>
<div class="clearfix"></div>
</div>
</div>
<div class="col-md-12">
<div class="content-simple">
<article id="post-71550" class="post-71550 post type-post status-publish format-standard has-post-thumbnail hentry category-22 category-15 category-20 tag-12993 tag-1944 tag-74 tag-556 tag-3625 tag-1659 tag-476 tag-12992" class="clearfix">
<div class="row">
<div class="col-md-4 col-sm-5 col-xs-4">
<div class="post-thumbnail">
<a href="http://al-marsd.com/71550.html" rel="bookmark">
<img width="150" height="130" src="//al-marsd.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif.pagespeed.ce.2JdGiI2i2V.gif" class="lazy-hidden attachment-tie-small size-tie-small wp-post-image" alt="02369855666" title="مصارف السعودية خارج أكثر 10 بنوك أمانا بالمنطقة" data-src="http://al-marsd.com/wp-content/uploads/2016/09/02369855666-150x130.png" data-lazy-type="image"/> </a>
<div class="whatsapp-icon hidden-md hidden-lg">
<a href="whatsapp://send?text=http://al-marsd.com/71550.html%0Aمصارف السعودية خارج أكثر 10 بنوك أمانا بالمنطقة" data-action="share/whatsapp/share" class="fa  fa-whatsapp share-whatsapp vc_hidden-lg"></a>
</div>
</div>
</div>
<div class="col-md-8 col-sm-7 col-xs-8">
<h2 class="entry-title"><a href="http://al-marsd.com/71550.html" rel="bookmark">مصارف السعودية خارج أكثر 10 بنوك أمانا بالمنطقة</a></h2> </div>
</div>
</article>
<div class=" entry-meta">
<div class="first_meta"><div class="tw-sh"><a href="https://twitter.com/intent/tweet?text=مصارف السعودية خارج أكثر 10 بنوك أمانا بالمنطقة&amp;url=http%3A%2F%2Fal-marsd.com%2F71550.html&amp;hashtags=المرصد" target="_blank"> <i class="fa fa-twitter"></i> غرِّد</a></div><div class="getcoms">20</div><div class="getviews">3٬494</div><div class="getsince">مند 19 ساعة</div></div> </div>
<div class="clearfix"></div>
</div>
</div>
<div class="col-md-12">
<div class="content-simple">
<article id="post-71295" class="post-71295 post type-post status-publish format-standard has-post-thumbnail hentry category-22 category-15 category-20" class="clearfix">
<div class="row">
<div class="col-md-4 col-sm-5 col-xs-4">
<div class="post-thumbnail">
<a href="http://al-marsd.com/71295.html" rel="bookmark">
<img width="150" height="130" src="//al-marsd.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif.pagespeed.ce.2JdGiI2i2V.gif" class="lazy-hidden attachment-tie-small size-tie-small wp-post-image" alt="9087870877" title="مصرف الراجحي: دفع 30% من قيمة العقار دفعة مقدمة للحصول على التمويل المعجل" data-src="http://al-marsd.com/wp-content/uploads/2016/09/9087870877-150x130.png" data-lazy-type="image"/> </a>
<div class="whatsapp-icon hidden-md hidden-lg">
<a href="whatsapp://send?text=http://al-marsd.com/71295.html%0Aمصرف الراجحي: دفع 30% من قيمة العقار دفعة مقدمة للحصول على التمويل المعجل" data-action="share/whatsapp/share" class="fa  fa-whatsapp share-whatsapp vc_hidden-lg"></a>
</div>
</div>
</div>
<div class="col-md-8 col-sm-7 col-xs-8">
<h2 class="entry-title"><a href="http://al-marsd.com/71295.html" rel="bookmark">مصرف الراجحي: دفع 30% من قيمة العقار دفعة مقدمة للحصول على التمويل المعجل</a></h2> </div>
</div>
</article>
<div class=" entry-meta">
<div class="first_meta"><div class="tw-sh"><a href="https://twitter.com/intent/tweet?text=مصرف الراجحي: دفع 30% من قيمة العقار دفعة مقدمة للحصول على التمويل المعجل&amp;url=http%3A%2F%2Fal-marsd.com%2F71295.html&amp;hashtags=المرصد" target="_blank"> <i class="fa fa-twitter"></i> غرِّد</a></div><div class="getcoms">43</div><div class="getviews">6٬181</div><div class="getsince">مند 2 يومين</div></div> </div>
<div class="clearfix"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="row">
<div class="col-md-12">
<div class="side_bar">
<div class="category-title">
<h2>أخبار مناسبات</h2>
</div>
<div class="category-body">
<div class="row">
<div class="col-md-12">
<div class="content-large">
<article id="post-70486" class="post-70486 post type-post status-publish format-standard has-post-thumbnail hentry category-22 category-20 category-38 tag-12591 tag-2183 tag-4472 tag-3840" class="clearfix">
<div class="post-thumbnail">
<a href="http://al-marsd.com/70486.html" rel="bookmark">
<img width="260" height="160" src="//al-marsd.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif.pagespeed.ce.2JdGiI2i2V.gif" class="lazy-hidden attachment-tie-medium size-tie-medium wp-post-image" alt="2424240444" title="تعرف على تفاصيل أول رحلة بالطائرة للملك عبد العزيز &#8211; صور" data-src="http://al-marsd.com/wp-content/uploads/2016/09/2424240444-46-260x160.jpg" data-lazy-type="image"/> </a>
<div class="whatsapp-icon hidden-md hidden-lg">
<a href="whatsapp://send?text=http://al-marsd.com/70486.html%0Aتعرف على تفاصيل أول رحلة بالطائرة للملك عبد العزيز &#8211; صور" data-action="share/whatsapp/share" class="fa  fa-whatsapp share-whatsapp vc_hidden-lg"></a>
</div>
</div>
<h2 class="entry-title"><a href="http://al-marsd.com/70486.html" rel="bookmark">تعرف على تفاصيل أول رحلة بالطائرة للملك عبد العزيز &#8211; صور</a></h2> <div class="entry-meta">
<div class="first_meta"><div class="tw-sh"><a href="https://twitter.com/intent/tweet?text=تعرف على تفاصيل أول رحلة بالطائرة للملك عبد العزيز &#8211; صور&amp;url=http%3A%2F%2Fal-marsd.com%2F70486.html&amp;hashtags=المرصد" target="_blank"> <i class="fa fa-twitter"></i> غرِّد</a></div><div class="getcoms">11</div><div class="getviews">5٬073</div><div class="getsince">مند 6 أيام</div></div> </div>
<div class="clearfix"></div>
</article>
</div>
</div>
<div class="col-md-12">
<div class="content-simple">
<article id="post-69307" class="post-69307 post type-post status-publish format-standard has-post-thumbnail hentry category-22 category-20 category-38 tag-12087 tag-1944 tag-1936 tag-74 tag-12088 tag-106 tag-1790 tag-476" class="clearfix">
<div class="row">
<div class="col-md-4 col-sm-5 col-xs-4">
<div class="post-thumbnail">
<a href="http://al-marsd.com/69307.html" rel="bookmark">
<img width="150" height="130" src="//al-marsd.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif.pagespeed.ce.2JdGiI2i2V.gif" class="lazy-hidden attachment-tie-small size-tie-small wp-post-image" alt="041244444" title="تعيين الدكتور &#8220;عبد العزيز آل مسبل&#8221; أميناً عاماً للهيئة العليا للأمن الصناعي" data-src="http://al-marsd.com/wp-content/uploads/2016/09/041244444-28-150x130.jpg" data-lazy-type="image"/> </a>
<div class="whatsapp-icon hidden-md hidden-lg">
<a href="whatsapp://send?text=http://al-marsd.com/69307.html%0Aتعيين الدكتور &#8220;عبد العزيز آل مسبل&#8221; أميناً عاماً للهيئة العليا للأمن الصناعي" data-action="share/whatsapp/share" class="fa  fa-whatsapp share-whatsapp vc_hidden-lg"></a>
</div>
</div>
</div>
<div class="col-md-8 col-sm-7 col-xs-8">
<h2 class="entry-title"><a href="http://al-marsd.com/69307.html" rel="bookmark">تعيين الدكتور &#8220;عبد العزيز آل مسبل&#8221; أميناً عاماً للهيئة العليا للأمن الصناعي</a></h2> </div>
</div>
</article>
<div class=" entry-meta">
<div class="first_meta"><div class="tw-sh"><a href="https://twitter.com/intent/tweet?text=تعيين الدكتور &#8220;عبد العزيز آل مسبل&#8221; أميناً عاماً للهيئة العليا للأمن الصناعي&amp;url=http%3A%2F%2Fal-marsd.com%2F69307.html&amp;hashtags=المرصد" target="_blank"> <i class="fa fa-twitter"></i> غرِّد</a></div><div class="getcoms">13</div><div class="getviews">4٬283</div><div class="getsince">مند أسبوعين</div></div> </div>
<div class="clearfix"></div>
</div>
</div>
<div class="col-md-12">
<div class="content-simple">
<article id="post-68715" class="post-68715 post type-post status-publish format-standard has-post-thumbnail hentry category-22 category-20 category-38 tag-1944 tag-1684 tag-3097 tag-74 tag-556 tag-10197 tag-476 tag-11461 tag-745" class="clearfix">
<div class="row">
<div class="col-md-4 col-sm-5 col-xs-4">
<div class="post-thumbnail">
<a href="http://al-marsd.com/68715.html" rel="bookmark">
<img width="150" height="130" src="//al-marsd.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif.pagespeed.ce.2JdGiI2i2V.gif" class="lazy-hidden attachment-tie-small size-tie-small wp-post-image" alt="0000" title="كن مع الحجاج لحظة بلحظة وشاهد أروع صور &#8220;واس&#8221; من داخل المشاعر المقدسة لليوم الاربعاء" data-src="http://al-marsd.com/wp-content/uploads/2016/09/0000-18-150x130.jpg" data-lazy-type="image"/> </a>
<div class="whatsapp-icon hidden-md hidden-lg">
<a href="whatsapp://send?text=http://al-marsd.com/68715.html%0Aكن مع الحجاج لحظة بلحظة وشاهد أروع صور &#8220;واس&#8221; من داخل المشاعر المقدسة لليوم الاربعاء" data-action="share/whatsapp/share" class="fa  fa-whatsapp share-whatsapp vc_hidden-lg"></a>
</div>
</div>
</div>
<div class="col-md-8 col-sm-7 col-xs-8">
<h2 class="entry-title"><a href="http://al-marsd.com/68715.html" rel="bookmark">كن مع الحجاج لحظة بلحظة وشاهد أروع صور &#8220;واس&#8221; من داخل المشاعر المقدسة لليوم الاربعاء</a></h2> </div>
</div>
</article>
<div class=" entry-meta">
<div class="first_meta"><div class="tw-sh"><a href="https://twitter.com/intent/tweet?text=كن مع الحجاج لحظة بلحظة وشاهد أروع صور &#8220;واس&#8221; من داخل المشاعر المقدسة لليوم الاربعاء&amp;url=http%3A%2F%2Fal-marsd.com%2F68715.html&amp;hashtags=المرصد" target="_blank"> <i class="fa fa-twitter"></i> غرِّد</a></div><div class="getcoms">7</div><div class="getviews">3٬207</div><div class="getsince">مند أسبوعين</div></div> </div>
<div class="clearfix"></div>
</div>
</div>
<div class="col-md-12">
<div class="content-simple">
<article id="post-68460" class="post-68460 post type-post status-publish format-standard has-post-thumbnail hentry category-22 category-20 category-38 tag-1944 tag-1684 tag-3097 tag-74 tag-556 tag-10197 tag-11761 tag-476 tag-745" class="clearfix">
<div class="row">
<div class="col-md-4 col-sm-5 col-xs-4">
<div class="post-thumbnail">
<a href="http://al-marsd.com/68460.html" rel="bookmark">
<img width="150" height="130" src="//al-marsd.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif.pagespeed.ce.2JdGiI2i2V.gif" class="lazy-hidden attachment-tie-small size-tie-small wp-post-image" alt="0000" title="كن مع الحجاج لحظة بلحظة وشاهد أروع صور &#8220;واس&#8221; من داخل المشاعر المقدسة لليوم الثلاثاء" data-src="http://al-marsd.com/wp-content/uploads/2016/09/0000-15-150x130.jpg" data-lazy-type="image"/> </a>
<div class="whatsapp-icon hidden-md hidden-lg">
<a href="whatsapp://send?text=http://al-marsd.com/68460.html%0Aكن مع الحجاج لحظة بلحظة وشاهد أروع صور &#8220;واس&#8221; من داخل المشاعر المقدسة لليوم الثلاثاء" data-action="share/whatsapp/share" class="fa  fa-whatsapp share-whatsapp vc_hidden-lg"></a>
</div>
</div>
</div>
<div class="col-md-8 col-sm-7 col-xs-8">
<h2 class="entry-title"><a href="http://al-marsd.com/68460.html" rel="bookmark">كن مع الحجاج لحظة بلحظة وشاهد أروع صور &#8220;واس&#8221; من داخل المشاعر المقدسة لليوم الثلاثاء</a></h2> </div>
</div>
</article>
<div class=" entry-meta">
<div class="first_meta"><div class="tw-sh"><a href="https://twitter.com/intent/tweet?text=كن مع الحجاج لحظة بلحظة وشاهد أروع صور &#8220;واس&#8221; من داخل المشاعر المقدسة لليوم الثلاثاء&amp;url=http%3A%2F%2Fal-marsd.com%2F68460.html&amp;hashtags=المرصد" target="_blank"> <i class="fa fa-twitter"></i> غرِّد</a></div><div class="getcoms">3</div><div class="getviews">2٬831</div><div class="getsince">مند أسبوعين</div></div> </div>
<div class="clearfix"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="row">
<div class="col-md-12">
<div class="side_bar">
<div class="category-title">
<h2>الاخيرة</h2>
</div>
<div class="category-body">
<div class="row">
<div class="col-md-12">
<div class="content-large">
<article id="post-71591" class="post-71591 post type-post status-publish format-standard has-post-thumbnail hentry category-22 category-18 category-20 tag-8441 tag-13052 tag-1688 tag-74 tag-691 tag-11860 tag-2254 tag-610 tag-11723 tag-2870 tag-13053 tag-3132" class="clearfix">
<div class="post-thumbnail">
<a href="http://al-marsd.com/71591.html" rel="bookmark">
<img width="260" height="160" src="//al-marsd.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif.pagespeed.ce.2JdGiI2i2V.gif" class="lazy-hidden attachment-tie-medium size-tie-medium wp-post-image" alt="6542879" title="بن سبعان: سلمان الملك رجل المرحلة.. ويكشف عن أبرز سماته" data-src="http://al-marsd.com/wp-content/uploads/2016/09/6542879-260x160.jpg" data-lazy-type="image"/> </a>
<div class="whatsapp-icon hidden-md hidden-lg">
<a href="whatsapp://send?text=http://al-marsd.com/71591.html%0Aبن سبعان: سلمان الملك رجل المرحلة.. ويكشف عن أبرز سماته" data-action="share/whatsapp/share" class="fa  fa-whatsapp share-whatsapp vc_hidden-lg"></a>
</div>
</div>
<h2 class="entry-title"><a href="http://al-marsd.com/71591.html" rel="bookmark">بن سبعان: سلمان الملك رجل المرحلة.. ويكشف عن أبرز سماته</a></h2> <div class="entry-meta">
<div class="first_meta"><div class="tw-sh"><a href="https://twitter.com/intent/tweet?text=بن سبعان: سلمان الملك رجل المرحلة.. ويكشف عن أبرز سماته&amp;url=http%3A%2F%2Fal-marsd.com%2F71591.html&amp;hashtags=المرصد" target="_blank"> <i class="fa fa-twitter"></i> غرِّد</a></div><div class="getcoms">16</div><div class="getviews">1٬814</div><div class="getsince">مند 14 ساعة</div></div> </div>
<div class="clearfix"></div>
</article>
</div>
</div>
<div class="col-md-12">
<div class="content-simple">
<article id="post-71004" class="post-71004 post type-post status-publish format-standard has-post-thumbnail hentry category-22 category-18 category-20" class="clearfix">
<div class="row">
<div class="col-md-4 col-sm-5 col-xs-4">
<div class="post-thumbnail">
<a href="http://al-marsd.com/71004.html" rel="bookmark">
<img width="150" height="130" src="//al-marsd.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif.pagespeed.ce.2JdGiI2i2V.gif" class="lazy-hidden attachment-tie-small size-tie-small wp-post-image" alt="908090" title="مصر: القبض على شبكة  دعارة داخل &#8221;كافيه&#8221; شهير بالمهندسين" data-src="http://al-marsd.com/wp-content/uploads/2016/09/908090-150x130.jpg" data-lazy-type="image"/> </a>
<div class="whatsapp-icon hidden-md hidden-lg">
<a href="whatsapp://send?text=http://al-marsd.com/71004.html%0Aمصر: القبض على شبكة  دعارة داخل &#8221;كافيه&#8221; شهير بالمهندسين" data-action="share/whatsapp/share" class="fa  fa-whatsapp share-whatsapp vc_hidden-lg"></a>
</div>
</div>
</div>
<div class="col-md-8 col-sm-7 col-xs-8">
<h2 class="entry-title"><a href="http://al-marsd.com/71004.html" rel="bookmark">مصر: القبض على شبكة دعارة داخل &#8221;كافيه&#8221; شهير بالمهندسين</a></h2> </div>
</div>
</article>
<div class=" entry-meta">
<div class="first_meta"><div class="tw-sh"><a href="https://twitter.com/intent/tweet?text=مصر: القبض على شبكة  دعارة داخل &#8221;كافيه&#8221; شهير بالمهندسين&amp;url=http%3A%2F%2Fal-marsd.com%2F71004.html&amp;hashtags=المرصد" target="_blank"> <i class="fa fa-twitter"></i> غرِّد</a></div><div class="getcoms">53</div><div class="getviews">11٬054</div><div class="getsince">مند 3 أيام</div></div> </div>
<div class="clearfix"></div>
</div>
</div>
<div class="col-md-12">
<div class="content-simple">
<article id="post-70686" class="post-70686 post type-post status-publish format-standard has-post-thumbnail hentry category-22 category-18 category-20" class="clearfix">
<div class="row">
<div class="col-md-4 col-sm-5 col-xs-4">
<div class="post-thumbnail">
<a href="http://al-marsd.com/70686.html" rel="bookmark">
<img width="150" height="130" src="//al-marsd.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif.pagespeed.ce.2JdGiI2i2V.gif" class="lazy-hidden attachment-tie-small size-tie-small wp-post-image" alt="7786655" title="ضبط مواطن وزوجته بحوزتهم 600 ألف حبة مخدرة  و30 كيلو حشيش في منزلهما بالرياض" data-src="http://al-marsd.com/wp-content/uploads/2016/09/7786655-150x130.png" data-lazy-type="image"/> </a>
<div class="whatsapp-icon hidden-md hidden-lg">
<a href="whatsapp://send?text=http://al-marsd.com/70686.html%0Aضبط مواطن وزوجته بحوزتهم 600 ألف حبة مخدرة  و30 كيلو حشيش في منزلهما بالرياض" data-action="share/whatsapp/share" class="fa  fa-whatsapp share-whatsapp vc_hidden-lg"></a>
</div>
</div>
</div>
<div class="col-md-8 col-sm-7 col-xs-8">
<h2 class="entry-title"><a href="http://al-marsd.com/70686.html" rel="bookmark">ضبط مواطن وزوجته بحوزتهم 600 ألف حبة مخدرة و30 كيلو حشيش في منزلهما بالرياض</a></h2> </div>
</div>
</article>
<div class=" entry-meta">
<div class="first_meta"><div class="tw-sh"><a href="https://twitter.com/intent/tweet?text=ضبط مواطن وزوجته بحوزتهم 600 ألف حبة مخدرة  و30 كيلو حشيش في منزلهما بالرياض&amp;url=http%3A%2F%2Fal-marsd.com%2F70686.html&amp;hashtags=المرصد" target="_blank"> <i class="fa fa-twitter"></i> غرِّد</a></div><div class="getcoms">112</div><div class="getviews">11٬201</div><div class="getsince">مند 5 أيام</div></div> </div>
<div class="clearfix"></div>
</div>
</div>
<div class="col-md-12">
<div class="content-simple">
<article id="post-70587" class="post-70587 post type-post status-publish format-standard has-post-thumbnail hentry category-22 category-18 category-20 tag-1944 tag-12647 tag-74 tag-556 tag-12646 tag-1750 tag-476 tag-6934 tag-6399" class="clearfix">
<div class="row">
<div class="col-md-4 col-sm-5 col-xs-4">
<div class="post-thumbnail">
<a href="http://al-marsd.com/70587.html" rel="bookmark">
<img width="150" height="130" src="//al-marsd.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif.pagespeed.ce.2JdGiI2i2V.gif" class="lazy-hidden attachment-tie-small size-tie-small wp-post-image" alt="00000000000963" title="ماهو السر وراء وجود خطّ تحت حرفي “J” و”F” في جميع لوحات مفاتيح الحواسيب!" data-src="http://al-marsd.com/wp-content/uploads/2016/09/00000000000963-150x130.png" data-lazy-type="image"/> </a>
<div class="whatsapp-icon hidden-md hidden-lg">
<a href="whatsapp://send?text=http://al-marsd.com/70587.html%0Aماهو السر وراء وجود خطّ تحت حرفي “J” و”F” في جميع لوحات مفاتيح الحواسيب!" data-action="share/whatsapp/share" class="fa  fa-whatsapp share-whatsapp vc_hidden-lg"></a>
</div>
</div>
</div>
<div class="col-md-8 col-sm-7 col-xs-8">
<h2 class="entry-title"><a href="http://al-marsd.com/70587.html" rel="bookmark">ماهو السر وراء وجود خطّ تحت حرفي “J” و”F” في جميع لوحات مفاتيح الحواسيب!</a></h2> </div>
</div>
</article>
<div class=" entry-meta">
<div class="first_meta"><div class="tw-sh"><a href="https://twitter.com/intent/tweet?text=ماهو السر وراء وجود خطّ تحت حرفي “J” و”F” في جميع لوحات مفاتيح الحواسيب!&amp;url=http%3A%2F%2Fal-marsd.com%2F70587.html&amp;hashtags=المرصد" target="_blank"> <i class="fa fa-twitter"></i> غرِّد</a></div><div class="getcoms">15</div><div class="getviews">13٬816</div><div class="getsince">مند 6 أيام</div></div> </div>
<div class="clearfix"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="side_bar">
<div class="category-title">
<h2>كاريكاتير</h2>
</div>
<div class="category-body">
<div class="row">
<div class="col-md-12">
<div class="content-large">
<article id="post-71528" class="post-71528 post type-post status-publish format-standard has-post-thumbnail hentry category-22 category-20 category-23 tag-1944 tag-3533 tag-3953 tag-74 tag-556 tag-476 tag-2489" class="clearfix">
<div class="post-thumbnail">
<a href="http://al-marsd.com/71528.html" rel="bookmark">
<img width="260" height="160" src="//al-marsd.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif.pagespeed.ce.2JdGiI2i2V.gif" class="lazy-hidden attachment-tie-medium size-tie-medium wp-post-image" alt="5879662547789" title="شاهد: أفضل كاريكاتير &#8220;الصحف&#8221; ليوم الأربعاء" data-src="http://al-marsd.com/wp-content/uploads/2016/09/5879662547789-260x160.png" data-lazy-type="image"/> </a>
</div>
<h2 class="entry-title"><a href="http://al-marsd.com/71528.html" rel="bookmark">شاهد: أفضل كاريكاتير &#8220;الصحف&#8221; ليوم الأربعاء</a></h2> <div class="entry-meta">
<div class="first_meta"><div class="tw-sh"><a href="https://twitter.com/intent/tweet?text=شاهد: أفضل كاريكاتير &#8220;الصحف&#8221; ليوم الأربعاء&amp;url=http%3A%2F%2Fal-marsd.com%2F71528.html&amp;hashtags=المرصد" target="_blank"> <i class="fa fa-twitter"></i> غرِّد</a></div><div class="getcoms">284</div><div class="getviews">4٬022</div><div class="getsince">مند 21 ساعة</div></div> </div>
<div class="clearfix"></div>
</article>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<script></script>
</div>
</div>
</div>
</div>
<div class="footer_bg">
<div class="container">
<div class="row">
<div class="col-md-6 col-sm-6 ">
<div class="site-info td-sub-footer-menu">
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu list-inline"><li id="menu-item-12035" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-12035"><a href="http://al-marsd.com">الرئيسية</a></li>
<li id="menu-item-3155" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3155"><a href="http://al-marsd.com/%d8%b9%d9%86-%d8%b5%d8%ad%d9%8a%d9%81%d8%a9-%d8%a7%d9%84%d9%85%d8%b1%d8%b5%d8%af">من نحن</a></li>
<li id="menu-item-12070" class="vip-link menu-item menu-item-type-post_type menu-item-object-page menu-item-12070"><a href="http://al-marsd.com/%d8%a7%d9%84%d8%b9%d8%b6%d9%88%d9%8a%d8%a7%d8%aa-%d8%a7%d9%84%d9%85%d9%85%d9%8a%d8%b2%d8%a9">عضوية مميزة</a></li>
<li id="menu-item-3153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3153"><a href="http://al-marsd.com/contact_us">الاتصال بنا</a></li>
<li id="menu-item-3154" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3154"><a href="http://al-marsd.com/%d8%a7%d8%b9%d9%84%d9%86-%d9%85%d8%b9%d9%86%d8%a7">اعلن معنا</a></li>
</ul></div>
</div>
</div>
<div class="col-md-6 col-sm-6 ">
<div class="site-info text-right">
<p>صحيفة المرصد مصرحة من وزارة الثقافة والإعلام</p>
</div>
</div> </div>
<div class="row">
<div class="col-md-6 col-sm-6">
<div class="site-info">
<p>جميع الحقوق محفوظة لدى صحيفة المرصد © 2016</p>
</div>
</div>
<div class="col-md-6 col-sm-6">
<div class="site-info  text-right">
<p>
سيرفرات وادراتها من
<a href="http://www.drsrv.com" target="_blank"><img width="100px" src="http://al-marsd.com/wp-content/themes/NewAlmarsd/img/100xNxdrsrv.png.pagespeed.ic.70Z9CT2Bfc.png" alt="دكتور سيرفر" border="0"></a>
ومن تصميم
<a href="http://www.tl4s.com.sa/services/" target="_blank"><img src="http://al-marsd.com/wp-content/themes/NewAlmarsd/img/xtopline.png.pagespeed.ic.-KJu-QN3jb.png" alt="" border="0"></a>
</p>
</div>
</div>
</div>
</div>
</div>
<span id="top-link" data-spy="affix">
<a href="#top"><i class="fa fa-chevron-up"></i></a>
</span>
<script type="text/javascript">var isProcessing=false;function alter_ul_post_values(obj,post_id,ul_type){if(isProcessing)return;isProcessing=true;jQuery(obj).find("span").html("..");jQuery.ajax({type:"POST",url:"http://al-marsd.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/ajax_counter.php",data:"post_id="+post_id+"&up_type="+ul_type,success:function(msg){jQuery(obj).find("span").html(msg);isProcessing=false;}});}</script>
<script type='text/javascript' src='http://al-marsd.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js.pagespeed.jm.RVBOol6lkO.js'></script>
<script type='text/javascript'>var _wpcf7={"loaderUrl":"http:\/\/al-marsd.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"sending":"\u062c\u0627\u0631\u064a \u0627\u0644\u0625\u0631\u0633\u0627\u0644 ..."};</script>
<script src="http://al-marsd.com/wp-content/plugins,_contact-form-7,_includes,_js,_scripts.js+plugins,_bootstrap-for-contact-form-7,_assets,_scripts.min.js+themes,_NewAlmarsd,_js,_navigation.js+themes,_NewAlmarsd,_js,_skip-link-focus-fix.js.pagespeed.jc.0IbTTdyIWW.js"></script><script>eval(mod_pagespeed_NAR3ShZRNN);</script>
<script>eval(mod_pagespeed_BiBOTfWASt);</script>
<script>eval(mod_pagespeed_jrpCWsY6aQ);</script>
<script>eval(mod_pagespeed_BIcYUy$4kQ);</script>
<script type='text/javascript'>var a3_lazyload_params={"apply_images":"1","apply_videos":""};var a3_lazyload_params={"apply_images":"1","apply_videos":""};</script>
<script src="//al-marsd.com/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.min.js+jquery.lazyloadxt.srcset.min.js.pagespeed.jc.PHiOEMnKgE.js"></script><script>eval(mod_pagespeed_Uk44Dz8s0x);</script>
<script>eval(mod_pagespeed_Y2o47XPZp7);</script>
<script type='text/javascript'>var a3_lazyload_extend_params={"edgeY":"0"};var a3_lazyload_extend_params={"edgeY":"0"};</script>
<script src="//al-marsd.com/wp-content,_plugins,_a3-lazy-load,_assets,_js,_jquery.lazyloadxt.extend.js+wp-includes,_js,_wp-embed.min.js.pagespeed.jc.4K7I6lu7h9.js"></script><script>eval(mod_pagespeed_1Yu5If9QhW);</script>
<script>eval(mod_pagespeed_iVr1iGGpTv);</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5706fa189ed610bb"></script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document,'script','twitter-wjs');</script>
</body>
</html>
